영남패권주의

저자 소개
1958년 전주 출생
1980년대초 학생운동과 빈민운동 투신
1985년 연세大 졸업
1986년 도미 유학
1987년 MBC시트콤 ‘한 지붕 세 가족’ 집필
1989년 인디애나 볼스테이트大 스포츠학 석사
1991년 오하이오 볼링그린스테이트大 사회학석사
1992년 MBC 미니시리즈 ‘파일럿’ 공동집필
1999년 오하이오 톨리도大 스포츠학 박사과정 수료
2005년 현재 톨리도大 스포츠의학실 연구원 재직

1986년~ 在美

현 아고라 편집위원겸 공동대표


시시평론

영남패권주의 극복 이상의 진보는 없다! 아고라

프롤로그

신영패의 장기-헤게모니 확보음모가 극에 달하고 있다.

反영패전사들은 삼성경제권력과 신영패의 준동을 결단코 막아내야 한다.

X파일과 패륜의 칼춤

시민25

난도질 당한 햇볕이여

칼맞은 민주여

걷어차인 부안이여

포화속에 나뒹구는 이라크여

도덕이 땅에 나뒹굴고

正義가 시궁창에 쳐 박히었다

과녁을 비켜간

패륜의 칼바람은

다시 호남을 울리며

우국지사의 가슴을 후벼 판다.

아!

민주의 혼이여

호남의 넋이여

反영패전사여

時代精神 이여

호남의 자존심은

배신의 미소에

지금 숨이 차다

2005. 08. 08.


영남패권주의 용어가 거부감을 줍니까

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의 용어가 거부감을 줍니까?

‘지역감정'이란 담론 속에 숨겨진 위악과 진실을 찾아서

활강

영남패권주의란 말이 적어도 인터넷 문화의 흐름에 민감한 네티즌들에게는 익숙한 일상어로서 서서히 자리잡아 가고 있는 듯하다. 이것은 이 사회 곳곳에 섬세한 촉수를 드리우고 있는 영남패권 존재 자체만큼은 검증 과정을 거쳐 점차 광범위하게 인정되고 있다는 의미가 된다. 그래서 이 용어의 지속적 쓰임과 의식의 확산은 그것의 존재 자체를 부인하고픈 사람에게는 자연스럽게, 적지않은 압박으로, 스트레스로, 위기의식으로 작용하게 될 것 같다.

1. "지역차별"

이전까지 이 용어를 대신해왔던 말은 기껏 지역차별이었다. 지역차별이란 어느 지역인가의 소외를 전제하는 것이되, 정신이상의 상태를 진단하는 피해'의식'이란 말을 피해 당사자 위에 교활하게 덧씌움으로써 정작 소외를 불러 일으키는 그 가해 주체를 어디엔가 꼭꼭 숨겨놓고 말았다.

지역이란 일반 명사 속에, 특정한 지역의 가해적 위치와 피해적 위치의 구분이 끼어들 여지를 아예 없앰으로써 차별의 실체를 부정하겠다는 의도를 그 안에 감추어온 것이다.

게다가, 차별이 있을 수는 있지만 그것이 발생시킨 '피해사실'보다는, 다분히 피해 당사자가 실제와는 다르게 그저 망상적으로 가질 수 있는 '피해의식'이 진정한 문제의 본질이라는 식의 어의조작이 어이없게도 대중에게 폭넓게 먹혀들은 결과, 피해 당사자들의 저항권을 원천적으로 봉쇄하는 역할을 하였다.

가장 첨예한 갈등 주체인 영남과 호남이란 두 지역의 실체를 묻어두는 용어로서 지역차별을 사용할 때, 그것은 문제의 본질이 노출되기를 경계하는 자들의 깊이 배인 두려움을 역설적으로 상징하고 있다.

2. "지역감정"

가장 미개한 수준의 인식을 시사하고 있는 지역감정은 아직까지도 일반 매스미디어(종이신문, TV)는 물론 그 중 진보적이라는 한겨레 신문의 '인터넷판'에서조차 부동의 대표용어로서 질긴 수명을 자랑하고 있다. 그것은 한편 우리 사회가 갖는 패권주의에 대한 인식 수준이 일천하다는 표현이기도 하지만, 사실은 보수 집단일수록 이 논의가 사회적으로 공론화 되는 것에 대해 두려움을 감추고 있다는 반증이라고 해석해도 좋을 것이다.

'지역감정'이란 어휘를 고집하는 것은 역사적 인과성과 사회적 발생 조건을 깡그리 배제함과 동시에 그 현상을 일 개인의 선택이나 취향, 편견의 결과물로 묶어둠으로써 문제의 본질을 끝내 엄폐시키겠다는 의도인 것이다.

'지역차별'과 함께 그보다 덜 진화된 어휘인 지역갈등, 지역감정, 호남소외등의 쓰임새가 영남패권주의란 용어와 다른 점은, 한결같이 가해자를 실종시키기 위한 고육지책의 소산이라는 점이다.

이러한 용어들이 어떻게 생성 진화해 왔으며 누구에 의해서 의미 왜곡이 자행되고 대중 조작이 이뤄져 왔는지를 유추하는 것은 전혀 곤란한 일이 아니다. 그 주체는 두 말 할 필요도 없이, 실체를 기어이 덮음으로써 자신들이 속한 집단을 보호하겠다는 이 사회의 정치경제적 기득권 계층일 것임이 틀림없다.

그것을 두려워하는 언론과 정치권은 물론 대단히 진보적인 극소수를 제외한 사회 일반은, 그것이 패권이라는 구조와 사회학적 집단의 문제라는 본질을 애써 외면하면서 관심을 오직 개인의 사소한 선택적 문제로 한정시키고 싶어하는 것이다. 영남패권주의에 대한 공론의 경험이 전무한 일반 대중은 여전히 미몽에서 깨어나지 못한 채 이 거대한 사회문제를 개인의 문제로 치환하는 '지역감정'의 저차원 논리를 너무도 당연한 듯 받아들여왔다.

일천한 단계일망정 온라인상의 논의는 그 성역의 맨 가장자리를 깨뜨리는 성과를 가져왔다. 지역감정을 거쳐 담당주체를 슬며시 빼낸 지역갈등이라는 용어를 지나, 그나마 한결 진실에 접근한 지역차별이라는 어휘를 거부감 없이 사용하기까지에 이르렀다. 그러다 지역차별의 문제 핵심이 결국 지역패권주의에 있다라는 본질 규명의 차원으로 인식의 발전을 보게 된 것이다.

편집자주

( 부정적인 사회현상을 지양하려는 목적의식을 갖고도 지역주의라는 개념을 사용하는 것은 문제의식이 결여된 소이이다. 인간의 개성의 다양성만큼이나 천혜의 지역적 조건에 규정당하는 지역의 특성과 관련되어 발현되는 다양한 지역주의는 그 자체로 비방이나 비난의 대상이 될 수 없다. 따라서 정직하게 영남패권주의를 사용해야 한다. 지역주의라는 용어를 타성적으로 사용하는 것은 ‘개똥이’를 부를 때 ‘개똥이’라 부르지 않고 ‘사람’이라고 부르는 것과 똑같다. )

3. "영남패권주의" 논의주체의 이전(移轉)

이렇듯 영남패권주의 논의가 본격화 되기까지 거쳐온 발전 과정이 시사하고 있는 것은 인식과 논리의 발전에 국한되는 게 아니다.

중요한 것은 바로 논의 주체의 주도권 이전이란 점이다. 이전까지는 그 주체가 기득권계층이었다. 마음대로 용어의 본 뜻을 비틀고 진실을 은폐 호도하고 논의를 독점할 수 있는 모든 사회적 파워와 도구의 소유자인 기득권세력이었다. 그러나 이제 비로소 그 주체는 진실을 벗겨 냄으로써 이제까지 자신과 그가 속한 집단, 그리고 그 계층이 당해왔던 불균형을 바로잡아 놓겠다는 피해 당사자들이 중심에 서게 된 사실이다.

영남패권주의의 논의가 주류 비주류를 막론하고 언론의 기피 영역으로 남아 있는 사실이 암시하는 것은, 이 논의가 갖는 엄청난 사회적 폭발력이다. 이제 인터넷의 환경으로 인하여 논의의 주체가 그것을 억압해왔던 보수언론으로부터 피억압 일반민중으로 넘어옴으로 인해, 조만간 영남패권주의의 실체와 패악이 완전히 까발려지며 혁파의 해법 또한 다양하게 분출될 것이다.

보수 언론과 사회의 모든 기득권 계층은 일시에 뒤집어지고 만 정세 반전의 환경 속에서, 이제 논의의 수세에 몰리며 기존 논리가 깨지는 모습을 속수무책으로 목도할 수 밖에 없다. 영남패권주의란 용어의 정립.발명과 인터넷 상의 공론화는 힘의 주도권을 네티즌에게 이양케 하였다. 이것은 또한 단순히 '논의의 주도권' 쟁취만으로 그치지 않고, 사회 전체의 지배논리 그리고 그 지배층의 존재 기반을 위협할 수 있는 사회 가치체계의 변동을 유인하고 말 거대한 사회운동의 물결로 발전할 것이다.


영남패권주의 개념과 그 척결의 당위성

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권 개념과 그 척결의 당위성

영남패권 개념

역사적 과정을 통하여 형성된, 영남을 지역적 기반으로 한 대소집단이 우리 사회의 정치 경제 문화등 권력을 독점하여, 과도하고 부당한 이익을 누리는 환경조건을 구조화 시킴과 동시에, 소외지역민을 발생시키고 다시 그들을 사회문화적으로 차별하는 대한민국의 비틀린 정치경제문화적 패권 구조와 그 체제를 말한다.

영남을 지역적 기반으로 하여 사회갈등을 조장, 견지하려는 이들 세력들을 '영남패권' 혹은 ‘영남패권주의자’라 규정하며, 그 양상에 따라 영남정치패권, 영남경제패권, 영남언론패권, 영남문화패권등의 하위개념으로 분류하며, 그 관계에 따라 영남패권을 능동적으로 관철하여 부당한 수혜를 누리는 영남패권추동세력, 패권정서하에서 수동적으로 수혜를 누리는 영남패권동조세력, 이를 묵인하며 방관하는 영남패권주변세력등으로 분류할 수 있다. 이들 패권세력에 의한 수탈적 지역주의의 대척점에 저항적 지역주의가 있다.

그리고 영남패권을 지탱하는 유무형의 체계를 통틀어 영남패권주의 혹은 영남패권 이데올로기로 규정한다.

영남패권주의 해소는 시대정신이며 당위

영남패권주의는 일제가 한반도를 병탄했을 때 패배주의적 심리에 지배되어 현실을 수용하고 기회주의적으로 강한 자에게 빌붙어 동포를 팔아 일신의 영달만을 추구한 극단적 이기주의자들인 친일부역배들의 이데올로기와 질적으로 크게 다르지 않다.

친일부역배의 이데올로기와 궤를 같이 하는 영남패권주의는 비인도적이며 반민족이며 반민주적이며 반역사적이며 불합리이며 비효율적이며 반헌법적인 심각한 병폐이다.

우리 일상을 옥죄는 이러한 전근대적이며 비인도적인 병폐들을 발본색원함이 없이는 지역화합, 민족화합, 민족자주는 커녕 천부인권을 가진 인간으로서 바른 가치관을 가진 사회의 구성원으로의 성장조차 바랄 수 없다.

그러므로 미래지향적으로 지역간 계층간의 부당한 차별없는 천부적인 인간의 존엄성의 회복과, 의존적인 공동체구성원으로서 평등이 적극적으로 시급히 확보되어 공정한 경쟁의 틀이 정착되어야 함은 우리 시대의 당위이며 시대정신이다.

주1. 호남지역에 존재하는 영남패권동조세력, 비호남지역에 존재하는 반영남패권주의자, 비호영남의 영남패권주변세력등이 존재한다.

주2. 영남패권주의 라는 용어를 피하고 지역차별이라는 어휘를 사용하는 이유

1) 영남이라는 가해 주체를 뺌으로써, 차별하는 지역과 차별 받는 지역이 어디인지 애매하게 하려는 의도.

2) 차별이란 용어는 힘의 우열의 소재가 드러나 있지 않으며 쌍방간에 상대를 차별하는 상태까지 포함하는 용어로서 어느 한 쪽의 과오가 아니라 쌍방 과실로 다루려는 의도. 이 리하여 피해를 당한 자가 자신의 억울함을 해명하거나 그 진상을 밝히는 데 장애를 된다. 힘의 차이가 없는 대등한 쌍방간이므로 피해를 입어도 피해가 아니고, 피해가 있다면 순전히 피해자가 주관적 으로 받아들이는 크기로서의 피해가 되고 만다. 그리하여 객관성 을 인정받지 못해 그 피해는 그저 피해자의 피해'의식'이 되고 오히려 그것은 약자의 치졸한 하소연쯤으로 희석시키려는 의도.

3) '차별이란 그저 인간사에 있기 마련인 불가피한 필요악 수준이 아니겠느냐' 하는 뉘앙스를 담아, 문제의 심각성을 희석시키려는 의도.

4) 패권이라는 월등하고 독점적인 힘의 집합체라는 뜻을 뺌으로써, 한 지역(영남)이 다른 모든 지역에 대해 누리는 지배자의 위치, 억압의 위치를 슬며시 은폐시키려는 의도.

주3. 지역주의, 지역감정(정서), 지역구도등의 개념과의 구별

지역주의 : 이기적 인간들이 천혜의 자연적 풍토위에 군거하여 발현하는 제 양상. 이해관계가 얽혀 획일적이지 않다.

지역감정(정서) : 풍토및 지연과 얽혀 발현하는 연고자들의 감정이나 정서로 다양한 풍토를 반영한다.

지역구도 : 지역단위들의 어떤 양상을 서술하기 위한 가치맹목적 개념.


영남패권주의의 형성 시대적 배경

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의의 형성 : 시대적 배경

활강

1.정치

박정희 정권에게 있어 정권 안녕의 영구 보장은 정치적 생존만이 아니라 그들의 물리적 생사 문제를 가르는 일이었다. 원래 일본군국주의에의 충성을 맹서했던 반민족 역도의 정권 탐욕으로부터 성립된 박정희 쿠데타 정권은 자신의 추악한 정체와 정권의 부정의를 가리기 위해, 소위 철권 정치를 통하여 정보의 소통을 최대한 차단하는 한편, 국민에게 미래에 대한 환상을 심는 일환으로 사회의 대변혁이 일어나는 양 과장 선전하는 전시 행정의 연출로 기만정책을 항용(恒用) 펼쳐야만 했다.

그것은 태평양 전쟁에 징용당해(38만명의 징용자) 희생당한 수만 조선인의 귀중한 생명과, 관동 대지진 당시 폭동 누명을 쓰고 무참히 살해된 수천의 조선인과, 7만에 달하는 원폭 조선인 사상자들(4만 사망), 그리고 일본군 성노리개 감으로 납치되어 꽃다운 시절은 물론 전 인생의 파탄을 강요당한 무려 20만(아시아여성 28만명 중)의 조선여성들의 희생을 모두 깡그리 무(無)로 돌리고 만, '65년 한일 협정 조인의 실상에서 극명하게 드러나고 있다. 희생자가 장래 요구할 엄청난 액수의 보상 청구 권리와 소송의 유효성을 모두 미리 말소시켜버리는 조건을 단돈 3억불에 팔아먹고 만 데에는, 그 조건을 달고 일본으로부터 지속적인 유상 차관을 들여와 당장 눈앞에 보이는 경제 성장을 국민들에게 시위해야만 한다는 숭일 쿠데타 정권의 치졸하지만 절박하고 다급한 요구가 깔려있었던 것이다.

2. 이데올로기 : 매카시즘

한편 박정희 정권은 반공을 국시로 내세운 군사 정권답게, 김대중과 대결한 '71년의 대통령 선거 훨씬 이전인 '60년대 중반부터 공안 정국을 조성함으로써 개인의 자유의 신장 기회를 억누르면서 국민 총화의 분위기를 연출해내고 있었다. '68년 초, 김신조 무장공비조의 청와대 습격시도 사건은 박 정권에게 커다란 충격을 준 것이기도 했지만, 박 정권은 이를 정권 안보를 위한 절호의 기회로 역이용하는 정치적 교활성을 과시한다. 그 해 박 정권은 정권에 대항하는 젊은 지식인들을 일망 타진코자 통일혁명당이라 불리우는 대남간첩단 사건을 조작하여 백오십여명에 이르는 무고한 시민들을 검거하고 그 중 일부를 실제로 사형집행함으로써 사회의 정신을 이른바 레드컴플렉스에 바짝 얼어붙게 하였다. 또한 그 해 12월을 기해 제정 공표된 국민 교육 헌장(발췌 : "나라의 융성이 나의발전의 근본임을 깨달아...," "스스로 국가 건설에 참여하고 봉사하는 국민정신을 드높인다...")이 상징하듯 전 국민을 국가의 신민 자격으로 떨어뜨려 권력 앞에 굴복시키고 북한으로부터의 전쟁 발발 위협을 끊임없이 재생시킴으로써 그 공포 분위기 속에서 국가의 모든 시책에 완벽히 순종토록 만드는 철권 통치의 시대로 서서히 막을 올리게 된다.

'72년 영구 집권을 위한 전면적 독재 체제인 유신 헌법을 출범시키고 잇따른 긴급 조치 발령으로 재야 민주 세력은 물론 고등학생을 포함한 대학생들을 북한의 사주를 받은 국가 전복 기도 사건('74년 민청학련)으로 조작, 탄압하면서 경찰과 정보부의 항상적인 학원(일부 고등학교 포함, 전국의 대학) 사찰로 '70년대 젊은이들의 자유로워야 할 정신과 마음을 옥죄어 얼어붙게 만들었다. 중앙정보부장 ‘이후락’은 일본에서 독재 정권 반대 운동을 하고 있는 박정희의 정적 김대중을 납치('73년), 해상에서 살해를 기도하다 미수에 그치는 전대미문의 국가 권력의 의한 청부살해를 연출하였고 김대중을 비롯한 재야 反독재 투쟁 세력은 '70년대 내내 가택 연금이나 정보원의 밀착 감시로 정치적 행위를 철저히 억압당한 채 목숨만 부지하며 살아야 했다. 이렇게 가혹한 매카시즘 수법으로 인간의 대지에 공포의 철조망을 둘러버린 것은, 일본왕에게 충성을 맹세한 박정희 자신의 황군 출신 성분, 공산당(남로당) 간부로서의 행적, 그리고 일신의 생명을 지키기 위해 동료 남로당 간부들 명부를 폭로했던 배신자로서의 추악한 정체를 감쪽같이 국민들로부터 속여내기 위한 술책이었으며 그것은 결국 자신의 레드컴플렉스의 표현이기도 했던 것이다.

3. 경제

제2차와 3차 경제개발 5개년계획 기간(60년대 말과 70년대) 동안 서울 인천 지역에 수출산업공업단지를 건설하고 울산에 대규모 석유화학공업단지 조성하며 이어 창원, 구미, 포항과 낙동강 하류, 부산, 거제 등 영남 지역에 집중적으로 공업단지를 건설한다. 비영남지역으로는 비철금속 공업의 온산, 석유화학공업의 여천 지역이 유일하다. 성장을 지상 명제로 삼은 경제 정책은 차관 도입(대부분 유상차관)과 외자 유치를 필요로 하였고 관과 기업의 유착은 특정 기업체에게 거의 무이자에 가까운 차관 은행 융자와 각종 세제 특혜로 엄청난 부를 거져 안겨 재벌을 육성함으로써 정권은 수출 주도형 성장 경제를 전적으로 그들에게 의존하고, 그 대가로 정권은 그들의 금력에 의한 절대적 비호를 받아 정권 연장의 지렛대로 삼았다.

4. 사회

노동 집약적 수출주도 산업 중심의 경제 정책은 노동자의 증가를 봤으나 노동자들에 대한 저임금 정책으로 노동자들의 실질 생활 수준의 향상은 전혀 기대할 수 없었다. 산업화에 필요한 노동자의 생활 안정을 꾀한다는 명목으로 저곡가 정책을 실시하여 이번엔 국민 대다수가 종사하고 있는 농업의 희생을 초래하였고 농촌의 경제가 갈수록 피폐해져 대규모 이농 현상이 발생, 서울로의 인구 유입이 급격히 증가하면서 교외에는 빈민촌이 우후죽순으로 형성되었다.

한편, 서울의 산업 집중과 정치 사회 문화 중심지로서의 비대화는 '70년대 초반 이후의 가속적 팽창을 예감케 하였고, 이를 노리는 아파트 개발 러시와 함께 70년대 중반부터 대대적인 부동산 투기 붐이 서울을 휩쓸어 빈부간의 격차를 벌리는 것을 물론, 관리·건설업자간의 유착과 건설 정보의 사전 유출로 인해 떼돈을 버는 불로소득자 졸부의 대거 출현 사태를 초래하였다. 부동산 불법 투자 이익이 한국에서 부의 창출의 최고 효율을 보장하는 방법으로 공공연히 인식되면서 모든 시민이 부동산 투기꾼으로 나서는 풍조를 만연케 하였고, 이러한 현상은 근면·정직·창의·실력 등등의 사회의 도덕적 가치체계를 근본으로부터 급격히 무너뜨리는 위기를 몰고 왔다.

5. 박정권 시대를 관통한 정신(영남패권주의를 논하기 전까지 규정되어 왔던 시대 정신)

비틀린 역사의 한 장인 박정희 시대의 '60년대와 '70년대를 관통하는 시대정신은,

1) <반공 매카시즘의 긴 긴 혹한속 모래 바람>과,

2) <노동자 농민의 희생과 생존권 박탈을 댓가로 치룬 경제 성장>, 그리고 그 결과로서,

3) 부정과 불의한 방법이 대접받고 불법 투기가 부 축적의 지름길로 각광받으며 배금주의가 판치는 <인간과 사회의 도덕적 파탄>이었다.

6. 요약

박정희 정권 19년은 정권의 비정당성을 가난 퇴치라는 명분 획득으로 은폐하고자 일본 차관 도입이라는 비상대책을 강구하게 하였고, 이 굴욕적 한일 협정 외교는 민족의 혼을 팔아먹은 비도덕의 극치였을 뿐만 아니라 향 후 전시성 행정과 언론에 대한 통제 탄압 정책을 실시하지 않을 수 없는 원죄가 된다. 차관 도입을 둘러싼 정권과 특정 기업의 유착을 바탕으로 전시성 수출 주도 경제 개발 정책을 강력하게 밀어붙일 때, 한편으로는 영남지역에의 집중 투자로 영남민들의 환심을 사 정권 안보에 필요한 표심을 붙들고, 한편으로는 노동자의 인권을 억압하고 그 수고를 착취함으로써 경제 성장의 동력을 삼았으며, 산업 성장을 밑받침하기 위한 유일한 수단으로 저곡가 정책을 펼침으로써 농촌, 특히 농업인구가 절대 다수인 호남 지역의 농촌 피폐화를 방치, 심화시켰다. 이것은 서울과 도시를 향한 이농을 재촉하였고 서울은 경제 집중으로 인한 비대화와 함께 상경민들로 인한 빈민촌이 형성, 확장되면서 거대화하였다. 서울의 팽창은 서울의 전 지역을 투기 대상으로 만들어버렸고 불법 투기가 사회의 정당한 이재수단으로 각광을 받는 풍조를 만연시켜 사회의 일괄적이고도 결정적인 도덕적 파탄을 예약하고 있었다.

二. 영남패권주의 형성 : 패권의지 발아과정

1. 박정희 의 콤플렉스

박정희 군사 파쇼는, 가난극복이라는 인간의 선험적 열망을 오로지 고대 국가의 메시아 재림으로써나 해결할 수 있는 것처럼 국민의 의식을 호도하여, 국가 정책의 최우선 순위로서 전면에 부각시키고, 민족에 대한 무한한 사랑과 희생정신에 입각하여 민족적 대역사(大役事)를 일으키고 있는 <정의의 화신이자 구국의 메시아>로서 자신을 선전해나가야 했다. 이렇게 함으로써만 그의 친일 부역의 과거가 남모르게 희석되고 더불어 차기 정권도 연이어 보장받을 수 있을 것이었다. 경제 성장과 함께 양대 축을 이루는 박정희의 또 하나의 통치술은, 정권 비판을 국가 전복 기도로 뒤집어 씌워 전 사회의 지성과 양심을 꽁꽁 얼어붙게 만드는 빨갱이 사냥의 기나긴 회오리였다.

이토록 부도덕한 태생의 정권이 표방한, 한민족의 숙명과도 같았던 가난을 퇴치해내겠다는 대외적 명분은 사회에 일시적으로 충격과 활력, 그리고 대중의 동원을 불러왔으나, 근본적으로는 민주주의 사회 건설이라는 전후 냉전 초기 신생 국가가 갖는 시대적 요구를 정면으로 거스르는 일이었다. 이제 겨우 기초 학습 관문에 막 진입했던, 개인의 자유와 평등의 신장, 민주적 가치체계 확립, 그리고 사회 정의 실현이라는 민주주의 근본정신은, 군사 독재 정권이 내세운 가난 퇴치라는 대외 선전용 구호 아래, 그리고 정권 안보라는 내적 당위 밑에 내던져져 철저히 짓밟혔다. 그러므로 모든 전통적 덕목의 계승이나, 전근대를 벗어나 신생 민주 사회가 지향할 제가치(諸價値)는 이 경제 성장이라는 기치 아래 무참히 목 졸리고 말았으며, 이제 인간의 혼과 정신은 막다른 골목으로 내몰려 피폐한 목숨을 근근이 부지해나갈 수밖에 없었다.

2. 영남민의 이미지 제고

한편, 영남민에게는 급상승한 사회적 지위와 상대적 우위의 경제력을 바탕으로 전 사회에 대한 패권의 영향력을 뻗쳐나가는 기회가 부여되기 시작했다. 애초에, 서울에 대한 콤플렉스를 해소하는 일환으로 호남이라는 라이벌을 희생양으로 잡아 자신들 능력의 본원적 우월성을 전 사회로부터 인정받고자 했고, 이 의지는 다시 영남 정치권력과의 유착을 통해 차츰 차고 넘쳐흘러서 어느덧 전(全)사회를 지배하고 있는 자신의 패권을 자신감으로 확인하는 단계로 진입하고 있었다. 정작 우려했던 서울의 견제가 어느 곳에서도 감지되지 못한 데에는 서울과 수도권 지역민들의 개방적 성향과 그로 인한 그들의 낮은 결집력도 있었겠지만, 이미 서울은 정부 요직에서부터 국회, 사법부, 대기업, 군, 검찰경찰 등 사회의 실질적 지배 위치를 장악해버린 영남인들의 위세에 눌려 감히 이의를 제기하기는커녕 공존이라는 유화(宥和)와 타협을 선택하고 말았던 데 이유가 있다.

거기에는 또한 영남 권력층과 서울에 진출한 상류층 영남인들이 항용 견지하는 서울에 대한 정중하고도 열등감이 배인 태도가 서울 수도권인(人)들에게 좋은 이미지를 제공했고 따라서 경계의 대상으로서 그들을 꺼려할 이유가 없기도 했던 것이다. (서울에서 영남인 스스로 '촌놈', '문디'라고 칭하는 모습은 사실상 '자랑스런 열등감'-'열등의식'과 차이가 있는 의미로서-의 표현이기도 하지만 서울사람들로서는 그것이 겸손과 활달한 정서의 표현으로 보여 호감을 갖게 하고 영남패권주의 자체에 대한 경계를 해제시키는 역할을 하게 된다)

3. 박정희 를 찬미한 배경

오랜 시일에 걸친 영남민들의 서울 컴플렉스는 박정희라는 동향 출신 절대 권력자의 탄생, 그리고 60년대 중반부터 가시화되는 영남 편중의 산업 기반 편성과 경제적 성과물의 수혜로 인해 타 지역에 비한 상대적 우월을 확인하며 서울 콤플렉스를 벗고, 사회적 신분 상승이라는 새로운 정체성을 누리게 된다. 이것은 지리적으로 변방에 위치했으며 정치 경제적으로도 주변인의 처지를 벗어나 보지 못한 영남 대중으로서는 대단히 획기적인 삶의 변화였다. 동향 출신 영남 정권 담당자가 대외적으로 내세우는 역사 이래 최초의 기획인 가난 퇴치라는 슬로우건에 거는 전적인 신뢰와 열광적 찬미 속에, 영남민에겐 박정희 정권에 대한 지지가 거역할 수 없는 시대의 소명이라는 <신앙>으로서 받아들여지는 것이었다.

영남인들의 박 정권에 대한 애착에는, 한민족 역사만이 아니라 유교 문화권의 대부분 국가가 그렇듯, 혈연 중심, 가족 중심, 지역 중심 등의 연고주의가 지지 동력의 기저에 면면히 흐르고 있었음을 부인할 수는 없다. 영남민이 부도덕한 독재 정권인 박정희를 같은 영남인이라는 이유만으로, 표피적 감성에 의지하여 무의식중에 관성적으로 지지해왔다면 이것은 오직 영남인만이 아닌 한민족 전체, 즉 '한국의 문화'가 감당해야 할 업보라고 말해야 할 것이다. (그러므로 여기에서는 이미 관습으로 내려와 영남민 당사자들도 어쩔 수 없는 노릇이었다고 판단되는 부분을 가급적 배제한 면만을 논하고자 한다.)

['67년과 '71년의 6, 7대 대통령 선거에서 박정희가 경상도민으로부터 거의 변함없이 72%의 지지만을 얻고 있는 것으로 봐서, 경부고속도로가 개통('71년 8월)되고 포항과 낙동강 하류 지역, 창원, 구미, 부산, 거제, 울산 등 경상도 지역에 집중적으로 대단위 전문 공업 단지가 들어서는 70년대 이전까지는 박정희에 대한 지지가 유신 시대에서와 같은 극심한 편파로까지 이르지는 않았던 사실을 알 수 있다. '71년 선거가 영남에서 최초로 노골적인 지역감정의 선동에 휩쓸려 치러졌던 사실까지를 감안하면, 영남대중이 박정권의 경제 정책으로 인한 직접적 수혜를 피부로 느끼기 전까지는 그에 대한 지지가 '절대적'인 것이 아니었다.]

이렇듯 박정희 정권에 대한 영남인의 지지는, 70년대 들어 경제 성장 혜택의 가시적 증거로서 영남과 서울을 잇는 고속도로가 뚫리고 거대한 공장이 마을 근처에 들어서 연기를 뿜으며, 직접적으로는 초가지붕이 헐리고 가옥이 개량되는 것을 실제 경험하면서 더욱 깊어지고 굳어지는 것이었다. 대중의 자발적 참여를 가장하는 관의 면밀한 주도로 새마을 운동이 각지에서 일어나며 새벽의 마을 확성기를 통한 노래 소리와 함께 하루가 시작하여 사회가 활기를 띠어 보이는데다, 긴긴 농한기에 펑펑 놀았을 젊은이들이 공장에 취직하여 일함으로써 가계 소득을 높이고 집안에 라디오 텔레비전 냉장고를 들여놓게 되는 등, 가히 눈이 휘둥그레질 의식주의 변화를 체험하게 된다. 이러한 유형적 생활 패턴의 변화가 박정희 시대의 60년대 후반 이후부터 70년대를 관통하여 꾸준히 지속되어왔다.

영남민은 그러나 이러한 표피적 생활수준 향상이, (앞에서 짚어본 바) 그것이 일본에의 항구적인 경제적 종속을 전제한 유상 차관 도입과 그것을 둘러싼 정경의 검은 커넥션, 권력층의 부정부패, 노동자 임금 착취 그리고 산업 인구의 80% 이상이 종사하는 농업 전체를 제물로 삼는 정책이었으며, 특히 (산업도로로서 경부선을 건설하고 그 곳으로부터 비켜간 지역인) 호남을 푸대접함으로써 그들에게 마땅히 돌아가야 할 경제적 투자와 수혜를 영남에 독점적으로 쏟아 부은 결과였음을 짐짓 모른 체하였던 것이다. 즉, 영남민 자신의 윤택해지는 생활의 변화가 사실은 타 지역의 희생에 힘입은 과실이었음을 무시하고 있었다.

'60년대 후반과 '70년대에 걸쳐 청장년 시절을 보냈던-당시에 사회의 중추 노동력 제공자 층이었던-영남민들은(2003년 현재, 50대 중반~60대 중반) 해방을 전후한 '40년대에 출생하여 한국 전쟁의 고통과 전후 폐허가 된 국토 위에서 보릿고개를 넘기며 소년 시절의 극심한 가난을 체험해본 세대로서, 이들에게 있어 박정희 시대에 처음 맛본 이러한 생활수준의 향상은 한 영웅의 구국적 리더십의 결과이자 종교적 축복으로 받아들여졌다. 종속적일 망정 수치로 나타나는 경제 발전이라는 빛의 이면에, 불평등과 소외의 암울한 그림자가 길게 누워있을 것이란 것을 그들이 잘 알았다 한 들, 자신들이 난생 처음 움켜쥐어 본 물질적 축복은 결코 누구에게 양보할 일이 아닌 것이다. 넉넉한 시절을 경험해보지 못한 사람들 일수록 더욱 그것이 언제 누구에게 다시 빼앗기고 말지도 모르는 한시적 기회라 여겨져, 이참에야말로 아예 한층 알뜰한 대목을 노리려고 할 일이다.

三. 영남패권주의 형성 : 성장과 강화

1. 경제적 수혜와 영웅숭배

그러나 이들이 경제 발전을 이끄는 정부를 신뢰하고 지지하며 국가 시책에 적극 참여함으로써 자신의 <경제적> 몫을 챙기겠다는 의식과, 박정희를 점차 <우상숭배화>하고 있는 사실 간에는 커다란 간극이 있다. 그 간극을 잇는 고리는 바로 <사회적 신분상승>이라는 동기이다. 독재자로 낙인찍히고 있는 박정희를 열렬히 숭배하는 이유는 단지 박정희가 통치하는 조건에서만 최대의 경제적 수혜를 누릴 수 있다라는 계산속에서가 아니다. 그 경제적 추구라는 동기만으로는 전 사회에서 빗발치는 비난을 다 감당하고 이윤까지 남기기엔 손해가 되고 마는 것이다.

이제까지 절대 지지를 해왔던 정치 지도자가 독재자임을 확인했다고 해서 냉정하게 돌아서려니 편애를 받아 누리고 있는 혜택을 놓아버리기가 아까울 수밖에 없다. 버리자니 아깝고 부정한 사람과 애정행각을 지속하려니 그것은 남한테서 손가락질 받기 십상이라 영 불편한 것이다. 그러니 그를 아예 우상화를 시켜 그의 부도덕성을 완전히 가려버리겠다고 나서게 되는 방법이 남았다. 우상화 작업에 돌입하기를 작정하고서부터는 이제 자체적 메커니즘에 몸을 맡겨버리기만 하면 된다. 이후로는 박정희에 대해 어디로부턴가 스며 나오는 의구심은 모두 무시된다. 부정적인 요소는 제거가 됐다. 다음에 마주치는 단계는 우상화된 박정희와의 자기 동일화(identification)이다. 이미 구국의 선지자와 같은 인물로서 우상화를 시켰으니 그를 나의 역할모델(role model)로서 삼아 동일시하는 것이다.

그 모델을 좋아할 뿐만 아니라 그를 자신의 미래의 모습쯤으로 매번 그려보며 닮아가겠다는 의지를 갖는 것은 이제 그 모델의 원초적 부도덕성에 대한 의문을 완전히 지운 채 온전히 평화로운 애정관계를 구축하는 과정이다. 이것의 결과는 스스로가 평가하는, (먼저 심리적으로)신분 상승된 자신의 모습이다. 만약 이 과정의 어디에선가 회의를 시작한다면 그것은 각 절차 (박 정권의 태생적 비도덕성 , 독재자가 된 인물 지지, 독재자 우상화, 심리적 신분 상승 경험)에서 행한 자신의 부도덕을 스스로 폭로하는 자기 파멸적 행위가 되고 말 것이므로 함부로 긁어 부스럼을 낼 일이 아니다. 그 회의란 애초부터 터부였던 것이다. 이러한 일련의 과정은 박정희 정권 자체가 영남인을 대상으로 정치적 공작을 한 혐의가 물론 짙다. 그러나 각 과정은 어디까지나 영남민 개개인과 소집단 각각이 개별적이면서도 자발적으로 그러한 절차를 밟았다고 말해야지 옳다.

2. 신분 상승의 욕구

위에서 말한 심리적 신분 상승이란 자존심과 자부심(self-esteem)이 될 수 없다. 왜냐하면 그 심리는 자신 안에 내재한 능력에 대한 정당한 평가가 아니라 인위적으로 책정한 한 역할모델과의 동일화라는 비본질적인(external) 요인에 근거하고 있기 때문이다. 심리적 신분 상승에서 이행할 다음 단계는 실질적인 사회적 신분 상승이다. 심리적이란 어디까지나 인간 개인이 갖는 개별적 현상이므로 그것을 <집단적인 현상>으로 만들어 그 사실을 서로 공히 나누면서 확인하고픈 욕구인 것이다. 그런데 이 집단적 신분 상승이란 당연히, 같은 정체성을 공유하는 집단이 아닌 이질 집단을 필요로 한다. 그 <외부 집단>과 자신의 집단을 비교하여 우위가 판명될 시엔 자기 안의 능력을 객관적으로 입증 받은 것으로 간주하여 본질적인(internal and essential) 자부심의 제고를 불러올 수 있을 것이다.

3. 희생양의 필요성

이러한 영남인의 신분 상승 욕구를 충족시키기 위한 정체성 재형성 과정에 결정적인 악역을 떠맡길 집단이 필요한데 그것이 호남지역민이었다. 호남이 유독 영남인에게 적대적 관계를 형성해왔거나 미래의 라이벌로서 미리 손봐야 할 골칫거리로 인식되는 차원이었다면, 영남은 이미 자신의 지위와는 현격한 거리를 벌리며 약체화의 길로 들어선 호남에 대해 어느 정도의 연민까지 가졌을지언정, 비틀거리는 놈을 냅다 걷어 찰 이유까진 없었을 것이다. 게다가 그러한 관계만으로는, 박정희 정권이 아무리 관과 언론의 여론 조작으로 호남사람들이 정부를 무조건 반대하는 못된 짓을 하는 것처럼 선전할지라도, 정치에 무관심하고 세상 돌아가는 사정에 어두운 시골 노인, 아낙네까지를 포함한 전 영남민들이 혼연일체가 되어 호남민 전체를 그렇게 멸시하고 내리깎는 집단적 마타도어 행위에 동참해온 사실을 설명할 수는 없다. '71년 유신으로 영구 집권의 체제가 확립됨으로써 민중의 신성한 투표권 행사가 갖는 의미 자체를 말살당한 환경에서, 박정희 정권에게 호남은 이미 아무 위협거리가 되지 못하였으며, 하물며 영남인들 민초가 호남인 민초를 그렇게 이지메(편집자주:izime:집단괴롭힘)하여 박정희 정권을 정치적으로 도울 일 또한 전혀 없었던 것이다.

영남이 호남을 잡은 동기에는, 이렇듯 자신의 사회적 신분 상승을 정당화시켜줄 희생 제물이 필요하다는, 집단 간의 권력 구도와 그 다툼의 메커니즘이 기저에 놓여있다. 박정희가, 반독재 투쟁의 선봉에 선 김대중을 정부와 자유민주주의 국가 체제와 질서에 도전하고 위협을 가하는 '빨갱이' 사상을 가진 자로 몰아 핍박함으로써 자신의 좌익 경력의 정체를 가리고, 다시 그 희생양을 제물로 정권 안보를 더욱 견고히 쌓는 동안, 영남민들은 호남민들을 국가적 역사 창조에 늘 훼방을 놓는 반동 집단이거나 온통 빨갱이 사상에 물든 불온 집단으로 매도함으로써 그들을 사회의 최변방으로 끌어내렸다. 대신 자신은 국가 시책에 협력함으로써 자유민주주의를 실천하는 의로운 민중으로 분칠하고 그로써 시대정신에 부합하는 사회의 주류 시민으로서의 신분 상승을 입증받고, 계속하여 그 기득권을 지켜내겠다는 의지를 과시하였다. 박정희가 범죄자적 수법으로 덧씌웠던 소위 빨갱이의 흔적이 김대중에게 있다고 한 번 가정을 하더라도, 박정희를 지지하는 영남민 개인 개인이 김대중을 미워할 수는 있을지언정, 그들이 아예 집단적 광기를 띠고 김대중이 아닌 호남민 전체를 빨갱이로 몰고 말았던 데에는 이러한 영남민 집단의 실질적 이해 타산과 그 추구라는 의지가 작동되지 않고서는 설명될 수 없다.

박정희 는 영남인들의 이러한 신분상승의 요구를 만족시키기 위해 매카시즘의 회오리를 일으켜줌으로써 그들의 '안티빨갱이' 광분이 의로운 행위로서 인증되도록, 그리하여 사회의 주류로서 명분을 얻고 행세가 가능하도록 내내 지원하였다.

4. 영남패권주의 형성과 영남민의 자발적 동참

여기에서 박정희가 영남대중을 이용해먹은 점도 부인키 어렵겠지만, 영남대중의 호남민에 대한 집단 이지메 행위 또한 박정희의 빨갱이 사냥이라는 공포 정치가 가능케 하는데 필수적으로 요구되는 동력으로 역할하였으며, 그럼으로써 영남민들은 다시 자신들의 기득권을 박 정권으로부터 보장받을 수 있었다. 이렇듯 박 정권과 영남대중은 서로의 필요에 의한 찰떡궁합의 공생관계를 형성하고 있었다. 영남민이 (흔히 지역감정이니, 지역주의니 하며 그 책임이 호남민과 영남민 둘 모두에게 돌려져야 한다거나, 아니면 아예 그 책임의 주소란 과거의 독재 권력과 현재의 극소수 특권층들만의 것이라는 안이한 인식을 하는 사람의 주장과는 달리) 이러한 대호남 모략과 중상의 집단 광기에 동참함으로써 영남민에게 돌아오는 대가는 영남에 지속적으로 투입되는 실질적인 경제 특혜와, 영남인의 인사 우대와 요직 중용이라는 간접적인 대리 성취감, 그리고 사회의 집단적 패자로서 호남은 물론 여타 모든 지역민에 대해 누리는 우월한 사회적 지위라는 직접적 성취감이었다. 이러한 프리미엄이 실생활에서 실현되고 있다면 그것은 각 개인으로서는 거부하기 힘든 유혹인 것이다. 이 집단적 행위는 이미 개인의 것이 아니고 영남인 전체의 norm(규범)이 되어가고 있었다. 따라서 호남인을 이지메하는 것이 합당한 일인지, 지극히 비인간적 만행인지에 대한 숙고와 판단의 능력이 각 개인으로서는 거의 마비되어 간다.

5. 호남민들의 의식 수준

그럼 영남민들이 그러한 광기에 휩쓸리는 동안 호남민은 어떻게 대응했던가. 호남민은 왜 자신들이 그러한 대접을 받아야 하는지 알 리 없었다. 왜냐하면 영남민으로부터만 그런 대접을 받았다면 그들에게 나서 직접 따지거나 대항하여 투쟁을 했을 테지만, 집단 가학은 영남만이 아닌 비호남 전 지역으로부터 날아왔기 때문이다. 즉, <영남의 규범>은 그들이 사회적 패권의 자리에 올라서면서부터 어느새 <대한민국 전 사회의 '규범'>이 되어가고 있었던 것이다. 그것이 전 사회의 문화가 되어 이제 극히 자연스러운 현상으로 받아들여지고 있다. 이제 비호영남은 중립적 위치의 공정한 심판관이나 그저 무심한 구경꾼이 아니라 영남패권주의 (아직 영남패권이데올로기라고 칭하기엔 충분치 않다)에 편입되어 대호남 멸시와 이지메에 동참함으로써 새로운 질서를 떠받치는데 일조하고 있다.

이렇게 전 사회의 정서(sentiment)가 호남을 빨갱이로 매도하는 분위기에서 호남민들은 자신들이 정말 역적질이라도 한 일이 있는지 스스로의 행위를 자꾸 반추해볼 수밖에 없는데 그들이 발견해낸 이유는 겨우 김대중을 지지한다라는 사실 하나 뿐이었다. 그러나 김대중이 독재자에 대항해 투쟁하고 있는 것으로 봐서 그가 빨갱이일 리도 없고 더구나 한 의로운 정치인을 존경한다는 이유 하나로 자신이 자연히 빨갱이가 되고 말 수는 없음을 잘 아는지라 사회의 멸시와 가학을 거부해보지만 결국 이르는 결론은 자신에겐 힘이 없다라는 자조였다. 수시로 대남간첩단 사건을 조작, 무고한 사람을 체포 구금하고 무지막지한 고문을 서슴지 않는 광기로 국민을 공포로 몰아넣으며, 북한이 아닌 '북한괴뢰'와 관련한 일이 털끝만큼이라도 발각되면 친외가 8촌까지 샅샅이 뒤져 불이익을 가하는 이 살벌한 독재 시대에, 숫제 빨갱이라는 딱지를 한 지역에 붙여준다는 것은 그저 자존심을 상해주는 것 정도로 그치지 않고 그들의 삶 자체를 난도질하는 용서받지 못 할 범죄행각이었음이다.

그러나 호남민들은, 자신들의 뺏긴 몫이 영남민들이 향유하는 상대적 풍요에 돌려져 있다라는 사실도, 영남인들의 자신들에 대한 이지메에는 동기와 목적과 의지가 엄연히 따로 존재한다는 사실도 다 인식할 줄 모르고 그저 자신들이 <소외>되고 있다는 슬픔의 감정 안에서 모두를 감당해내고 있었다. 이처럼 호남민들의 사회문화학적 인식의 수준은, 자신들이 소외에 처하고 있는 원인의 규명이나 자신들의 권리 주장을 위해 어떤 행동을 해야 하는가에 대한 뚜렷한 이해에 다다르기엔 부족했던 것이다.


사화문화적 관점에서 본 영남패권이데올로기

영남패권주의 극복 이상의 진보는 없다! 아고라

사회문화적 관점에서 본 영남패권 이데올로기

활강

(이 글은 '사회문화적 관점에서 본 영남패권이데올로기' 입니다. 따라서 '정치권력'에 의한 직접적 억압이라는 논제는 가급적 피했음을 밝힙니다.)

1. 영남의 문화코드와 규범

관습에서 규범으로

박정희 정권 시대의 정신은, 북한 남침 가능성을 위협의 빌미로 삼은 <국민 총화 단결>과, 국가의 경제 성장을 명분으로 삼은 <개인 자유의 억압>이었다. 즉 국민의 <일사불란한 행동통일 양식>을 요하는 통제 사회의 정신으로서, 권력자의 명령에 개인이 순종-상명하복-하는 것이 미덕으로 간주되었다. 국가는 개인에 대한 '다수'의 의지로서 선(善)이고, 집단은 통일된 개체로서 개인에 대해 선(先)이어서 개인은 어디까지나 종(從)에 머무는 존재였다. 이러한 <명령-복종>이라는 사회적 룰을 모든 개개인이 준수할 때 사회의 '질서'가 유지되며 국가발전이 비로소 추동될 수 있는 것으로 이해되었다. 여기 <질서>란 의미 속에는, 체제(system)는 빠지고 오직 순서(order)와 서열의 이미지만 남아있어, '조화와 균형'이라는 질서의 본래적 의미가 완전히 누락되어 있었다. 이것은 개인의 자유를 억압함으로써 그들 개인으로부터 나올 수 있는 문제 제기, 반대, 불만의 표출 가능성을 미리 차단하겠다는 속셈으로 권력이 부린 효율적 통치 기술에 불과하였으나, 권력의 선전에 속고 있는 각 개인으로서는 그 방식이 자기 개인의 생존권을 가장 효과적으로 보장해주는 길이라고 믿는 것이었다.

이러한 <집단적 행동통일> 선호라는 사고방식은 이제 국가의 결정만이 아니라 자기가 속한 <소규모 집단>이라 할지라도, 그 단체(다수)가 결정한 일에 대하여 개인이 이의를 제기하거나, 개인의 자율적 판단에 의한 독자적 행동, 그리고 타인에게 하등 해를 끼치지 않을 개인적 결정과 행동을 할 때마저도, 그것은 다수 타인들에 의해 습관적으로 집단의 선(善)에 반하는 일로서 빈축을 사고 마는 <문화>가 되어가고 있었다. 문제는 이 새로운 현상이 가치 중립적 의미의 <관습>-문화코드-으로만 끝나지 않았다는 데에 있다.

그 문화는 부단히 권장되거나 그저 자연스럽게 보이는 것으로 그치지 않고-이전까지는 '관습'의 범주 안에 머물러 왔는데-지켜지지 않았을 경우 사회적으로 적지 않은 수모와 제재의 대상이 되는 것을 각오해야 하는 것으로서, 엄연한 <규범>이 되어버렸기 때문이다. 즉, 단체의 결정에 복종하지 않는 행위는 곧 반동으로 몰리고 마는 것이다. 이 규범은 꼭 제재의 수단으로서만이 아니라, 그 문화권에 속하는 사람에게 행동규준(준거)을 제공함으로써, 매사 잘잘못과 합리·비합리를 꼼꼼히 따질 필요 없이, 무조건 선(善)으로서 믿고 따르도록 유도하는 지침이 된다. 그러므로 이 규범이라는 틀에서 벗어난다는 것은 곧 사회생활에서의 낙오를 상징하고 만다. 그만큼 유형무형의 강제력이 만만찮은 것이다.

이 <집단 우위 양식>은, 민주주의를 경험해보지 못하고 아직 주종관계라는 전근대의 사고 속에 길들여져 있는 '70년대의 한국인들이 박정희 독재 정권 아래서 개인의 자유를 신장할 꿈을 미처 꾸지도 못한 채, 그냥 관습의 연장 상태에 머물고 말았다는 의미의 '문화 지체'만이 아니었다. 이것은 서로 이질적인 문화간의 조정과 조화의 시간을 요하는 문화적 지체가 아니라 문화 퇴행이요, 문화적 반동이었다. 왜냐하면 이것은 장래 민주주의가 발전해나가는데 있어 결정적인 장애물 구실을 하고 말기 때문이다.

<단체의 권위에 복종하고 개인의 자유를 희생하라>는 권위주의 규범은 영남민에 의해 주도된다. 그들은, 박정희 정권에 순종하고 국가시책에 협조함으로써 개인의 자유를 희생하고 집단의 이익(그들로서는 곧 국가의 공영)을 좇는 자랑스런 전통을 세웠다며 득의만면하지만, 그들은 자신들과는 달리 개인의 희생을 똑같이 치루면서도 집단적 이익의 분배에서 철저히 제외되고 있는 지역이 엄연히 존재한다는 현실에는 애써 눈을 감는다. 이렇게, 정치 권력과 영남민들은 합세하여, 영남민들의 삶의 방식과는 전혀 다른 가치관으로 살고 있는 저쪽 소외지역의 대중도 자신들이 규정한 규범아래 고개를 숙이기를 강요하는 것이다.

대외홍보용 합리화

규범이란 모든 사회 구성원에 대해 강제력을 갖는다. 그것은 선과 악, 우위와 열세의 존재를 전제한다. 그럼 왜 영남민이 그 규범을 만들어 나갔는가? 영남민들이 역사적 유물로서의 봉건적 의식과 전통을 더욱 각별히 자랑스러워하고 숭앙해왔는지 여부는 논란의 여지가 있다. 그러나 여기서 중요한 것은 그들의 <규범>이 전 사회로 전파되어 갔다는 그 사실 자체이다. 애초, 박정희에 정서적으로 우호적이었던 영남민들이 박정희 정권의 비도덕성을 눈감아 주면서 댓가로 받은 경제적 혜택이란, 물리치기 어려운 뇌물과 같아서 일시적으로 배를 채우게 하지만, 당사자로서는 그것만으로 만족하고 있을 수가 없는 일이다. 차후에도 끊임없는 탐욕을 갈구하는 것은 야만이긴 할망정 인간의 본성에 기초한 현상이기 때문이다. 그렇다고 이 졸렬한 인간의 본성이 가져오는 현상을 그대로 공개, 자랑할 수는 없는 일 아닌가.

그러므로 정권과 영남지역민은 공생관계를 일단 형성하여 서로를 감싸고 옹위하면서 그들 각자의 최대 이익을 서로간에 보장받는 방법을 골몰하게 된다. 따라서, 부도덕한 야합 과정을 아름답게 윤색하기 위한 <대외홍보용> 합리화(justification) 작업, 즉 전 국민을 상대로 정당성을 부여받기 위한 논리 개발이 필요해진다. <공식적>으로는 그것이 국가가 찾는 최선의 공동 이익을 얻기 위한 결과일 뿐이라는 입장을 견지하는 것이며, <정서적>으로는 국가 시책에 적극 협조하는데 대한 합당한 보상으로 여겨지기를 유도하는 것이다.

즉 <공식적>으로는, 나라가 처한 위기감을 부추기고 선전하는 일이다. 직접적 생존의 문제로 그 긴급성을 역설하여 그 누구든 국가의 권위에 토를 달지 못하게 완전히 복속시키겠다는 방식이다. 끊임없는 북한의 남침 위협 속에 한손에 총을 잡고 나라를 지키며 또 한편으로는 간단없는 경제적 전진이라는 시대적 과업에 매진해야 한다는 것이다.

<정서적>으로는, 영남출신인이 사회의 요직마다에 포진하고 있는 것 자체가 곧 국가와 국민에 봉사하는 양의 크기를 반영하는 것처럼 선전하는데, 관직을 맡는 일을 한 개인의 직업으로서가 아니라 국가에 몸과 맘을 바치는 봉헌인 것 쯤으로 미화한다. 이러한 이미지는, 실제로 아무리 고급관료의 부패가 심하더라도 그들에게 올리는 일반의 존경이 좀처럼 가실 수 없게 만드는 매스컴의 선전에 의해 굳어진다. 또한 영남민들에게 돌아가는 편파적인 혜택은, 그 지역에 위치한 산업단지나 항만 등의 힘차게 돌아가는 현장을 수시로 매스미디어에 광고하여 영남이 국가 기간산업을 이끌고 가며, 그만큼 국가 발전에 주춧돌 역할을 하는 것으로 이미지 조작한다. 이러한 작업은 결코 소수의 정권 담당자들이 도맡는 것이 아니다. 그것은 영남대중의 긴밀한 협조와 참여가 밑받침됨으로써 가능해진다.

대내용 시스템 개발

또 이 작업과는 별개로, 영남민들 자신을 공생관계라는 이 시스템에 잘 적응토록 만드는 <대내교육용> 이념의 개발이라는 요구가 있다. 이 내재적 이념이 그 각 구성원의 뇌리에 각인될 때, 정권은 공권의 강제력을 약화시켜 자신의 이미지 관리를 하면서도, 실제로는 더욱 원활하게 그들의 자발적 협조를 얻어낼 수 있을 것이기 때문이다. 물론 이 과정은 정권의 외적 컨트롤로 이루어지는 것 보다는, 영남민 집단 자체의 효율적 관리와 성장이라는 필요에 의해서 스스로 방향이 결정된다고 봐야 하겠다.

그 대내교육용 이념이란 <권위주의 사고체계>의 확산이다. 그 집단이 추구하는 이상이나 명분보다는, 소속 집단에의 단순 충성이나 의리를 우선으로 여기는 가치체계이다. 대를 위해서는 소를 희생하는 것이 당위라고 보는 사고방식이다. 서열 개념에 민감함으로써 자신의 위치를 정확히 파악하여 적소에 임하는 것이 단체의 질서 유지에 효율적이라는 인식이다. 따라서 서열상 앞서 있는 존재에게는 내가 존경을, 그리고 뒤져있는 존재는 이제 나에게 복종을 해야한다는 원칙 아래 있는 것이다. 이 룰이 재밌는 것은 자신이 선임자에 대해 존경을 바치지 않는 것에는 관대하고, 후임자가 자신에게 복종을 안하는 것에는 매우 가혹하다는 점이다. 왜냐하면 그 룰은 으레 최고 권력자가 손수 만드는 것이기 때문이다. 이 시스템은 이들 영남민에게 매우 자연스럽게 학습되어 그것이 비인간적 체계라는 의심이 전혀 들지 않는다. 설사 비인간적 요소를 인지하더라도 더 나은 시스템에 대한 관심을 접고 만다. 이렇게 하위집단이 상위집단에 대해 존경을 바치고 복종한다는 문화코드에 즐겨 편입될 때, 그 정점에 있는 국가 권력은 훼손이 용납되지 않는 지고지선(至高至善)이 되고 자연히 충성의 대상으로서 인정되고 마는 것이다.

<권위주의 문화코드>에의 적응 과정

만약 누군가 이 권위주의 문화에 적응을 못한다면 그는 비도덕적 군사 파쇼 정권에게 존경을 바칠 리가 없다. 여기에서, 박정희에게 반기를 드는 영남인이 왜 그처럼 귀했는가라는 의문에 대한 답을 구할 수 있다. 저항을 한다는 것이 말처럼 쉽지 않기 때문이다. 왜냐하면 누군가 정권에 반기를 들게 되었을 경우, 논리적 귀결로서, 그는 자신이 몸담고 있는 권위주의 문화의 허위의식을 발견할수 밖에는 도리가 없다. 이것은 정권을 반대하는 것보다 훨씬 힘겨운 싸움이 된다. 그것은 일신의 행복 조건을 기꺼이 저당잡히겠다는 선언이기 때문이다. 당연히 불행의 씨앗이다.

평범한 영남인이 왜 그 힘든 싸움을 피하게 되는지, 이유를 살펴보기로 한다.

1) 사회생활에서의 불편 때문이다. 자신을 둘러싼 문화를 배격한다는 것은 매일 매시간 주위의 가족, 친구, 동료들과의 충돌을 야기하지 않을 수 없는 일이다. 예컨대, 직장에서 회식할 일이 있어도, 술자리에서 교주 박정희를 찬양하며 떠들고 있을 골빈 동료들이 뻔히 보이는지라 참석할 수가 없다. 매번 빠질 것이다. (박정희에 반대한다는 이유 이전에) '회합에 빠진다'는 사실 하나로 그는 동료들로부터 사회성 없는 사람, 융통성 없는 사람, 폐쇄적인 사람, 리더십 없는 사람, 회사일에 열의가 없는 사람, 이런 식으로 찍히고 말것이다. 단체의 권위를 인정할 줄 모르는 사람으로 분류되기 때문이다. 그러므로 이런 사람은 사회에서 도태되고, 소위 왜곡된 조직문화에 이의달지 않는 사람, 타협적인 처세술을 익힌 사람들이 이러한 권위주의 집단 문화 속에서 출세의 사다리를 타고 오르게 되고, 그런 부류가 리더로서 각광받는다. 이런 식으로, 가장 열렬한 박정희 지지자가 영남인 집단의 리더로 클 수밖에 없는 것이다. (아니면, 집단의 리더가 되려면 필히 먼저 박정희 광신도로 커있어야만 한다.) 그가 평범한 사람이라면 권위주의 문화에 굴복하지 않을 수 없게 된다.

2) 개인의 내면적 고뇌 때문이다. 박정희 시대에 흔히 있었던 예를 들어 보자. 길을 가다가 어느 젊은이가 장발로 걸려 경찰에 의해 가위질 당하는 장면을 목격했다. 보기에 지저분한 긴머리 유행이 그렇잖아도 마뜩찮았는데 잘 됐다 싶다. 경찰이 할 일인가 고개가 갸우뚱해지긴 하지만 거리의 미화(?)를 위해선 잘하는 일인 것 같다. 다 잊어버리고 집에 돌아왔다. 그런데 중학생 아들녀석의 머리에 고속도로가 나 있다. 힘없는 학교 선생이 학교 방침대로 한 일이라는 것을 조금만 생각해 보면 다 알지만 욕이 먼저 튀어나온다. 책임의 소재를 가만히 따져보니 두 가지 해프닝이 모두 권위주의 정권의 지시에 의해 나온 것임을 알아차린다. 여기에서 고민한다, 어느 것이 잘 못 됐나를. 그러나 하나(전자의 예:장발)는 찬성이고 하나(후자의 예:아들의 머리)는 반대라고 말하는 것이 더없이 이율배반적임을 알면서도, 결국 그러한 혼돈을 받아들이고 만다.

이것이 평범한 영남인들이 택하는 타협의 방식이다. 왜냐하면 명민한 판단력을 발휘하여 두 케이스 모두 군사 파쇼 정권의 권위주의 정책의 산물이다라고 규정하고 말 경우, 논리적 유추에 의하면, 이후 계속적으로 국가 정책에 비판을 하고 말 일이 자주 생길 수 있기 때문이다. 그런 사태야말로 나 자신이 두려워 할 일이다. 그러므로 이쯤에서 스스로 제어 장치를 가동시킨다. 즉, 개인인 자신의 판단력보다 단체(국가)가 하는 일이 무언가 정당성이 더 있을 것이다라며 생각을 고쳐먹는다. 단체(국가)의 권위에 무조건 승복하기를 선택하는 것이다. 부딪치는 일에 대해 자꾸 판단을 하기 시작하면 남는 것도 없이 혼자만 피곤해지고 만다는 걸 터득하게 된 결과다. 이런 식으로, 상위 권위에 항의하기를 일체 포기하는 것은, 권위주의 문화에의 굴복이며 다시 그 자신이 권위주의적 인간으로 전이되는 절차다.

누가 알아주지도 않는 고달픈 생활을 선택하여 견딜 개인은 많지 않다. 그러므로 이런 권위주의 문화에 깊이 예속된 영남민들은 거의 예외없이 상위 권력(권위)에 항거할 엄두조차 내지 못하고 아예 능동적 태도를 가지고 즐거이 동화되어 사는 것이다. 이 문화에 순응하기로 맘을 먹는 한, 박정희에 존경을 바치는 것은 파쇼에 굴복하는 것이 아니라 국가를 위한 충성행위가 된다.

다음 단계로서, 이제 모든 개인이 모여 이 권위주의 영남문화코드를 서로 나누고 경험함으로써 점차 그 코드의 영향력을 강화시켜 나간다. 일정한 수준의 강도에 이를 때 그 문화코드는, 개인 스스로가 기꺼운 마음으로 지켜가는 행동의 가이드라인으로서 뇌수에 프로그램화 되고 마는, 구동적(驅動的) <규범>으로 업그레이드 된다. 그리고 동시에 권위주의 문화코드는, 어떤 행위가 그간의 관행에 반하여 행하여지고 말았을 경우, 거기에 필히 일정한 벌을 내리고 마는 제어적(制御的) <규범>이라는 자격을 갖추게 된다.

<규범>으로서 확립됨의 의미는 이전의 관습이나 정서, 그리고 문화코드와는 달리, 그것에 대한 의문과 소통의 창을 모두 폐쇄해버린다는 공식 선언이다. 규범은, 최소한 공식적으로는 도전을 용납하지 않는 성역이다. 의문제기 자체가 원초적 반동 행위인 것이다. 무조건 받아들이는 공리이다.

[정리 : <권위주의>란 권위에 맹목적으로 복종하는 것을 말한다. 영남민에게 있어 권위의 개념이란 권력과 대동소이하다. 권력은 단체·집단에서 나오고 따라서 단체·집단은 권위를 지닌다. 그러므로 개인은 집단이라는 권위에 복종하는 게 옳다. 사회의 질서는 이 <서열주의>에 의해 지탱된다고 믿는다. 바로 <권위주의> 문화코드이다. 문화코드가 모든 이에게 학습·강화될 때 결국 <규범>으로 승격하고, 이 규범은 모든 사회 구성원에게 행동의 가이드라인이요 통제수단으로 역할한다.]

2. 영남 권위주의 문화코드의 전 사회적 <규범화>

호남 길들이기 : 마타도어

이토록 반민주주의적인 이념이 영남인에게 움직일 수 없는 문화코드가 됨으로써 겪게되는 폐해는 양심을 지키려는 일부 영남민들에게만 돌아가는 것으로 끝나지 않는다. 영남민들은 이 문화를 전 사회에 전파하겠다는 선교 사명을 거부하지 못한다. 그들은 이미 전 사회의 물리적 패권을 틀어쥐기 시작했으므로 자신이 새로이 점한 사회적 지위에 대해 무념무상할 리 없다. 이들은 자신의 파워를 확인하고 싶은 것이다. 자신의 문화코드에 의하면, 열등한 집단은 우수한 집단에게 충성을 바치게 되어있다. 자신이 정점에 위치해 있는 마당에 하위 그룹이 자신을 본체만체 한다면 자존심이 상하게 마련이다. 예전, 호남을 자신의 신분 상승을 위한 제물로서 지긋이 밟아줬을 때 이미 그들로부터 영구적 복종을 약속받은 줄만 알았더니 웬걸, 확인해 볼 때마다 그것이 그렇지가 않은 것이다! 수모와 핍박을 안길수록 더욱 가열찬 저항의 기미가 짙다. 그들이 정치 경제적으로나, 갈수록 벌어지는 인구차로나, 사회적 영향력으로나 영남민 자신들과는 모든 면에서 상대 안되는 소위 미물에 불과한데도 불구하고, 다른 지역민들과는 다르게 자신에게 고분고분하지가 않은데다가, 내심 경멸의 념까지 가슴에 품은 듯하다!

영남민들은 권위주의라는 문화코드의 본질이 지극히 반민주적이며 비인간적임에 대한 성찰을 해 보기는커녕, 자신들이 유포하여 이제 모든 비호영남민이 받아들임으로써 전 사회적 권위까지 갖춘 그것을 아직도 받아들이지 않는 호남민이 몹시 괘씸해진다. 그러나 쉽게 생각하고 만만하게 대응했다간 도리어 저항의 강도가 더 높아질 위험마저 있는 상대다. 그러므로 호남민들을 굴복시키기 위한 방법은, 아무리 가혹하고 비열하더라도 괘념할 일이 아니고, 일단 가장 효과적인 것이기만 하면 그것으로 족하다. 그 방법이란 바로 <빨갱이 딱지 붙이기>이다. 맹렬한 비난을 받을 원인과 책임 소재는 모두 호남인에게 덮어씌운다.

명분상으로는, 호남민들이 '영남 자신'에게 굴복하지 않음으로서가 아니라, 반공이라는 국가 존립의 대명제에 반동 행위를 한다는 이유를 붙여 '이질집단'이라 레이블링(labeling:딱지붙이기) 한다. 국가란, 영남민만이 아닌 전 사회 구성원들이 동의한 지고의 가치가 됐으므로 호남민을 이 대의에 배반하는 집단으로 몰아갈 경우, 그들이 갖는 변명의 구실이 형편없이 옹색해지고 말 것을 노리는 것이다. 그러나 어디까지나 호남을 마타도어하는 영남민의 진정한 목적은 국가 안위를 염려해서가 당연히 아니고, 자신들의 패권의 위치를 공고히 하는 전략으로, 호남민들이 권위주의 문화코드를 받아들일 때까지 억압하는 것이다.

만약 호남이 영남에게 굴종하기로 미리 맘을 고쳐먹었었다면 영남으로부터의 억압행위는 훨씬 유연했을 것이다. 영남민도 원래 변태가학성을 유전자로 갖고 태어난 것이 아닌 이상, 어차피 경쟁 상대로서의 힘을 상실한 호남을 매양 이유없이 패고 있을 필요는 없는 것이다. 그 억압의 동기는 바로, 영남민 자신들이 진리로 믿고 있는 권위주의 사고 체계를 호남만이 받아들이지 않는 사실이 도저히 이해가 되지 않기 때문이다.

비호영남인 : <권위주의 규범>에의 편입

영남의 무소불위 권력은, 호남을 마타도어 할 수 있다는 터무니없는 기개에서 뿐만 아니라, 그 패권 전략이 호남을 제외한 전국민에 의해 아무 저항없이 받아들여지도록 실천돼나가는 과정 속에서 다시금 확인된다. 시대는 박정희 군사 파쇼 서슬에 숨죽이는 때요, 사회 특권층으로의 발돋움을 원하거나 사회적 생산의 과실물을 탐하려면 영남인 엘리트와의 커넥션 어딘가를 필히 붙들어야 한다는 것이 생존방식의 상식이 되어있다. 영남엘리트들이 군(軍)을 포함한 사회 권력부 구석 구석에 이미 포진해 있는 바, 비호영남인들로서야 영남의 문화 코드를 신속하게 학습하는 것이 세상살이에서 절대 유리한 일이다. 즉, 자신의 서열상 위치를 얼른 찾아서 영남에게 충성 경례를 올리고 호남에게는 하대를 하는 권위주의 문화 체제속에 눈치 빠르게 편입하는 것이었다.

비호영남민이 호남을 자신과 동등하게 대하기보다, 멸시의 눈으로 낮춰 보고 거드름을 피워보는 것은 그 일이 정당해 보여서가 아니라, 그 행위가 영남의 비위를 맞추는 길임을 잘 알기 때문이다. 즉, 이것은 비호영남과 호남의 관계 설정이 아니라, 비호영남과 영남간의 관계 설정이다. 이러한 비호영남민의 영남패권 부역이 호남민에게 영남패권에 못지않은 괴로움을 안겨주는 일이지만 비호영남민은 자신들의 생존을 위하여 기회주의적 처신을 선택하고 만다.

그러나 그들은 영남민이 하는 것처럼 호남민을 열등 시민으로서 함부로 취급할 수 없다는 걸 늘 상기해야 한다. 그것은 자신의 서열 위치를 망각하는 행위이기 때문이다. 어디까지나 제2등 시민으로서 합당한 역할을 떠맡는다. 호남민과는 하등 사적인 유감이 없으므로 먼저 나서서 호남을 치고 나올 이유가 없다. 시와 장소에 따라 영남민의 행위를 흉내내면서 그 강도를 조절하는 식이다. 영남민은 공식(공개)적으로 호남을 차별할 수 있지만, 비호영남민은 비공식적으로 은밀하게 차별하는 방식을 취해야 한다. 처음에는 이 관행이 영남과 비호영남 간의 관계설정을 위한 '영남 눈치보기'에서 출발하였지만 이젠 비호영남과 호남간의 관계 설정이 되는 것이다. 물론 그것은 비호영남에게 주체적인 선택권이 있었던 게 아니고 영남이 설정한 구도 안으로 얌전히 찾아 깃드는 형식이다. 비영남에게도 이러한 '서열매김'이 점차 자신들의 문화코드로 자리매김한다.

호남민을 보면 딱히 잘못한 것을 꼬집어 낼 수는 없지만, 비호영남민은 그러나 호남민을 '좀 지저분하고, 무식하고, 솔직하지 못하고, 문제아, 이단아 같고 괜히 꺼려지는' 부류, 즉 '삼등 시민들'로 분류하는 훈련을 실습해나간다. 대놓고 "나가 있어!!" 하진 못하고 "너하고 놀기가 좀 거시기하다..." 며 말꼬리를 흐리는 식이다. (TV드라마, 매스컴 등을 통한 호남인 비하와 그 이미지조작이 비호영남민들로 하여금 호남민을 멸시하게 만드는데 크게 기여한 것은 부인할 수 없는 사실이다. 그러나 이것이 본질은 아니다. 권위주의 문화코드가 확산됨으로써 서열의식의 형성과 함께 자연스럽게 받아들여진 그 결과물이다.)

이런 방식엔 비호영남인 자신의 뚜렷한 정체성 인식이 먼저 전제되고 있음을 본다. 다시 말해, 이 훈련과정을 통하여 자신의 서열을 확인받는 것이다. 나아가서는, 각 지역의 비호영남민이 호남민을 대하는 방식의 급수도 각각 다르다. 그만큼 자신의 출신지역이 점하는 위치를 전국적 서열 구조 속에서 정확히 파악하고 있어야 한다. 뿐만 아니라 이러한 서열의식은 집단간의 서열만을 가르는데 그치지 않고 모든 개인과 개인간의 서열을 규정하는 세분화로 나아간다. 이런 방식의 서열규정 훈련을 통하여 비호영남민은 자신들도 모르게 <권위주의 문화코드>를 공식적 <규범>으로서 받아들이게 된다.

결론

이렇듯 대한민국의 사회 체제는 서열주의라는 국민 정서(sentiment), 권위주의라는 사회 규범(norm)을 가치체계의 근간으로 삼아 그 구조를 형성하게 된다. 영남패권주의는 권위주의라는 규범 위에 기틀을 다진다. 권위주의는 민주주의 가치체계와 가장 대척점에 서있는 이념으로서, 대한민국 사회의 수구성, 전근대성, 비인간성, 반인륜성, 반개혁성, 반역사성, 반민족성, 반통일성, 비합리성, 반다원주의, 반친일파척결, 연고주의, 패거리주의, 그리고 허위문화 등등 모든 사회병리를 일으키는 근원적 산실(sources) 역할을 하고 있다.


영남패권이데올로기의 수호자는 누구인가?

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권이데올로기의 수호자들은 누구인가?

(영남패권이데올로기는 비윤리, 비합리, 비효율, 불공정의 총합)

활강

가치체계

진실 은폐를 위한 개념의 왜곡

순진을 가장한 사람들은 한국 사회가 가진 망국적 병폐를 들 때 지역감정, 지역주의, 지역갈등 등을 꼽는다. 이들은 우리 민족의 역사나 외국의 예를 끌어 들이며, 지역감정은 애향심의 발로로서 인간의 건강한 정서이므로 지역주의라는 대결로만 번져가지 않으면 문제될 게 없다라느니, 지역주의도 인간의 삶에서 안정을 담보담기 위한 공동체의식의 연장이므로 지나치게 이기적이지 않은 선이라면 문제될 것이 없다느니, 지역갈등도 단지 각 지역간의 지배집단들이 벌이는 이권다툼의 확대해석일 뿐 각 지역 대중들간의 갈등은 아니라느니, 말을 돌리며 가장 핵심되는 문제를 애써 비켜간다.

위의 세 가지 개념은 모두 쌍방향, 즉 거의 대등한 <두 지역>간의 대립을 공통분모로 거느린다. 그런데 이런 현상들은 지구상 어느 땅 어느 고을을 가든 언제나 마땅히 마주칠 수밖에 없는 인간 사회의 원초적 모형이고 현실적 실체이다. 이들은 주장하기를, 고로 한국의 지역문제는 우려할 만한 현상이 아니다라는 결론을 도출해낸다. 그 현상이 '보편적'이므로 곧 <정상적>인 범위 안에 있다라고 진단하는 것이다. 그러므로 한국의 지역문제는 역사적, 사회적, 문화적, 가치체계적으로 별 문제를 야기시키지 않으니 안심하라고 타이른다.

그런데 이들이 언급하기를 가장 두려워하는 부분이 따로 있다. 바로 '지역패권주의'라는 개념이다. 지역패권주의는 위의 세 가지 개념과는 다르게 어느 두 지역간의 문제가 아니라는 관점에서 출발한다. 즉, 어느 <한 지역과 여타 전 지역>간의 문제라는 해석이다. 지역패권주의란 위의 세 가지 개념과는 판이한 시각으로 본 지역문제 접근법이다. 시각이 다른 것만이 아니라 이제야말로 실체의 중심을 정면으로 건드리는 작업이다. 더구나 '영남패권주의'라는 논제가 나오면 이들이 경기를 일으키고 마는데, 그 이유는 이 새로운 개념의 출현으로 말마암아, 이들은 자신들이 이제까지 꺼려하고 극구 기피해오며 순전히 남의 곁다리만을 대신 긁어왔었다는 참회론을 쓰지 않을 수 없게 만들기 때문이다. 영남패권주의에 대한 이들 학자군의 저항은 틀림없이 일반 대중의 그것보다 훨씬 거셀 것이다.

그럼, 영남패권주의가 위의 세 개념들보다 얼마나 명쾌하게 우리 사회의 문제점을 설명하는지를, 가치체계라는 프리즘을 통해 보기로 하자.

가치체계 파괴 : <공평> 개념의 부재

국가에서 시행하는 정치, 경제, 사회, 환경 등 모든 정책이 관행적으로 어느 한 지역민만을 지속적으로 '특별 우대'하여 왔으며, 사회 모든 분야--국가 시책의 유무를 떠나서 시민의 경제활동 환경등을 포함한 사회 전 분야--에 걸쳐 아예 '경쟁조건'이 그 특정 지역 출신자들에게 보다 우호적 방식으로 고착화되었고, 또 30년이 넘는 긴 세월 동안 그 지역 출신자의 '독점적 지배력'에 의해 사회가 운영되어 왔다면 그 사회의 <가치체계>는 근본부터 부정의에 기초해 있을 것임이 틀림없다. 이런 편중의 현상은 우리가 확인할 수 있는, 거짓없는 실체이다.

영남패권주의로 인해 발생한 가치체계의 비틀림 중 가장 대표적인 것 하나가 <공평의 부재>라는 부정의이다. 거꾸로 말하면, 공평의 부재라는 우리의 가치체계가 영남패권이데올로기를 더욱 공고화하는데 결정적으로 기여했다는 뜻이다.

우리 인간은 타인과 어울려 사는 사회성을 배워나가는 유아기 때부터 그렇게나 일찍, <공평(fairness), 공정>의 개념을 익히게 되어있다. 그것은 인간사회의 유지 발전을 지탱하는 가장 근본적 요소이자, 인간의 사회화(socialization) 과정에서 근간이 되는 개념이다. 유아기의 아이들이 싸우는 것을 보면--하물며 형제간에도--서로 공평한가의 문제를 최우선 관심으로 놓고 다투는 것을 볼 수 있다. 동물적 탐욕만이 아이를 지배하는 것이 아니고 다행히도 그것을 제어하는 도구 또한 함께 가지고 있는 것이다. 공평에 대한 관심은 거의 인간의 본능이라고 할 수 있다. 무엇이 공평한가에 대한 '판단'은 아직 미숙할지언정 공평에 대한 '관심'은 본능적이라는 얘기다. 그 아이가 지금 적게 가졌다 하더라도 그에게, '너의 필요의 크기가 작아서, 혹은 다른 기회를 더 가진 대신으로, 아니면 자발적 양보와 미덕을 실천하기 위하여' 등등의 이유를 들어 공정이라는 개념을 설명해 줄 때 그는 울음을 그치고 환하게 웃을 것이며, 그가 나중 커가면서도 상대와 평화롭게 공존하는 방법을 배워나갈 것이다.

<공평>에의 이해는 인간의 이성을 실험하는 첫걸음이고 합리를 깨우치기 위한 기초정지작업이다. 이것은 윤리의 근본을 이룬다. 공평이란, 잠재적 경쟁자들에게 균등한 기회를 제공한다는 의지이다. 같은 능력을 가진 사람들에게 똑같은 출발점을 보장한다는 규칙이다. 태생적/환경적 약자에게는 미래의 손실분을 일정 부분 미리 보상한다는 지혜이다. 이 가치는 건강한 사회를 유지시키는 초석이다. 이것은 인간이 인간과의 마찰을 최소화하고, 서로가 서로에게 인간다운 삶의 조건을 마련하기로 약속하며, 자유와 평등의 최대공약수를 실현하겠다는 '일반의지'로서, 인류의 평화애호적 삶의 방식을 지향하고 있다.

공평이라는 가치가 확고하게 정의되지 못했거나 어려서부터 실천되지 못하는 환경이라면 그 사회는 정의로운 사회로 나아갈 수가 없다. 아무리 선진 민주주의 국가의 좋은 제도를 들여와 심어놓더라도 그것을 운용하는 인간들에게 공평의 개념이 서있지 못하면, 그 사회는 가치 혼란, 끝없는 부패와 타협, 다툼, 불의가 득세할 것이며 결국 원시 야만에 멈춰 서있을 수밖에 없다.

그런데 한국의 가치체계는 이 공평의 개념을 자라나는 어린아이들에게 제대로 가르쳐 줄 수가 없다. 공평 대신에, '때론 손해도 보고, 때론 이득도 챙기며, 부당할 지라도 참고 <사이좋게> 놀라’고 가르친다. 그렇다고 양보를 가르치는 것도 아니다. 양보는 오히려 경계할 가치이다. 공평이 전제되지 않은 양보는 손해만 안기고 말 것이 뻔하기 때문이다. 사이좋게 놀라는 당부에는 아무런 이치가 서있지 않다. 사실상 (친하지 않은 아이에게는)'양보 하지 말라'는 요구를 말 속에 감추면서, 동시에 '사이좋게(화합)' 지내라고 기대하는 것 자체가 거짓이요 이율배반이다. 한국의 부모는 아이에게 자기 몫과 상대의 몫을 서로 인정하는 공평의 룰을 지키는 학습을 가르치지 않는다. 왜 그들은 아이에게 공평이 아닌 타협과 융화를 가르칠까?

(이 교육 방식은 새삼스러운게 아니고 고래적부터 있어온 <융화와 화합>이란 덕목을 강조하는 것이다라고 주장할 수도 있겠으나, 그 둘은 어디까지나 공평이란 개념에 배반하는 개념이며, 또한 영남패권이데올로기가 지배하는 사회 환경이 '공평'이란 개념을 그나마 고쳐쓰지 못할 정도로 아주 망가뜨려 버렸다는 사실에 주목해야 한다. '타협과 화합'이라는 사회화 과정의 기술은 삶을 이제 처음 배워나가는 어린이들에게 가르치는 가치 개념이 아니다. 그것은 공평에 대한 개념이 확립될 무렵, 공정과 불공정의 관계를 잘 파악하는 능력이 있음에도 불구하고, 다른 상위의 가치를 위하여 잠정적으로 양보하고 인내하기를 가르치는 것이다. 공평을 가르치지 않은 채 화합을 가르치는 것은 진정한 화합마저 가르치지 못하고 마는 오류이다.)

새로운 학습 : <불공평의 규칙>

왜냐하면 실제 기성 사회의 모습이 그렇기 때문이다. 공평에 대하여 진정으로 가르쳐 줬다간, 사회의 불공정이나 부정의와 부딪칠 때마다 아이가 끊임없이 질문해댈 것이며, 배워온 가치와 현실의 실체간에 놓여있는 간극에 대해 고통스러워 하고 결국 절망하고 말 일을 도처에서 만나리라 우려하기 때문이다. 영남패권주의 체제 안에서 상대적 기득권을 누리는 영남민도 그 자식에게 공평을 가르칠래야 제대로 가르칠 수가 없다. 제대로 가르쳤다간 그 아이가 자라서 영남과 타지역간에 놓인 불평등을 보고 스스로를 비판하다가 자기 몫도 챙기지 못하는 빙충이가 되고 말 것이 우려되기 때문이다.

비영남민도 자기 자식을 공평의 룰을 제대로 지키는 아이로 키울 수 없다. 세상은 불공평의 룰이 지배하는 곳이라는 것을 잘 아는지라, 아이가 원칙만을 따지다가 결국엔 사회 체제에 적응하지 못하고 낙오자나 반항아로 자라고 말 수 있다는 염려가 크기 때문이다. 그 아이를 사회의 체제에 적응하지 못하고 결국 이단아로 만드는 것이, 부모나 선생의 입장에서는 결코 죄책감을 갖지 않을 보장이 없기 때문에 미리부터 공평의 개념보다는 화합을 가르치게 된다. 화합을 강조해야만 하는 부모들의 의식 속엔 현 사회체제와 관행, 문화에 대한 깊은 불신이 깃들어 있다.

혹 그것의 개념을 제대로 가르친다 하더라도 대부분은 공평이란 개념을 '오직 가정 안에서만 통용되어야 할' 가치로서 한정하고 특별히 주의시킨다. 즉, 바깥 사회는 가족간의 관계와 다르다, 냉정하다, 정글의 법칙이 통용된다, 그러므로 그 불공정에 대해 민감하게 반응하는 것은 어리석은 처세술이다 등등을 가르친다. 불공정을 만났을 때 대적하기 보다는 미리 타협의 길을 찾으라고 가르친다.

이 타협의 정신은 다음 무엇을 낳는가? 불공정의 조건에 분노하지 말고 감정을 조정하라고 가르친다. 머리를 활용하라고 가르친다. 그리고 불공정의 환경에 아예 친화적이 되기를 가르친다. 결국 불공정의 환경을 최대한 이용하는 방법을 가르친다. 그것을 화합과 융화라는 말로 포장한다. 불공정과 타협함으로써 불공정을 영속화시키고 마는 가치로서의 <화합과 융화>를 환영하는 것은, 대신 공평의 개념을 멀리 귀양보내겠다는 의지를 담고 있다. 그러므로 아이들이 싸우면 양편의 주장을 듣고 시시비비를 가려주려 하기보다는, 싸웠다는 즉 '화합'하지 못했다는 이유만으로써 양편 모두를 나무라고 마는 것이다. 물론 속을 들여다보면, 양편 모두가 아니라 남의 자식만을 꾸짖고 마는 셈이다.

공정에 대한 이해와 그것을 생활에서 실습하지 못하는 한국인들은, 어려서나 어른이 되어서나 구별없이 선과 악에 대한 판별력이 떨어진다. 판별력이 떨어진다는 말은 타협의 개연성을 그만큼 크게 가진다는 뜻이다. 그 타협이란 것이 한국 사회에서는 '적당한'이란 의미로 얼버무려져 시시비비를 가리지 않고 상대와 화합 융화하는 것이 더 없는 미덕으로 칭송받는다. 그러나 알고보면, 이러한 개념을 가진 사회는 부정과 부패의 온상이 된다. 그 어떤 제도를 갖다 놓아도 공평이라는 개념이 바로 서있지 못하면 그것은 바로 타협으로 빠지지 않을 수 없고 정실의 개입, 그리고 다시 화합과 융화, 그리고 의리라는 변명으로 포장되지 않을 수 없다.

영남패권이데올로기는 공평이란 가치 개념을 뿌리로부터 죽여버린 지배체제이다. 왜냐하면, 불공평을 자연스러움 자체로 받아들이도록 강요하는 체제이기 때문이다. 공평은 국외로 강제 추방되었다. 영남패권이데올로기는 영남출신이라는 요소 하나만으로 그들이 기득권을 쉽게 누릴 수 있도록 <불공정 경쟁 조건>을 짜놓은 체제이며, 또한 그 체제가 잘못된 것이라는 비판력조차 말살해버리는 새로운 가치체계까지를 생산해낸 <이데올로기>이다.

사회체제로 계속


영남패권이데올로기의 수호자는 누구인가

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권이데올로기의 수호자는 누구인가?

(영남패권이데올로기는 비윤리, 비합리, 비효율, 불공정의 총합)

활강

사회 체제

불공평의 규칙 : 계층의 상향 이동 차단

영남패권주의의 체제는, 상류와 중산층 이상만이 (영남민은 타지역인에 비하여 같은 소속 계층 안에서 상대적 우위를 누리지만) 기득권을 지속적으로 누리도록 짜여진 현 한국의 정치 경제 사회 문화에 그대로 투영되어 이 시간에도 살아 숨쉰다. 영남패권이데올로기는 이 체제를 만들었고 지금도 계속 그것을 창달 심화시키고 있다. 이 체제 아래서 하층민이 상부로 이동하는 기회부여는 매우 제한적이다.

한국인이 계층 이동을 하는 유일한 통로는 학벌이라고 할 수 있다. (이런 의미에서, 중산층 비영남인과 기층민 영남인간의 경제사회적 우열은 당연히 존재한다.) 고등학교 출신과 대학교 출신의 봉급차가 지극히 엄격하다. 그 사람의 능력과 연계 없이 학벌 자체로서 봉급수준이 결정되고 만다. 그 봉급차는 재벌기업들이 시행하는 명문대 출신자에 대한 우대 채용 관행과 임금체계 적용에서 강화되었다.

2003년 현재 100대 기업의 70%를 장악하고 있는 영남인 소유 대기업은 소위 명문대 출신을 싹쓸이 하고 그 중에서도 영남출신을 선택적으로 임원에 승진시킨다. 패권의식으로 무장된 재벌기업은 일반 기업과의 차등으로 인한 서열상 우위를 점하기 위해 자사의 대졸 출신 사원에게 일반 기업 사원의 봉급보다 월등한 액수를 지급한다. 우수한 인력을 확보하여 훈련시켜 유능한 사원으로 만들겠다는 기획이 아니라, 경쟁 기업에서 그 인력을 가져가지 못하게 함으로써 우위를 점하려는 채용 전략으로 신입 때부터 높은 봉급을 약속하게 된다. 따라서 대졸 출신 대기업 사원의 임금 수준은 일반 기업체 사원의 그것과는 비교가 안 되는 것이다.

근무 연한이 길어짐에 따라 대졸 사원간에도 능력과 직무에 관계없이 자동적으로 봉급차를 둬야한다. 이것은 이의 제기 영역 밖에 있는 관행이다. 왜냐하면, 그것이 영남패권 이데올로기의 권위주의라는 가치체계에 부합하기 때문이다. 이러한 대기업의 관행은 역시 권위주의 이념체계에 어울리는 하부 체제를 형성하게 되어있다. 대기업에서 관행을 만들었으므로 일반 기업에서는 그 체제를 그대로 모방한다. 대기업에서 상하의 관계를 유별했으므로 일반기업에서도 고졸 출신과 대졸 출신의 확연한 차등을 두지 않으면 안된다. 자신들이 대기업들로부터 차별되었으므로 아래 계층에 있는 고졸 출신을 차별해야만 그 만큼의 심리적 보상이 되는 것이다.

이러한 임금체제는 경영학적 마인드와 전혀 관계없이 사회의 가치체계에 의해서 절로 규정되고 마는 것이다. 그 권위주의 가치체계의 원류는 영남패권이데올로기이다. 이렇게 영남민이라 할지라도 어디까지나 그가 속한 일정한 카테고리 안에서의 어드밴티지를 누릴 뿐, 학벌이라는 장벽마저 뛰어넘을 순 절대 없을 만큼 영남패권이데올로기는 종적 횡적으로 불공정 경쟁을 강제하는 것이다.

이런 방식으로 고졸 출신과 대졸 출신의 봉급 차이가 크게 벌어진 사회 시스템에서는 그 사람의 능력과 노력에 의해 계층 이동을 할 기회가 매우 제한돼 있다. 더구나 고졸 이하의 학력을 가진 자가 그 자녀를 명문 대학에 보내 졸업시키고 그 아이가 부모가 가진 낮은 경제적 조건을 다 만회하면서 중산층 이상으로 성공할 수 있는 확률은 대단히 희소한 것이다. 영남패권 이념체계에 의해 구성되어진 대한민국 사회는 계층 이동을 쉬 용납하지 않고 서민과 기층민을 항구적으로 억압할 수밖에 없다. 이 체제는 불공정 경쟁이라는 규칙을 정식 규칙으로 채용한 시스템이다.

불공평의 항구화 기제

우리는 이러한 비생산적 시스템이 자본주의 발전 도상에서 어쩔 수 없이 마주칠 수 밖에 없는 부정적 부산물이라며 그 의미를 애써 왜소화하려는 경향이 있다. 이 시스템이 개혁의 대상이라는 점에는 일체 반론없이 동의하다가도 그것이 영남패권 이념체계의 산물이라고 논증할 경우, 대부분의 사람들은 손사래를 치며 부인하거나 아예 펄쩍 뛰고 만다. 그만큼 영남패권주의의 가치관이 이 사회 구성원들의 의식을 지배하고 있다는 반증이다. (그들은 그 시스템이 영남패권이 아닌 어떠한 문화코드가 됐건 한국의 가치체계와 관련을 지어 설명을 시도한 적조차 없다.)

이 사회는 공평이란 개념을 잃어버렸다. 공평을 되돌려주겠다고 해도 그것을 되찾는 시도 자체가 불경죄를 짓는 듯하여 불안하고 먼저 권력의 눈치를 살펴야만 하게 되었다. 아니, 회복할 수 있다는 희망을 자발적으로 내팽개친다. 불공평임을 알면서도 그것을 바로 세워놓으려는 결단을 하기 위해선, 또 다른 불이익을 당할 각오를 마음으로 다져야 한다는 선(先)과정이 고통스러워 보이기 때문이다. 그러므로 차라리 불공평을 그대로 받아들이는 태도를 가장하는 것이 신상에 이로운 것이다. 이러한 사회심리적 결정 과정이, 다시금 영남패권 이념체제가 선호하는 <불공평의 경쟁 규칙>을 항구화하고 마는 메커니즘이다.

영남패권이데올로기는 영남이라는 지역만이 아닌 <전 한국>의 정신이요 가치체계이며 사회체제이고 문화사조이다. 영남패권이데올로기는 기득권 수구적이요 냉전이데올로기적이다. 영남패권이데올로기는 또한, 겨우 영남민과 영남출신 군사 정권(박정희, 전두환, 노태우), 그리고 허울 좋은 영남의 김영삼 문민정부, 기만배신의 노무현 신영남패권 정부만의 지배 이데올로기로 끝나는 게 아니다.

영남패권이데올로기는 그 사람의 영남출신 여부와 전혀 상관없이 아무 지역 출신이더라도, 그가 {예컨대 정치 권력층, 정부 관료, 행정부 고위층, 사법부 종사자(특히 변호사), 전체 공무원, 재벌, 대기업 임원, 기업가, (한)의사, 경제적 기득권층, 은행과 금융기관 임원, 정당인, 언론사(신문사, 방송사, 유수잡지사) 사주, 편집진, 기자군, 방송국 임원, 드라마피디, 시사교양연예피디, 작가(소설, 드라마, 교양물) 대중음악인, 고수입 연예인, 고전음악 영화 연극 공연 미술 등 단체의 리더그룹, 시민단체 리더그룹, 노동계 리더그룹, 기독교 신교와 구교 지도부, 신부, 목사, 각 종파 원로, 사학재단 이사진, 모든 대학교수군, 사회과학, 자연과학, 테크날러지 등의 연구직 종사자, 초중고교 임원과 보직교사 등} 현재 대한민국 사회 체제를 견고히 떠받들고 있는, 즉 서민과 기층민을 제외한 사람으로서 이 사회의 안정과 질서 유지에 실질적 리더 혹은 오피니언 리더로서 일반 서민보다 더 큰 기여를 하고 있다고 공히 인정받고 있다면, 그 사람들 개개인은 자신의 의지와 상관없이 그 지위로 말미암아 이 영남이데올로기 체제 속에서 그만큼 덕을 봐왔던 자이며, 영남패권이데올로기란 체제가 대한민국에서 원활하게 작동하도록 '부지런히' 기여해온 사람이라고 말할 수 있는 것이다.

다시 말해서, 이들은 영남패권 이데올로기의 수호자들이었으며, 이들이 개인의 행복 추구 과정에서 흘린 땀과 노고로 인하여, 대한민국의 역사와 사회 질서는 이만큼 일그러져왔던 것이며, 몰가치의 아노미 세상이 되었으며, 서민과 기층민들은 평등권을 저당 잡히고 희망을 잃은 채 억압의 틀 아래서 고통을 받으며 살게 되었던 것이다. 이들이 감당해야 할 책임은 그만큼 크다.

이들 중 특히 종교계 지도자, 교수, 학자, 언론인, 등 지식인이 추궁 당해야 할 책임의 몫은 너무나 크다. 왜냐하면 이들이 영남패권 이데올로기의 패악을 고발하지 않고 오히려 그 가치체계를 충실히 이행함으로써 개인적으로 혜택을 누렸을 뿐만 아니라 그 체제를 돌이킬 수 없을만치 강고한 구조로 만드는데 첨병 역할을 해왔기 때문이다. 그 개인이 영남패권 정치권에 부단히 저항해왔고 영남패권이 어질러 논 사회 질서에 혐오감을 안고 살고 있다손 치더라도, 그가 실질적으로는 영남패권이데올로기의 융성에 한 삽 부조해온 것임을 부인할 수 없다면 하물며, 직접적으로 그 체제를 옹위해오고 있는 영남기득권층의 패역에의 기여도는 자심하다 아니할 수 없겠다.

이렇듯 제 영남민은 자신들의 이해와 기득권 지위를 확보하기 위해 타지역민을 희생시키고 올라섰지만, 이들 영남민 서민과 기층민보다 한층 더 영민한 타 지역의 엘리트 그룹은 이 영남패권이데올로기라는 체제 속에서 영남민 일반 보다 더 우세한 지위를 누리고, 실질적으로는 영남의 서민과 기층민을 억압하는 위치, 즉 영남패권이데올로기라는 질서의 한 축을 떠받치는 역할을 맡고 있는 것이다. 왜냐하면 영남이데올로기란 영남의 패권을 지향하므로, 그 영남패권주의에 기생하기로 마음먹고 발 빠르게 움직인 자는 자신의 출신지역과 아무 상관없이 영남패권주의에 자신의 정체성을 굴복시켜 영남기득권과 동일하게 행동함으로써 그 체제가 제공하는 혜택을 똑같이 나눠가질 수 있기 때문이다. 이렇게 함으로써 이들은 영남패권의 이념체계의 견고화에 공헌하게 된다.

영남패권주의는 영남의 패권을 지향할망정 그것은 어디까지나 타지역의 지분을 빼앗는 방식을 취한다는 것이지, 그것만으로써 영남 서민과 기층민에게 마저 타지역의 중산층 이상의 생활 수준을 보장해주는 체제가 아니다. 영남민 서민은 타지역의 서민에 대한 비교 우위를 누릴 뿐 타지역의 중산층과는 절대 대등해질 수가 없는 것이다.

다시 말해서 영남패권주의라는 대한민국의 사회체제는 기득권을 가진 자가 계속 기득권을 대물림하게 되어있고 서민과 기층민은 아무리 그들이 영남이라 하여도 여전히, 냉정하게도 그들의 경제적 사회적 지위 상승을 원천적으로 방해하고 차단하는 체제라는 사실이다. 영남 서민이 영남패권 체제 아래 중산층 이상의 기득권층으로부터 차별받는다면 호남의 서민은 영남 서민이 받는 몫 위에다가 영남 서민과 기층민을 포함한 모든 영남민으로부터 받는 사회 문화적 차별과 억압까지를 받는 이중 삼중의 고통을 겪고 있는 것이다. 타지역의 서민도 호남민보다는 약하지만 영남 서민들 보다는 더한 이중의 차별 속에서 살고 있다.

결론 : 영남패권주의 가치체계의 본질

한 사회를 건강하게 유지시키는 근본 뿌리로서, 사회 구성원들이 합의하고 공유하는 '가치체계' 속에 <공평>의 개념을 첨부터 제외시켜야 하는 사회, 자식에게 공평에 대해 가르치기를 기피해야 하는 사회, 공평과 공정의 인식을 현실 생활에서 멀리하며 살수록 성공의 길이 쉽게 열리는 사회는 죽어가는 사회다. 불공정의 경쟁 환경이 권위주의라는 이념에 의해 호위 받으며 너무도 당연히 받아들여지는 사회는 속으로 썩어가는 사회다.

이 문화는 영남패권 이데올로기가 만들어내었다. 불공정 경쟁이 어엿한 경쟁의 규칙으로서 불평없이 용인되는 가치 기준은 영남패권주의 체제가 찍어낸 주물이다. 이러한 사회 체제 아래에서는, 가진 자는 가진 것을 더욱 축적해내고 갖지 못한 자는 있는 것마저도 계속적으로 탈취당하면서 살 수 밖에 없다. 계층의 상향 이동의 기회는 엄격히 제한된다. 뿐만 아니라 영남지역으로부터 가해지는 차별과 억압에 의해 호남을 비롯한 비호영남 서민과 기층민은 이중의 고통 속에 신음하며 산다. 영남패권주의의 가치체계는 이토록 비인간적인 삶을 모든 사회 구성원에게 강요한다.

그 가치체계는 비합리, 불공정, 비효율, 반인륜의 총합이다. 삼십 수년 전, 군사 독재 박정희를 따르고 지지함으로써 자신들의 경제적 이득과 사회적 지위로 보상받겠다던 영남대중의 패권주의 사고가 이 땅의 모든 가치체계를 파멸적으로 훼손시키고 급기야는 그것을 제 손으로 만들어온 영남민에게조차 억압하는 기이한 괴물로 되돌려 받고 있는 것이다. 아직까지 이것은 호남인, 그 중에서도 호남기층민에게 가장 가혹하게 작용하고 있으며, 전 호남민과 비호영남민에게 공히 패권의 찌꺼기를 안기는 한편, 영남 서민과 기층민에게도 역시 큰 고통을 지우고 있다. 이 시스템의 타파는 계급/계층적 접근으로 절대 해결할 수 없다. 계급적 불평등은 겉으로 표현된 현상일 뿐이기 때문이다. 이 비인간적 시스템은 영남패권 가치체계가 갖는 비인간성, 비효율성, 비합리성 등을 영남을 비롯한 전 대중들에게 부단히 이해시키는 대대적 시민운동을 통하여 깨뜨려 나갈 수 밖에 없다.


영남패권 이데올로기-불공평의 규칙

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권 이데올로기 : 불공평의 규칙

활강

현재 한국의 가치체계는 공평의 개념 을 자라나는 어린아이들에게 제대로 가르쳐 줄 수가 없다. 공평 대신에, ‘때론 손해도 보고, 때론 이득도 챙기며, 부당할 지라도 참고 <사이좋게> 놀라’고 가르친다. 그렇다고 양보를 가르치는 것도 아니다. 양보는 오히려 경계할 가치이다. 공평이 전제되지 않은 양보는 손해만 안기고 말 것이 뻔하기 때문이다.

‘사이좋게 놀라’는 당부에는 아무런 이치가 서있지 않다. 사실상 (친하지 않은 아이에게는)'양보 하지 말라'는 요구를 말 속에 감추면서, 동시에 '사이좋게(화합)' 지내라고 기대하는 것 자체가 거짓이요 이율배반이다. 한국의 부모는 아이에게 자기 몫과 상대의 몫을 서로 인정하는 공평의 룰을 지키는 학습을 가르치지 않는다. 왜 그들은 아이에게 공평이 아닌 타협과 융화를 가르칠까?

(이 교육 방식은 새삼스러운 게 아니고 고래적부터 있어온 ‘융화와 화합’이란 덕목을 강조하는 것이다라고 주장할 수도 있겠으나, 그 둘은 어디까지나 공평이란 개념에 배반하는 개념이며, 또한 영남패권이데올로기가 지배하는 사회 환경이 '공평'이란 개념을 그나마 고쳐 쓰지 못할 정도로 아주 망가뜨려 버렸다는 사실에 주목해야 한다. '타협과 화합'이라는 사회화 과정의 기술은 삶을 이제 처음 배워나가는 어린이들에게 가르치는 가치 개념이 아니다.

그것은 공평에 대한 개념이 확립될 무렵, 공정과 불공정의 관계를 잘 파악하는 능력이 있음에도 불구하고, 다른 상위의 가치를 위하여 잠정적으로 양보하고 인내하기를 가르치는 것이다. 공평을 가르치지 않은 채 화합을 가르치는 것은 진정한 화합마저 끝내 가르치지 못하고 마는 오류이다.)

왜냐하면 실제 기성 사회의 모습이 그렇기 때문이다. 공평에 대하여 진정으로 가르쳐 줬다간, 사회의 불공정이나 부정의와 부딪칠 때마다 아이가 끊임없이 질문해댈 것이며, 배워온 가치와 현실의 실체간에 놓여있는 간극에 대해 고통스러워 하고 결국 절망하고 말 일을 도처에서 만나리라 우려하기 때문이다.

영남패권주의 체제 안에서 상대적 기득권을 누리는 영남민도 그들 자식들에게 공평을 가르칠래야 제대로 가르칠 수가 없다. 제대로 가르쳤다간 그 아이가 자라서 영남과 타지역간에 놓인 불평등을 보고 스스로를 비판하다가 자기 몫도 챙기지 못하는 빙충이가 되고 말 것이 우려되기 때문이다.

비영남민도 자기 자식을 공평의 룰을 제대로 지키는 아이로 키울 수 없다. 세상은 불공평의 룰이 지배하는 곳이라는 것을 잘 아는지라, 아이가 원칙만을 따지다가 결국엔 사회 체제에 적응하지 못하고 낙오자나 반항아로 자라고 말 수 있다는 염려가 크기 때문이다.

그 아이가 사회의 체제에 적응하지 못하고 결국 이단아로 만드는 것이, 부모나 선생의 입장에서는 결코 죄책감을 갖지 않을 보장이 없기 때문에 미리부터 공평의 개념보다는 화합을 가르치게 된다. 화합을 강조해야만 하는 부모들의 의식 속엔 현 사회체제와 관행, 문화에 대한 깊은 불신이 깃들어 있다.

혹 그것의 개념을 제대로 가르친다 하더라도 대부분은 공평이란 개념을 '오직 가정 안에서만 통용되어야 할' 가치로서 한정하고 특별히 주의시킨다. 즉, 바깥 사회는 가족간의 관계와 다르다, 냉정하다, 정글의 법칙이 통용된다, 그러므로 그 불공정에 대해 민감하게 반응하는 것은 어리석은 처세술이다 등등을 가르친다. 불공정을 만났을 때 대적하기 보다는 미리 타협의 길을 찾으라고 가르친다.

이 타협을 가르치는 비극은 다음 무엇을 낳는가? 불공정의 조건에 분노하지 말고 감정을 조정하라고 가르친다. 머리를 활용하라고 가르친다. 그리고 불공정의 환경에 아예 친화적이 되기를 가르친다. 결국 불공정의 환경을 최대한 이용하는 방법을 가르친다. 그것을 화합과 융화라는 말로 포장한다.

불공정과 타협함으로써 불공정을 영속화시키고 마는 가치로서의 <화합과 융화>를 환영하는 것은, 대신 공평의 개념을 멀리 귀양보내겠다는 의지를 담고 있다. 그러므로 아이들이 싸우면 양편의 주장을 듣고 시시비비를 가려주려 하기보다는, 싸웠다는 즉 '화합'하지 못했다는 이유만으로서 양편 모두를 나무라고 마는 것이다. 물론 속을 들여다 보면, 양편 모두가 아니라 남의 자식만을 꾸짖고 마는 셈이다.

공정에 대한 이해와 그것을 생활에서 실습하지 못하는 한국인들은, 어려서나 어른이 되어서나 구별없이 선과 악에 대한 판별력이 떨어진다. 판별력이 떨어진다는 말은 타협의 개연성을 그만큼 크게 가진다는 뜻이다. 그 타협이란 것이 한국 사회에서는 '적당한'이란 의미로 얼버무려져 시시비비를 가리지 않고 상대와 화합 융화하는 것이 더없는 미덕으로 칭송받는다.

그러나 알고 보면, 이러한 개념을 가진 사회는 부정과 부패의 온상이 된다. 그 무엇의 제도를 갖다놓아도 공평이라는 개념이 바로 서있지 못하면 그것은 바로 타협으로 빠지지 않을 수 없고 정실의 개입, 그리고 다시 화합과 융화, 그리고 의리라는 변명으로 포장되지 않을 수 없다.

영남패권이데올로기는 공평이란 가치 개념을 뿌리로부터 죽여 버린 지배체제이다. 왜냐하면, 불공평을 자체로 자연스럽게 받아들이도록 강요하는 체제이기 때문이다. 공평은 국외로 강제 추방되었다.

영남패권이데올로기는 영남출신이라는 요소 하나만으로 그들이 기득권을 쉽게 누릴 수 있도록 ‘불공정 경쟁 조건’을 짜놓은 체제이며, 또한 그 체제가 잘못된 것이라는 비판력조차 말살해버리는 새로운 가치체계까지를 생산해 낸 <이데올로기>이다.


영남패권주의는 지배의 동적 메커니즘

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의는 지배의 동적 메커니즘

영남패권과 각 지역민의 입장 차이는 어떻게 구성되나

활강

영남패권주의에 대한 인식과 현실 감각이 무딘 사람들이라고 해서 적어도 3공 박정희 독재정권 이후 지속되어온 이 나라 안의 전분야에 걸친 영남 권력 독점적 현상을 모르고 있는 것이 아니다. 그럼에도 많은 이들이 이 말의 쓰임에 <거부감>을 나타내는 것은 이 용어가 도발적인 느낌을 줘 섬뜩하다는 것이다. 그러나 거기엔 겉으로 드러나는 거부감이라는 일차원적 감정만이 아니라, 영남의 지배권을 공히 인정하면서도 각자의 <입장 차이>로 생기는 <세가지 유형의 복합심리>가 있다.

영남인으로서는 '우리들의 심기를 건드렸다간 도리어 그 쪽에 해가 미칠지 모른다'라는 으름장, 비호영남인으로서는 '이들의 심기를 건드려서는 실익은 커녕 호남의 고립과 사회적 혼란만 초래할 것이므로 제3자로서는 개입을 자제하고 관망하는 게 났다'라는 기회주의적 자기 실익 챙기기, 그리고 호남인으로서는 전 사회로부터의 고립 가능성이라는 위의 <패배주의적 사고>와 함께, '사회적 분란의 빌미 야기로 말미암아 제3자인 비호영남인들에게 피해를 주기 싫다'라는 <배려>의 마음이 깔려 있다.

<패권>의 의미 규정

이렇게 영남패권주의 거론에 대한 막연한 두려움을 감추는 사람들이 공통적으로 갖는 문제점은, 이들이 패권에 대해 단순히 <늘 과욕을 부린다, 나보다 우세한 파워를 향유한다, 그래서 봐주기는 좀 꼴사납다> 정도의 매우 나이브한 인식 차원을 벗어나지 못한다는 점이다. 그들은 모두 문제의 핵심을 놓치고 있다.

<패권>의 요체는 바로, 패권세력이 <타자의 몫을 빼앗아간다>에 있다. 어떤 지배세력(dominant power)이 스스로의 능력이 우세한 이유로 나보다 더 많은 양을 소유할 뿐, 나의 몫을 향해 곁눈질하지 않는다고 한다면 그것은 그저 우위와 우세의 <상태>만을 말할 뿐이다. 그러나 패권(predominant influence over others ; hegemony)이란 능력이 우세한 상태만이 아니라, 현재 가진 물리적 힘의 우위를 내세우는 집단이 그것을 협박의 무기로 삼아 타자의 몫을 부당하게 강탈, 탈취해가는 <조건>을 필수 요소로 가지고 있다는 점이다. <영남패권주의>의 핵심도 역시 마찬가지다. 그것은 영남의 우위라는 <정적 현상>을 지칭하는 것이 아니라, 타자를 지배하므로써 그 지역의 몫을 강제로 빼앗는다는 <동적 매카니즘>을 일컫고 있다.

(여기에서 패권주의 용어에 대한 논란을 정리하는 뜻에서 말한다면, 영남부족주의, 영남지상주의, 영남중심주의 등등은 위에서 논한 패권주의의 핵심 요소인 강제적 <탈취>라는 의미를 함축하지 못하므로 모두 부적절한 어휘라 하겠다.)

이 조그만 인식의 차이('우위의 상태'와 '탈취의 조건' 사이의 차이)가 현실에서는 엄청난 사회 현상의 결정력을 보유하고 있었음을 확인키로 한다.

<비호영남>이 갖는 개념 인식에서의 혼란

호남인 집단이나 비호영남 집단은 이제까지 커다란 착각 속에 지내온 셈이다. 특히 비호영남인들을 일차적 희생양이 호남인이라는 이유로 상대적으로 적게 깎여 나간 자신의 몫을 두고, 그만 안도하고 자족하는 자기 기만 속에 안주해왔다. 즉, 부당하게 소외당해 왔던 것은 일차적으로 호남이었으니 비호영남은 이제 자신이 과연 영남에 이은 <두 번째 우세> 지역으로서 가해자의 입장에 서는지, 호남에 이은 <두 번째 순번의 피해자>인지에 대한 자문을 하며 혼란을 맛보는 거다. 이 인식의 혼동의 원인은 바로, '영남이 패권을 가졌으므로 영남 외의 <모든> 지역은 공히 피해자일 수 밖에 없다'는 방정식에 대한 명확한 개념 정립이 없음에 기인하는 것이다. '패권이란 뺏음(그 이면은 빼앗김)이다'라는 개념이 없는 경우, 어이없게도 자신의 지역이 두 번째 <우세> 지역으로서 굳이 피해 당사자가 아닐거라는 편의적 설정을 할 수 있다.

그러나 이들 비영호남인의 정치공학적 위치 선정은 꼭 위에서 말한 개념 이해 부족에 의한 것이라고만 할 수 없다. 왜냐하면, 그 개념상의 혼란에 안주한다는 것이 사실은 그들 당사자가 스스로 불러들인, 강자에 대한 두려움에서 나오는 계산적이고 기회주의적 처신의 한 모습이기 때문이다. 그 위치 설정의 메커니즘은 다음과 같다.

'두 번째 우세'라 자임하는 것은, 영남으로 하여금 비호영남 스스로가 호남이라는 피해 당사자와 같은 편에 서는 것이 아님을 인정해달라는 호소가 되는 것이다. 다시 말하면, 두 번째 순위의 피해자가 됨을 영남을 향해 인정하게 되면 그것은 곧 호남과 같은 정서를 나눔으로 보일 것이므로 패권자인 영남과는 무척 불편한 관계가 이뤄지고 말 일이다.

그리고 '두 번째 피해 당사자'라는 위치 선정은 이번엔 호남인을 염두에 둔 이름이 된다. '두 번째 우세'라는 정체성은 당연히 호남에게는 비우호적 감정을 유발시킬 일이다. 그래서 영남을 향해서 견지했던 정체성이 호남을 향해서는 이들의 아픔에 동참하는 '두 번째 피해 당사자'로서의 정체성을 끌어오는 것이다. 이것이 일부 비영호남인의 순수한 인간적 면모가 아니라 호남과 영남 모두에게 비호남인 전체의 기회주의적 속성의 표현으로 다가오고 말 것임은 또한 어쩔 수 없다.

이렇게 비호영남이 갖는 서로 대립될 법한 두 가지 상충하는 위상을 같은 사람(집단)이 상황에 따라 표리부동하게 오락가락 처신하는 방식이라고 단순하게 단정할 수는 없다. 그보다는 비호영남 지역민 내의 일정한 집단은 내내 '두 번째 우세'임을, 그리고 또 다른 집단은 변하지 않은 정체성으로서 '두 번째 순번의 피해자'임을 계속 견지하는 것으로 보인다. 이렇듯 비호영남 내에는 뚜렷이 구분되는 이 두 그룹이 병존하고 있으나 우리 눈에는 자기 정체성을 편리에 따라 수시로 뒤바꾸는 사람들만이 있는 것으로 보일 수 있다. 여기에선 선의의 비호영남인마저 기회주의적 처신을 하는 비호영남인들에게 가려 함께 매도되고 마는 것이다.

그러나 비호영남인 중에 '두 번째 우세'로서 스스로를 자리 매김하는 사람들이 결정적으로 많은 것이 사실인데, 이 현실은 사실상 영남패권주의의 공포스런 위력과 또 그 이데올로기가 얼마나 대부분의 비호영남인들의 뇌리마저 지배하고 있는가를 증언하고 마는 것이다. 즉, 비호영남인들의 '스스로 알아서 기기'가 극명하게 나타나고 있음이다.

이와같이, 비호영남은 <패권>의 의미가 <뺏음/빼앗김>이라는 개념이라는 사실을 인식하지 못하고 그저 <우위/우세>의 상태라고 오해함으로써 자신의 <피해자>로서의 위치를 깨닫지 못하고 산다. 그러나 그들의 인식 부족을 불러들인 심리를 한풀 벗겨보면 <두 번째의 우위> 라는 정체성 규정과 <두 번째 순위의 피해자>라는 정체성 선정 사이에서 맛보는 곤혹스러움을 희석시키기 위해, 그 개념상의 혼란을 스스로 불러들여 안주하기를 선택했다고 해석할 수 있다. 이러한 미묘한 과정은 결국 패권세력인 영남에 대한 눈치 보기에서 나온 처세술로서 우리 사회의 영남패권이데올로기가 비호영남인에게 어떻게 적용되는지를 보여주고 있다.

<비호영남 일반>에 대한 호남의 태도

반면, 호남인들은 정치 경제적인 물적 토대에서의 빼앗김은 물론 사회문화적인 차별까지를 노골적으로 받아온 관계로, 그 깊은 상처로 인한 패배주의의 그림자가 가슴에 드리워졌을 거라는 유력한 유추를 허용하더라도, 저항의 화살이 오직 영남에게만 향할 뿐 비호영남에 대해서는 어떤 형태의 태도를 설정하겠다는 것인지 그 개념이 아직 모호하다. 그들은 비호영남인들과 마찬가지로, 패권주의로 인한 피해가 오직 자기네 호남 지역만일 뿐, 알고 보면 비호영남인도 자신들과 크게 다를 바 없는 처지에 함께 놓여 있었다는 사실에는 미처 인식이 미치지 못하는 것이다. 여기에서도 패권 개념에 대한 인식의 오류가 발생시킨 현상이 드러나고 있다. 패권의 주체는 분명 딴 지역이 아닌 영남임을 잘 알고 있되 그 피해가 오직 호남 자신에게만 미친다고 믿는 것은 분명히 패권에 대한 인식의 오류다. 그것은 당연히 패권 주체가 아닌 <모든> 지역의 '빼앗김'으로 귀결될 수밖에 없는 본질을 갖기 때문이다.

이러한 연유로 호남인의 심리 기저에는 자신들의 영남패권주의에의 저항이 사회 갈등의 첨예한 표면화와 그 증폭으로 결국 나타나고 말 것이므로 이 혼란은 필히, 가해와 피해 지역을 벗어난 '중립지대' (그들의 착각에 의한 인식) 에 있는 <비호영남인>에게 본의 아닌 피해를 입힐 것이란 우려를 포함하며, 따라서 그들에 대한 깊은 배려가 드리워져 있는 것이다. 피해자 처지가 아니라고 생각되는 비호영남인에게, 자신이 당해왔던 영남의 패권적 행위를 닮은 공세적 저항을 취함으로 인하여 그들에게 본의 아닌 폐를 끼친다고 여기면서 그간 참고 자제해왔다면, 그것은 대단한 인류애의 발로로서 칭찬받을 일이다. 하지만 비호영남인들과 마찬가지로 호남인도 여기서 똑같은 개념 인식에의 오류를 범해왔던 허물을 인정해야 한다. 그것은 (나중에 논하겠지만) 미필적 고의에 의해 비호영남인과의 불신과 불화를 알게 모르게 키워오게 된 이유가 된다.

영남패권주의에 대한 <비호영남>의 대응 자세

다시 돌아가서 비호영남인군(群)의 영남패권주의에 대한 대응 방식을 좀 더 살펴보자. 설사 비호영남인 중에 영남패권세력에 의한 자신들의 피수탈적 처지를 <어느 정도> 인지하고 있었던 그룹이 있었다 할지라도 어차피 호남인에 비해서는 그 피해의 강도가 훨씬 약할 것이므로, 스스로 호남인에 앞서서 문제 제기나 저항을 결단할 동기 부여는 충분히 갖지 못했으리라고 본다. 게다가 이들 선각자적 소수에게 쉽게 무시할 수 없는 사회적 압력으로 작용하는 것은, 그들 <내부>에 떠다니는 호남에 대한 <은근한> 혐오와 경원의 정서이다. 여기에서 <은근함>이란, 약자를 호위하는 제스처 때문에 그만 강자로부터 자신이 한통속이라 점찍히고 말것에 대한 두려움을, 선행적으로 말소시키고자 하는 간접 표현이 되는데, 그것은 사실상 약자가 선택하는 애처로운 정서이기도 하다. 약자가 또 다른 약자를 미워함으로써 강자로부터의 추궁을 면하겠다는 처신인 것이다.

그러나 그 정서가 애처로운 표현일 망정 일단 집단적인 현상이 될 때는 역시 <차별>이란 본질을 벗어날 수 없다. 이러한 비호영남의 집단적 정서로부터 한 비호영남인이 개인적으로 탈퇴하겠다는 것은, 그 자신과 끈끈한 인간관계를 맺고 있는 가장 가까운 친지들이 항용 견지하는 무의식과의 결별이고, 그것은 곧 그들 친지들과 공유해야 할 가장 기본적인 코드를 내던짐으로써 인간적, 개인적 유대와 교류까지를 모두 포기하겠다는 사회적 자해 행위가 되고 마는 것이다. 자신의 사회적 자산을 다 내다버리는 이러한 실익없는 어드벤처에 목을 맬 사람은 그리 많지 않다. 그러므로 소수의 깨인 비호영남인들 능력만으로는 다수가 지지하는 호남에의 혐오 정서를 뒤엎을 수 없게 되어 있다.

영남패권주의에 대한 <영남>의 대응 자세

영남인들이 영남패권주의 논의>을 대하는 입장이란 뭔가? 감정상으로는 극심한 혐오요, 정신적으로는 <피해의식>이다. 즉, 실제 피해의 크기에 비해 스스로 느끼고 받아들이는 피해의 양이 워낙 커서 그 사실이 못내 불공정한 처사로 보이고, 자신의 힘만으로는 그 불공정을 되돌릴 수 없다는 무력감에 괴로워한다는 병리적 현상이다. 이것은 망상의 일종이다. 영남인들은 자신이 속한 <집단>이 수십년에 걸쳐 이 사회의 패권카르텔을 형성해왔다는 점을 잘 인식, 인정하고 있음에도 불구하고 <독립적 개인>으로서의 자신만은 그 수혜대상 범위로부터 늘 바깥에 머물러왔다고 강변한다. 이런 주장을 그대로 따를 경우, 논리적으로는 모든이가 모든 타자를 향해 그들의 책임을 묻는 양상이 되어야 할 것이다.

그러나 이것은 형식상의 가정일 뿐, 어차피 논리를 결한 그들 당사자의 면책 노력은 결국 이기심의 극적인 발현으로 나타날 수밖에 없다. 그들은 일단 자신과는 직접 연관이 없어보이는 극소수 권력층에게 그 화살을 돌린다. 일단 그것으로 일부 변명이 되지만 그러나 그것만으로 명쾌히 설명되어질 것이 아님은 스스로 잘 알고 있는 것이다.

따라서 영남인이 다음에 선택하는 전략은 대별하여 두 가지인데 (영남패권이 정당하여 하등 문제가 될 것이 없다고 우기는 초극단의 예는 논의에서 제외함) 하나는 방어적 형태로서 앞에서 언급한 <피해의식>의 표현이고 또 하나는 공격적 형태로서 <으름장 놓기>이다. 첫번 째는 영남의 패권으로 이득을 챙긴 집단이 결코 영남인 일반 만이 아니고 <타 지역>의 중상류 계층도 그 일원이므로 그들에 비한 자신의 수혜량은 오히려 약소하여 자기가 부당한 추궁을 받고 있다고 <믿는> 것이다. 이러한 범주의 영남인은 자연, 스스로 발견한 방어기제의 유용성에 흡족해하고 아예 심취해버리고 만다. (이것은 자기 변론이 아예 믿음으로 전이한 상태를 보인다.)

다시 말해, 자신의 믿음을 스스로 강화하기 위해 그 기제에 대한 지나친 신뢰를 부여하는 나머지, 종내엔 그것을 실제 믿어버리고 현실로 체화시킨다는 것이다. 이 결과가 가져오는 것은 피해 의식의 자가 발전이다. 이 피해 의식이 있는 한 일단 면책의 사유가 되므로 그는 상상 속에서 꾸며진(fabricated) 분노를 증폭시키려는 병리적 행위를 스스로 그만두지 못한다. 이것이 초기에는 면책을 위한 합리화로써 시작했으나, 그 합리화 작업이 호남은 물론 비호영남으로부터 정당하지 못한 것으로 계속적인 의심을 받게 되자, 결국 방식을 퇴행적으로 이행시키고 마는 것이 <으름짱 놓기>라는 형태다.

두 번째의 '으름짱 놓기'는 말 그대로, 상대로부터의 추궁을 <공격적>으로 방어해내는 방식이다. 이 형식에서 지적되어야 할 것은 개인적인 차원이 아닌 <집단>적인 형태에서의 특징이다. 개인 차원에서는 사실 별 실효성이 없다. 일 개인은 그 사람의 전 인격으로 판정되므로 영남인이라고 해서 타지역인에 비해 우세한 사회적 조건(힘)을 모두 갖추고 있을 리 만무하다. 그러므로 영남인 일 개인이 이러한 방식으로는 타자에 비해 언제나 우위에 설 수 없으므로 자기를 방어해내지 못한다. 그러나 집단적으로는 결정적 효과를 보는 전술이다. 이것이야 말로 한 사회를 재갈물릴 수 있는 섬뜩한 파워요, 그 자체로서 패권의 상징이다. (그러나 이 방식이 노출하는 약점은 얼마든지 있다. 이 부분에 대해서는 영남패권주의의 해법 편에서 논할 것임)

비호영남에 의한 대리전-그 추악한 부도덕

그러나 '으름짱 놓기'가 꼭 바로 눈 앞에서 협박 공갈을 치는 노골성을 보이는 것만은 아니다. 거부감을 노골적으로 드러낸다는 것은 강자로서의 체신을 잃는 손해를 감수해야 하며 자칫, 사실상 부실한 속마음을 다 내비치고 말 수 있는 위험한 전술이다. 그러므로 이들은 외면적으로는 관심없다는 듯 짐짓 딴청을 부린다. 대신 그들에 부역하는 비호영남에게 압력을 넣으며 뒤로는 면밀히 사태를 주시한다. 이 때는 오히려 영남의 의중을 미리 읽는 일부 비호영남이 앞에 나서서 극렬히 공박하는 경향이 있는데, 영남이 직접 나서기에는 약자인 호남을 또 다시 핍박하는 것으로 보일 것 같아 꺼려지는 일이지만, 이들 비호영남으로서는 외형상의 명분을 얻어 매우 떳떳하며 공정한 입장에 선 것으로 위장함으로써 자신만의 실익을 남몰래 건질 수 있기 때문이다. (여기에서의 '실익'이란 심리적 안정이란 부분을 포함한다.)

이것이야말로 그들의 주구로서의 커밍아웃이 되는 것인데, 이들은 단순히 영남에 대해 충성 시위의 기회로 삼는 것만이 아니고, 실제 현실에서 영남패권이데올로기 아래 짜여진 기득권을 일반 영남인보다 훨씬 더 많이 누려왔으며 그만큼 현실적 예상 손실이 크게 걸린 집단이기 때문이다. 강자인 영남을 호위하기 위해서 역사적으로 피해자임이 분명한 호남에 공세적이라는 것은, 그들이 영남패권으로부터 직접적으로 수혜를 받는 집단이다라는 설명을 빼고 결코 가능할 리 없다. 즉, 으름짱 놓기는 영남이 구축하고 관리하는 구조 아래 비호영남이 대리해주는 형식의 공격적 대응인 셈이다.

영남으로서는 이러한 충성어린 영남패권 부역자 비호영남인이 자신의 비도덕성에 운무를 피워올려 패악성을 은폐해주는 전위대 역할을 대신해준다는 게 매우 든든한 것이다. 이렇게 비호영남인에 의한 대리전이란, 외피만으로 보기엔 자발적이지만 실상을 보면 그것은 어디까지나 영남의 패권에 의해 <강요>되는, 그러나 공동(영남과 비호영남간)의 이익을 추구하겠다는 의미에서 양자가 비열한 야합을 하고 있는 추악한 비도덕을 과시한다. 이렇게 가해 주체 세력이 장막 뒤로 몸을 숨기고 패권에 아부하는 제2종 시민들이 대리전을 치름으로써 피아구분이 확연치 않은 시기가 계속될 때가 반영남패권주의 세력에게는 커다란 시련이 된다.

영남 주류는 매우 괘씸하다는 심기를 가눈 채 팔짱을 끼고 느긋한 교만의 시선으로 영남패권주의와 그 이데올로기 논의를 깔아보고 있다. 발끈한 심정의 관심 표명 자체가 그만 사회의 이목을 끌 수 있음을 앎으로 태연히 돌아앉아 짐짓 딴청을 피운다. 그러나 순수하고 치기어린 열혈 영남인은 결국 나름대로의 분통을 자제치 못하고, 외형상 자발적이나 내면상으로는 강요를 받는 비호영남인들과 야합하여 공세적 방어 전술을 구사할 것이다. 이와 같은 양상이, 지금으로부터 앞으로 얼마의 기간 동안 영남패권주의 사회적 논의 확산 과정이 겪는(그리고 겪을) 단계라고 말할 수 있다.


자연환경으로 주어진 불공평대 공평의 조건

영남패권주의 극복 이상의 진보는 없다! 아고라

자연환경으로 주어진 불공평 vs. 공평의 조건

활강

공평의 개념을 <모두에게 똑같은 양이 주어진> 상태 만으로 정의하는 것은 좀 거시기 하지요. 해당이 될 때도 간혹 있을 수 있지만 대부분은 아니니까요. 위에 공평의 조건들을 적어놨으니 다시 한 번 읽어 주시고요.("공평이란, 잠재적 경쟁자들에게 균등한 기회를 제공한다는 의지이다. 같은 능력을 가진 사람들에게 똑같은 출발점을 보장한다는 규칙이다. 태생적/환경적 약자에게는 미래의 손실분을 일정 부분 미리 보상한다는 지혜이다.") 공평과 공정은 비슷한 말이긴 하지만 공평(fairness or imparttiality)은 차등이 없음에 중점이 있고, 공정( fairness or justice)은 차등이 없을 뿐만 아니라 동시에 그것이 <정의>로운 상태임을 함께 포함하고 있습니다.

님이 전제한 것, 즉 <모두에게 똑같은 양이 주어진> 상태를 '공평'이라고 일단 가정하십시다.

그러니, 지리적인 환경에 의해서 자연적인 공평이 깨졌다면 그것은 바로잡을 필요가 있겠지요. 그러나 이 경우는 어디까지나 두 지역이 서로 유기적인 연관을 맺고 있는 조건, 그러니까 한 나라(state)랄지, 한 도(province)랄지, 한 산업(industry)이랄지, 어쨌든 그 안에서 모든 구성원들이 하나의 공동체를 이루고 있는 조건에서만 해당하는 개념이어야 하겠죠. 예컨대, 한국의 노동자와 베트남의 노동자 간에는 그들이 하나의 공동체에 함께 속한 사람들이 아니기 때문에 공평의 개념을 놓고 따질 수 없을 거라는 뜻입니다.

호영남 이 백두대간에 의하여 동서로 갈렸는데 동쪽은 자연적인 조건으로 빈곤하였고 서쪽은 상대적으로 풍요로왔으므로 공평의 상태가 깨져있었던 것으로 볼 수 있지 않느냐, 따라서 동쪽 사람들이 서쪽 사람들의 부를 탐하고 서로 나눠서 공평하게 하자는 것은 정의에 기초한 것으로 볼 수 있지 않느냐 하는 질문이군요.

이 경우에는 바로 위에서 제가 말한 그 조건에 부합하는 지를 검토해봐야 합니다. 만약 그 동서간 불평등의 상태가 한(single) 나라라는 민족 공동체 안에서 일어난 일이라면 그것이 불공평하므로 어떤 방법을 동원하건 그 상태를 최소화하도록 바로 잡아야만 할 것입니다. 그러나 만약 그것이 신라와 백제간의 각기 다른 정체성과 체제를 갖은 두 개의 국가들에서 일어나는 일이라면 당연히 공정과 불공정 이전의 문제입니다. 부정의가 아닌 것이죠. 신라가 보기에 백제가 잘 살더라, 그러니 불공평하고 부정의하지 않느냐, 이거 안되겠구나, 가서 좀 뺏어와서 정의를 실현해야 하겠다, 라고 생각하는 것은 순전히 도둑놈 맘보라는 것이죠.

님이 말씀하신 조건에 부합하는 역사적 실제가 짐작하건대 대략 고려 이후 대한제국까지라고 말할 수 있겠네요. 자, 이 경우를 보십시다. 이 때 제도적(당시는 상놈 노비가 대부분이었으므로 주거 이동의 자유가 매우 제한 돼있었겠죠)으로도 그렇고 교통 수단의 미비로 인해서도 그렇고 서로 교류·소통하는 질적 양적 크기가 대단히 미약했을 것으로 생각됩니다. 이럴 경우 하나의 국가에서 일어나는 일이라고는 하지만 이렇듯 각 지역간의 물적 교류가 활발하지 못했다면 행정과 통치적 차원에서는 한 나라였을 망정, 지금의 호남과 영남은 상당 부분 각 각 <독립>적인 지역(province)이 아니었을까요?

그러므로 그 두 지역간에 자연적 조건으로 발생한 불공평의 상태에서는, 한 지역이 다른 한 지역의 것을 가져와서 똑같이 나눔으로써 공평을 만들겠다고 할 때 그것은 결코 공평의 개념을 충족시켰다고 말할 수 없다고 봅니다. 다만, 국가 통치적 차원에서, 국가 조세를 거둬들여 그 재원으로 동쪽 지역민에게 더 많이 분배함으로써 모든 백성이 고루 잘 살도록 정책을 펴는 것이 더욱 공평의 규칙에 합당한 것이라고 봅니다.

제가 위에서 왜 <교류>의 유무를 문제 삼고 있냐면요, 교류란 그저 커뮤니케이션을 얘기하는 게 아니라, 자원·재화·용역의 생산과 분배를 말하기 때문입니다. 어느 한 지역에서 다른 한 지역으로 이동하는 물적·지적 자원의 양이 일방적으로 컸다고 하더라도, 그 반대 방향으로 흐르는, 양은 훨씬 적으나 필수적이고도 긴급한 어떤 자원의 이동이 틀림없이 존재하여 그 두 지역이 상호 의존하며 공영을 지향해왔을 것이기 때문입니다. 물적 교류가 됐건, 지적, 문화적 교류가 됐건 어느 하나가 다른 하나에 의존하지 않은 상태에서는 풍요로운 삶을 향유할 수 없었을 거다라는 점에 있어서 말입니다.

그러나 만약, 서쪽의 풍요로운 자연 조건을 가진 지역민이 운이 좋게도 조금만 일을 해도 넉넉하게 멀고 살 수 있는 반면, 동쪽 지역민이 허리가 휘도록 일을 해도 입에 풀칠 조차 하지 못하는 경우에도 불구하고, 역사적으로 각 종 생산과 분배가 그 두 지역 사이에 거의 오가지 않았었다면 그것은 곧 그 각각의 지역이 애초부터 상호 의존적이지 않았다는 얘기가 될 것입니다. 다시 말해서 그들은 이미 독립적 공동체로서의 존재 능력를 갖고 있었던 것이겠죠. 이 경우에는 절대적 의미에서 서로간에 차등이 있을 망정 그 상태가 불공평이라고 부를 수는 없다는 뜻입니다.

그러므로 님이 말씀하신, 자연의 열등 조건에 놓인 지역민이 우세 지역민들 것을 " 배타적 질시(로) 빼앗아와야 한다는 사고방식 " 이 마치 정당성이라도 있는 것처럼 사회적으로 용인되어서는 절대 안되는 것이겠지요. 빼앗는다라는 인간의 원초적 본능이 그 당위성에 있어 조금이나마 정상참작을 받으려면, 위에서 말씀드린 교류와 공동체라는 (최소한)두 가지('공동체'와 '교류') 조건을 먼저 충족시켜야만 할 것입니다.

고대와 중세 시대 한민족의 지역간 교류는 매우 제한적이었다고 판단됩니다. 따라서 위의 두 조건이 충족되기엔 상당히 미흡합니다. 그러므로 님이 말씀하신 "뺏음과 질시" 는 더구나 물론이려니와, '공평히 분배해야 한다'라고 문구를 고쳐놓고 말 할 때마저도, 그 경우가 갖는 당위성은 역사적으로 별로 없었다고 생각합니다. (서남쪽 지역과 동남쪽 지역만을 놓고 볼 때를 말합니다.) 대신 국가적 차원에서 민족 공동체 유지와 발전을 위해 분배의 묘를 살려야 했었다고 봅니다.

그러니, 중세에 있어 만약 동쪽 지역민들이 서쪽 지역민의 풍요를 질시하여 그 부를 뺏어가려고 침략이나 어떠한 다른 경로를 통한 탈취 등의 방법을 동원했다면 그 동기에서부터 당위성을 전혀 얻지 못할 일이라는 겁니다.

그러나 대략 조선 후기로 넘어오면서부터는 각 지역간의 교류가 대단히 활발해지고 있습니다. 이 경우에는 그 동기의 당위성이 웬만큼 충족되고 있다고 생각합니다. 이렇게 교류가 활발함에도 불구하고 부의 편재가 지속되고 있다면 무언가 부정의가 분명 있다고 봐야할 겁니다. 중앙 정부에서 분배 정책을 소홀히 했달지, 부의 대물림이 정책적으로 가능도록 방치했달지 하는 부정의가 존재 했었으리라 봅니다. 이 경우엔 불공평, 그 부정의를 강력하게 바로 잡았어야 하겠지요.

그럼 이제 구한말 경부터 일제 강점의 근대사 시기를 보기로 하지요. 이 시기는 일제에 의한 서쪽 지역민들의 피수탈이 동쪽 지역과는 비교가 안 되게 가혹했습니다. 뼈골이 부서져라 일하고도 초근목피로 연명해야 했습니다. 피골이 상접한 농민들의 수는 호남지역에 넘쳐났지요. 그러니 영남민이 호남을 질시할 수 있는 형편이 아니었습니다.

만약 님의 가정대로, 그 이전 수 대에 걸쳐 내려온 영남민들이 호남민에 대한 상대적 박탈감이 있었다고 한 번 가정하고라도, 적어도 50년이 넘도록 이러한 호남의 피수탈이 극심했던 역사적 시기를 지나왔다면, 영남인의 그러한 질시의 감정은 정당성을 완전히 잃고 만다고 보겠습니다. 어느 면으로 보나 공평을 논하는데 있어 합리성이 전혀 없는 얘기입니다.

공평의 문제를 다시 생각할 때마다 소홀히 하면 안 되는 것이 기계적 공평은 그야말로 원시적 공산주의에서나 있을 수 있는 (빌어먹을)유토피아 라는 겁니다. 그 기계적 공평은 사실상 공평의 규칙에 정면으로 위배되는 거지요. 쉽게 말해서 많이 일한 사람이 일 한 만큼 많이 갖는 것이 정의를 이루는 것이니까요.

영남패권주의 이데올로기에서 문제가 되는 것은 공평의 규칙이 본원적으로 굴절돼있다는 것입니다. 그 규칙만 그대로 지켜지면 '기계적 차등'{즉, discrepancy ; 즉, inequality(불평등)이 아닌}의 현상 차체는 얼마든지 <정의?의 표현이 됩니다.

영남패권주의는 불공평의 규칙을 가치체계로 가지는 부정의(injustice)입니다.

편집자 주: 원문은 대화체 형식으로 시작되지만 대화부분을 일부 절사했음을 밝힌다.


영남패권주의는 영남인의 일부인가 전체인가

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의는 영남인의 일부인가 전체인가

구조적 패권주의는 개인과 집단 모두 포함, ‘공공의 적’일뿐

활강

1. <영남 일반>이 패권주의의 한 축인가, 아닌가

여기에서의 영남패권주의는 지역감정, 지역갈등, 지역차별의 사회적 불안 요소에 대한 인식상의 문제가 아니다. 문제는 거기에, 각 개인의 선택적 문제로서 치환되고 말거나(소위 "지역감정"), 해당 지역주체를 명시하지 않음으로써 갈등 유발요인을 모호하게 윤색하여 사회적 문제로서의 심각성을 완전히 왜소화해 버리려는 시도이거나("지역갈등"), 부당한 관습이긴 하되 당사자 지역을 빼면 여타지역에겐 해당사항이 없으므로 상대적으로 사소하며 기껏 사회 일각에서만 일어나는 문제로서 치부되고 말거나("지역차별”) 하는 진실 가리기가 은밀히 숨쉬고 있음에 주목해야 한다는 것이다.

이들에 대한 인식은 역시 그 어휘 자체가 가지는 의미 영역을 뛰어넘을 수 없으므로, 대다수 우리는 자연스레 영남패권주의 용어가 가지는 영남의 가해자적 위치 존재에 대한 확고한 믿음을 유보할 수밖에 없었던 거다. 물론 거기에, 이제까지 군부독재 정권으로부터 면면히 내려온 사회의 소수 권력/특권층이 누리는 패권주의적 행태를 두고 그 기반이 영남지역에 있다라는 사실을 모를리는 없었으나, 그들 소수만이 아니라 그들의 패권을 안정적으로 보장하며 공동 혜택의 수혜를 탐하는 '상대적' 기득권 집단이 또한 그 지역의 평범한 일반 시민들이라는 사실까지를 개념화해 낼 수는 결코 없었던 것이다.

이제 와서야 (‘97년 대선을 전후하여 동국대 황태연 교수가 용어를 개념화하였으나 일반화되는데 까지는 또다시 많은 시일이 걸렸다) 비로소 영남이라는 지역과 지역민을 분명히 명시함으로써 문제의 핵심과 그 주체가 영남인 일반 (특권층, 중산층, 기층민 모두 포함)이라는 사실의 인식이 일반화되기 시작했다. 즉, 영남이란 지역을 명시하지 않았을 적엔 영남권력/특권층만이, 지역과 관련한 문제와 갈등의 주체라고 막연히 추론하고 말았었으나, 영남으로 제자리 매김하고 나서부터는 그 지역사회의 구성원인 일반 대중들도 문제의 한 축을 떠받들고 있는 주체라는 사실을 명쾌히 개념화할 수 있게 된 것이다.

왜냐하면, 이 사회의 패권주체가 겨우 영남을 지역적 연고를 가진 ‘한 줌의 무리’에 불과하다면 그 “거대한 실체로서의 지역 이름”을 굳이 그들에게 관형사로서 붙여준다는(예:'영남' 패권주의) 것이 전혀 비상식적일 것이기 때문이다. 그러므로 패권주체가 오직 극소수엘리트 권력 집단에 머무는 일이라면 '영남'이란 어휘는 이미 사장, 폐기되었어야만 했다. 만약 패권의 실체가 극소수 집단에 한정된다면, 그것은 영남패권 '집단'이라는 어휘로서 충분했을 것이며, 거기에 '주의'라 하는 이념의 한 형태를 갖다 붙이는 것이 패권주의와는 무관한 가치중립적 영남지역민 일반을 끌어들이는 억지가 되고, 결과적으로는 그들을 이유없이 무고하는 행위가 되고 말았을 것이란 뜻이다.

그러나 그 용어가 정당한 지위를 예로부터 지금까지 계속 얻어 누리고 있다는 현실 용인의 사실 자체로써, 패권의 주체는 소수의 문제가 아니라 영남인 거의 모두와 또 그들이 구축한 시스템에 부역하는 비영남인들까지를 포함해야 한다는 당위성을 연역적으로 증명하게 되었다.

영남패권주의 주체의 한 축으로서 일반 영남인이 필히 포함된다는 위의 논리를 뒤집으려는 반박의 시도를 예로 들어 보자.

2. 논리적 증명 : 사회안에 있는 패권주의 존재성

영남패권주의의 사회적 환경을 일정 부분 인정하거나 아예 부정하거나 상관없이, "영남패권주의란 용어 자체가 아직 전 사회적으로 검증된 용어가 아닌 문제제기형에 머문다"라고 주장하면서, 그것도 "어디까지나 영남 출신의 소수 엘리트 권력만을 지칭하는 것으로서 필요충분하므로 거기에 영남 대중까지 절로 포함되어 있다라고 개념 규정하는 것은 결코 받아들일 수 없다"라는 반박이다.

이 방식의 주장이 설득력을 얻으려면, 이 사회의 정치 경치 행정 사회 문화 등 전 분야의 헤게모니를 영남 카르텔집단이 틀어 쥐고 있는 실증적 현실에 대하여 “역사적 인과관계를 건너 뛰어 ‘어느 날 갑자기 한꺼번에’ 그러한 패권을 장악했다”라는 것을 증명해야 한다.

즉, 이런 시도의 경우,

1) 그들 영남인 집단의 패권 장악이 오직 그들의 불가사의하게 뛰어난 개인 능력에 의했을 뿐이라거나,

2) 전혀 의도치 않은 중에 사회 구조가 오직 영남인들에게만 유리한 조건을 어느 날 일시에 형성하고 말았다거나, 아니면

3) 비영남인이 영남인에 대한 일방적인 특혜 부여에 자발적으로 참여한 결과였다는 등의 주장, 그리고 <동시에>

4) 영남인 일반과 그들의 적극적 써포트(support)에 의해 형성된 영남패권적 사회 구조라는 결정적(critical and unrivaled) 요인이 없었음을 증명해야 하는 것이다.

그러나 엄연한 현실 상황을 무의 상태로 뒤집어 엎겠다는 이 가설은 실증하기가 절대 불가능하다.

그러므로 영남인 개개인이 타지역 출신자에 비해 상대적으로 월등 뛰어날 리 없고, 영남인에게 훨씬 유리한 사회적 조건이 비영남인의 자발적 지지로 형성된 것도 아님에도 불구하고 현실 상황이 역사적 인과관계 속에서 전진적으로 진행, 형성, 구조화한 영남패권 구도를 사회 체제 속에서 그대로 반영하고 있다면, 이것은 우리 사회의 성격을 결정짓는 영남패권이데올로기의 존재를 명백히 증명하는 것이 된다.

이렇듯 영남패권주의와 그 이데올로기가 영남 대중을 제외한 채로 논해져야 한다는 주장은 가소로운 위선에 다름 아니다. 영남패권주의에서의 '영남'이 지시하는 것은 영남이라는 지역과 영남 대중, 그리고 '영남패권에 기생'하는 모든 세력과 개인이라는 주체를 모두 포섭하고 있다.

위와 같은 논리는 정당하며 적합하다. 영남인 일반을 뺀 채 극소수 영남 특권계층만으로는 도저히 영남패권주의를 설명할 수 없음을 사회의 현실 조건이 그대로 반영하고 있음이다. (실증적 현실은 이미 수많은 자료가 뒷받침하고 있는 바이며, 그것에 대한 구체적 논의는 이 글의 촛점을 벗어나므로 생략하기로 한다) 영남 일반의 적극적 참여가 없으면 절대로 소수만의 영남패권 조차도 결성되거나, 또 다시 장기간 존속시킬 수 없었을 것임은 당연하다. 하물며 그것이 거대한 조직이라는 내면의 본 모습을 확인해 간다면, 더 이상 미시적 증명의 필요성은 없어지고 만다.

(단, 패권주의의 주요 구성 요소로서 '영남 일반'을 규정한 것은 위에서 논증한 바와 같이 부인할 수 없는 테제이되, 각 계층과 각 개인이 감당해야 할 <패권에의 기여도>라는 눈금분류에 있어선 물론 <차등>이 따라야만 할 것이다. 이 부분에 대해서는 연작의 후속 편에서 논할 것임)

3. 영남패권주의 실체 가리기의 동기 : 영남 일반과 개인 모두

매우 촘촘히 짜여진 사회적 난관의 조건을 겨우 겨우 뚫고 찾은 사회과학적 용어로서의 영남패권주의가 또 다시 더딘 걸음으로 일반에 다가오고 있는 과정을 가만히 들여다 보면, 저들 패권 담당자와 그 지지 영남민들이 영남이란 주체와 패권이란 실체를 기어이 몰각시키고자 얼마나 치밀하고 집요한 방해 공작을 지속해왔는지에 대한 이면의 동기가 그대로 적나라하게 드러나게 돼 있으며, 그것들은 또한 하나같이 현실에서 관찰 가능하기도 한 것이다.

단순하게 말하면, 그 일련의 <동기>란 것은

1) (영남 일반에게 모두 해당되지만 특히 특권/지배 계층에게 '더욱' 적용되는데) 패권 상실ㅡ정치 경제적 기득권 양보-에 대한 공포다. 더 들여다 보면,

2) (특히 일반 민중 개개인에게 '더욱' 해당된다) 전 국민에 대하여 상대적 우위의 사회문화적 지위를 점했던 선민우월의식의 와해에 대한 공포이자 동시에,

3) 열등 시민인 호남인민과 동등한 선으로 내려와 실질적 지위 강등의 경험을 한다는 견디기 어려운 모욕감에의 공포,

4) 사회 질서의 재편 가능성과 영남지역민의 수구적인 문화 양태가 가지는 적응력 결여라는 자각에 따른 극심한 심리적 위축에 대한 공포,

5) 진실 규명과 바로 잡기의 과정에서 피할 수 없이 받게 될, 피의자에게 던져지는 사회적 시선(혹은 편견, 그리고 소위 '왕따')과 대우에 대한 공포,

6) (비영남인으로서의 영남패권주의자에게 해당되는데) 변절과 배신이라는 사회적 낙인이 찍히고 말 것임에 대한 공포 등이다.

이와 같은 이유(동기)들이 의미하는 것은 무언가? 영남인 개개인은 자신과 그들 지역민들이 쥐고 있는 패권의 상태를 정확히 인식하고 있다는 사실을 우선 들 수 있다. 누가 먼저 그렇다고 인정하기도 전에 그들 스스로가 그 사실을 거부하지 않는다는 점이다.

4. 논리적 증명 : 개인이 가진 패권주의 존재성

그 사실을 증명하기 위해서 다음과 같은 질문들이 필요하다. 영남인들에게, "영남인들은 2등 국민이다, 영남인들은 부당하게 사회적으로 소외받아 왔다, 호남이나 강원, 충청, 제주 중 하나가 한국 사회의 주류를 점한다" 라고 말해주고 이들에 동의하는지를 물어볼 일이며, 만약 그렇다고 대답할 경우엔 그 상태로 얼마나 오래 견딜 의사가 있는지를 다시 질문할 일이다.

위의 질문에 '예'라고 긍정할 영남인이 단 하나도 없음을 나는 단언할 수 있다. 위 질문에 대해 영남인 중 하나의 예외도 없이 모두 부정을 한다는 사실은, 너무도 명백하게 그들이 사회의 주류임을 뼈 속 깊이 각인한 채 살아오고 있다는 증거다. 그런데 혹, "이 사실은 패권의식의 존재가 아니라 높은 자존심의 표현일 뿐이다"라고 누군가 말할지 모른다.

그런 사람은 다시 이 질문에 대답해야 한다 : "호남과 충청, 경기, 강원, 제주 등은 영남과 동등한 수준의 정치적, 경제적 수혜와 사회 문화적 지위를 누려왔는가?" 이 질문에는 중학생 정도의 지적 수준이라면 누구나 어쩔 수 없이 "아니오"라고 말할 수 밖에 없는 일이다(서울은 이미 전국의 축소판일 뿐 하나의 지역으로서의 대표성이 없다). 이것으로써 영남인의 현실적인 물리적 토대에서의 상대적 우위와 또 그들이 가지고 있는 정신적 토대에서의 상대적 우위라는 인식은 자연 증명되고 만 것이다. 그러므로 이것은 결코 자존심의 문제가 아닌 것이다.

물적 토대의 상대적 우위라는 지위를 <누릴> 뿐만 아니라 그 사실을 인식하고 있으며, 더우기 그 현실 조건을 항구적으로 유지, 보전시키고자 한다면, 이러한 집단적 이념의 상태를 무엇이라 불러준단 말인가? 그것은 정확히 영남패권주의에 합치되고 말 뿐이다. 즉, 자신의 존재로 인한 상대적 열등 집단의 존재를 인정하고 자신의 우위의 조건을 항구화하겠다는 의식은 바로 패권주의란 말 외엔 부여해 줄 어휘가 없는 것이다.

이렇듯 영남패권주의는 각 개인안에 내재된 면과 그리고 전 사회에 구조화된 두 가지 면을 동전의 양면처럼 동시에 품고 있음이다. 그 중의 한 면을 부인하는 것은 이미 오류이다. 패권주의란 사회 전체의 이익을 독점하기를 꿈꾸는 이상이므로 전 사회 공동의 이익을 해치는 행태를 피할 수 없다. 이것은 현재 한국인의 의식과 한국 사회의 성격을 규정하는 결정적 인자로써 작용하고 있다.

그러면 이제, 영남패권주의와 상반된 멘탈리티와 물적 토대를 가진 집단의 내면을 살펴보기로 하자. 영남인의 대부분이 수혜적 영남패권주의-급수의 차등은 필요하지만-에서 자유로울 수 없는 것과 마찬가지로, 물적/정신적 혜택에서 제외되는 비영남인의 대부분은 영남패권주의적 사고와 사회체제, 그리고 그 문화에 저항적일 수 밖에 없을 것이다. 이 관찰을 통하여 왜 영남패권주의의 논의가 이제야 본격화되고 있는 것인지, 그리고 이 현상이 어떠한 유형의 사회 변동을 몰고 올 것인지가 좀 더 뚜렷이 밝혀지게 될 것이다.


영패는 논쟁의 대상인가? 논의의 대상인가?

영남패권주의 극복 이상의 진보는 없다! 아고라

영패는 논쟁의 대상인가, 논의의 대상인가?

활강

영패 해체니, 영패 혁파니, 영패 분쇄니, 영패 극복이니 하는 말이 그 사람의 취향과 기분대로 생각없이 쓰이는 것 같지만 사실은 여기에도 그것을 선택하는 사람의 반영패 접근법이 옅게나마 녹아있는 것이 아닌가 한다.

'영패분쇄'는 가장 맹렬한 의지를 담고 있는 듯 하지만 사실은 냉철함이 전혀 없이 열혈주의자의 높은 목청만이 요란할 거란 느낌이 있다.

'영패극복'은, '분쇄'가 함의하고 있는 제3의 객체로서 그 대상만을 문제삼는 것이 아니라, 주체인 자신도 그 영패에 일부 편입돼 있음을 인지하고 스스로도 자성하겠다는 태도를 견지하는 대신, 반영패의 대오에 참여할 적극적인 의지를 아직 유보한 자세를 내비치고 있다.

'영패해체'는 '분쇄'에서 보이는 만큼의 능동적 행동의지가 결여된 채, 그저 막연한 심정으로 그것이 없어지기만을 기원한다는, 다소 책임을 방기한 사람의 의식이란 느낌을 전하고 있다.

'영패혁파'는 그 중 가장 발전된 인식과 진정어린 의지를 담고 있는 표현이 아닌가 한다. 거기에는 영패란 어떠한 일이 있어도 없어져야만 한다는 당위를 잘 인식할 뿐만 아니라, 그 누구도 아닌 자기 자신의 노력과 힘을 동원함으로써 극복하겠다는 주체로서의 결연한 의지가 서려있기 때문이다.

어휘상의 이런 차이를 지금 내가 한가해서 구별하고 있는 것은 아니다. 왜냐하면 나는 이들 모두가 하나같이 잘못된 문법이라고 믿고 있기 때문이다(그 이유는 아래에서 논한다). 더구나 유희가 아닌 것이, 이 어휘들을 들여다 봄으로써 반영패의 해법에서 우리가 고려할 문제 범위가 좀 더 또렷이 드러나는 유익이 있기 때문이다.

이 구분 과정을 통하여 객체(대상)와 주체라는 두 실체가 분류되고 역시 그 각각의 역할이 서로 다르리라는 점을 예시하게 된다. 즉, 여기에서 우리가 문제 삼는 '객체'란, 막연한 <추상> 개념으로서 인식하는 '영남패권주의'가 아니라는 깨달음이다. 영패는 이념이나 신조 등의 <개념>이 아니라 그것은 어느새 내 앞에 마주 선 어떤 인간, 혹은 집단이라는 실존임을 알게 된다.

좀 더 관찰하게 되면, 우리가 위의 '영패해체'라는 어휘에서 이해할 때의 영패란 어디까지나 <개념(이념·신조·체제)> 에 불과하였는데 그것을 어떤 극복 '의지'와 엮어 사용하고 보니 <개념>이 아니라 사실은 <집단>이라는 실존을 일컫고 있었던 것임을 알게 되었다. 그러니 어휘를 정확하게 사용하자면, 영남패권주의혁파가 아니라 영남패권주의'者'혁파가 되어야 할 지 모른다.

그러나 알고 보면 이것도 아님이 밝혀지고 만다. 혁파의 대상으로서의 영패란 하나의

1)<가치체계>이면서, 그 이념을 추종하는

2)<집단>이라는 실존임과 동시에 어떤

3)<시스템>이라는 사회 구조 등,

적어도 三位(trinity)를 동시에 거느리는 개념임을 알 수 있다.

우리는 영패라는 <가치체계>의 근간이 무엇으로 이루어졌는지도 잘 알지 못한다. 일전 나는 그것을 권위주의와 불공정규칙이라고 분석한 바 있다. 그러나 그야말로 아직 가설일 뿐이다. 더욱 연구되고 검증되어 광범위한 설득력을 얻어내야 할 과제다.

<시스템>은 어떤가? 정치권력, 경제권력, 사회문화권력들이 어떤 이념과 시대적 이해를 업고 영남패권을 작동시키는지 그 메커니즘이 분석된 적이 과연 있는가?

그럼 영패를 구성하는 <집단>은 무엇인가? 영남을 지역적 기반으로 하며 군사독재정권의 후신임을 자임하는 한나라당 집단(영남패권 쟁탈전에 새롭게 뛰어든 신영남패권 열우당 집단 포함)이라는 정치권력, 영남권력과의 공생관계를 유지하며 특혜에 의해 지속적으로 부당한 부를 독점하는 재벌이라는 경제권력, 조중동 등의 수구 언론권력, 나라의 부와 사회적 지위, 명예를 거머쥠으로써 문화적 최종 성과물을 독점하고 국가적 아젠다를 주도하는 강남 최상류층의 사회문화권력, 이 정도만을 우리는 겨우 손에 꼽고 있는 것 아닌가?

우리가 영남패권의 정수로서 뽑아낼만한 정치, 언론, 경제적 권력 집단을 규정하기는 어렵지 않으나, 바로 <사회문화적> 권력의 실체를 규명하는 단계에서부터 우리의 불명료한 인식은 혼돈을 겪고 만다. 그들이 정치·경제 권력 집단과 횡적으로 일부 겹쳐있으면서도 엄연히 구별되는 또 다른 권력을 형성하는 집단이기 때문이다. 게다가 지역적으로 강남이 아닌 곳에서 영패 시스템 작동에 불가결한 요소가 되어 사회문화적 권력을 형성하는 대단히 유력한 집단(예: 교수, 성직자, 작가, 예술가, 군, 검)들이 얼마든지 있을 수 있다.

이 외, 수구냉전적인 영남대중 -그 중에서도 사회경제적 상류층에 대한 중산층, 서민, 그리고 기층민간의 차등성 ; 비호영남 대중 -그 중에서도 호남에 대한 차별의식은 없으나 정치적 영남패권을 지지하는 집단, 경제적 기층민이면서 호남차별의식이 뿌리 깊은 집단 ; 호남대중- 호남차별에 적극 저항하면서도 영남패권체제에 기생하는 상류/중산층 집단 ; (마지막으로) 개방/폐쇄 집단에 속한 사람들을 어떻게 규정할 것인가의 문제 등이 미제로서 남아 있다.

이 들 각 집단에 대하여 어느 것이 영패의 골수를 형성하는 집단인지, 그들을 일률적으로 영패집단이라 분류해야 하는지, 책임 부담에서는 얼만큼의 차등 구분이 필요한 건지-요컨대, 우리의 반영패 운동에 있어 그들 각 집단이 우리가 가격할 타격 대상의 순위상 어떤 서열에 매김되어 있는지에 대해 우리는 명료한 판단을 내릴 수가 없는 것이다.

나는 우리들 대부분이 아마도 이러한 질문에 답할 능력이 없을 것이라 확신하고 있다.

자, 내가 지금까지 긴 설명을 통하여 말하려는 것은 바로 다음의 논의를 위해서다. 우선 이러한 형편지경에 우리의 인식 수준이 머물러 있음을 알고 들어가야 한다는 말이다!

그것이 시스템이라면 <해체>가 될 것이요, <가치체계>라면 혁파가 될 것이며, 인간 <집단>이라면 설득이 되어야 할 것이다. 시스템과 가치체계를 설득으로써 해체할 수 없는 것과 마찬가지로 집단을 해체하거나 혁파할 수는 없는 것이다. (우리가 일상에서 상대하는)집단이란 어디까지나 <설득>의 대상으로 남을 뿐이다. 그들을 혁파, 해체하기 위해서 당신이 아무리 그의 인격을 뭉개버렸다고 해도 그는 돌아서면 다시금 더 강고한 영패주의자로 거듭나 있을 것이다!

그럼에도 우리는 넷(net)상에서 마주치는 상대마다-그가 어느 집단에 속해있는 지도 모른 채, 그래서 그에게 어느 정도의 책임을 추궁하는 것이 합당한지를 전혀 가늠할 수 없음에도 불구하고-그에게서 영패의 찌꺼기가 조금이라도 보일라 치면 마치 평생 원수를 면전에서 만난 것 마냥 흥분하기 일쑤이다. 냅다 욕지거리가 튀어나오곤 한다. 명백한 영패지지자한테만이 결코 아닌 것이다. 자기가 미리 정한 기준에 상대가 들어맞지 않으면 대번에 그는 골수 영패주의자로 낙인찍혀 버린다.

상대로부터 먼저 인격적 모욕을 당했을 경우 반사적으로 그러한 반응이 나오는 것은 물론 나무랄 일이 아니겠다. 그러나 그것으로 끝나지 않는 경우가 다반사이다. 이 경우 반영패론자로서 저지르는 바보짓은 다음과 같다.

1. 영패를 없애는 일이 겨우 사람/집단의 문제라고 생각하는 단견이다. 지금 논쟁하고 있는 그 사람만 설득시키면, 아니면 논리로 죽사발을 만들면, 곧 바로 영패를 이기는 것으로 착각한다. 위에서 말했듯이 영패는 시스템과 가치체계와 집단이라는 삼위로 이루어져 있음을 잊고 있는 사람의 경박이다. 집단은 삼위 중 한 부분일 뿐이며 하물며 당신이 상대하고 있는 사람은 집단도 아닌 일 개인에 지나지 않는다. (상대 인격 무시 모드의 선제 욕지거리-그것이 카타르시스를 준다며 읽고 환호하는 사람에게는 충분히 봉사할런지 몰라도-가 영패논의에서 절대 무익하고 심지어는 해악일 뿐이라고 내가 믿는 이유이다.)

2. 대립되는 두 개 사이트간 언/논쟁에서의 승패가 영패의 현실적 타파와 굴복을 결정짓는 것으로 착각하는 일이다. 한 영패주의자가 주로 서프에서 활동하는 사람이라고 하여 그와의 논쟁에서 이기면 서프라는 사이트 전체를 이기고 따라서 영패의 한 모서리를 부서뜨리기나 한 것으로 착각하는 일이다. 넷 상에서 그 사람의 소속이란 없다. 한 사람이 동시에 여러 사이트에 소속되거나 아예 소속이 없는 경우가 태반이다. 한 사이트 커뮤니티라는 것이 네티즌이 거기 일시 머물다 지나치고 마는 개방집단임을 간과한 채, 마치 그 사람이 전체 사이트를 대표하기라도 하는 양 목숨을 걸고 논쟁에 임하는 방식은 자신과 인터넷 커뮤니티 전체를 늘 황폐케 하는데 이바지하고 만다. 왜냐하면 그 설전은 틀림없이 욕지거리 범벅으로 어우러지고 말 것이기 때문이다. 특히나 영패를 주제로 시작한 논쟁은 이 점을 잊고 있을 때 백발백중 이전투구로 끝맺고 만다.

영패토론은 가능한 한 논쟁이 아닌 논의로 가야한다. 우리는 영패의 정체에 대하여 체계없이 겨우 단편적으로만 알고 있다. 서로간 개념의 공유가 전제되지 않은 상태에서는 논쟁이 이뤄질 수 없다. 지금은 논의하고 연구하는 단계라고 본다. 과연 우리의 영패논의가 그토록 초기 단계에 있는지는 위에서 예를 들어 설명한 바와 같다. 우리가 지금까지 영패가 가치체계, 시스템, 집단이라는 삼위로 이루어졌다는 것마저 깊이 고찰하지 못했다는 것이 단적인 예다. 이런 단계일진대, 서로 자기 주장이 맞다고 입에 거품물며 댓거리 하는 건 아마도 부질없는 일이 아닌가 싶다. 영패논의자는 영패에 대해 이미 다 안다고 하기 앞서 더 깊이 생각하고 스스로 부단히 자성할 일이다.


아직도 영남패권주의의 실체를 모르고 있나

영남패권주의 극복 이상의 진보는 없다! 아고라

아직도 영남패권주의의 실체를 모르고 있나?

영남패권 해법 밑그림의 전제는 바로 전방위적으로 작동해야

활강

영남패권주의(이하 영패로 약칭함) 해체니, 영패 혁파니, 영패 분쇄니, 영패 극복이니 하는 말이 그 사람의 취향과 기분대로 생각없이 쓰이는 것 같지만 사실은 여기에도 그것을 선택하는 사람의 반영패 접근법이 옅게나마 녹아있는 것이 아닌가 한다.

'영패분쇄'는 가장 맹렬한 의지를 담고 있는 듯하지만 사실은 냉철함이 전혀 없이 열혈주의자의 높은 목청만이 요란할 거란 느낌이 있다.

'영패극복'은, '분쇄'가 함의하고 있는 제3의 객체로서 그 대상만을 문제삼는 것이 아니라, 주체인 자신도 그 영패에 일부 편입돼 있음을 인지하고 스스로도 자성하겠다는 태도를 견지하는 대신, 반영패의 대오에 참여할 적극적인 의지를 아직 유보한 자세를 내비치고 있다.

'영패해체'는 '분쇄'에서 보이는 만큼의 능동적 행동의지가 결여된 채, 그저 막연한 심정으로 그것이 없어지기만을 기원한다는, 다소 책임을 방기한 사람의 의식이란 느낌을 전하고 있다.

'영패혁파'는 그 중 가장 발전된 인식과 진정어린 의지을 담고 있는 표현이 아닌가 한다. 거기에는 영패란 어떠한 일이 있어도 없어져야만 한다는 당위를 잘 인식할 뿐만 아니라, 그 누구도 아닌 자기 자신의 노력과 힘을 동원함므로써 극복하겠다는 주체로서의 결연한 의지가 서려있기 때문이다.

어휘 의미상의 이런 차이를 지금 한가해서 구별하고 있는 것은 아니다. 왜냐하면 나는 이들 모두가 하나같이 잘못된 '문법'이라고 믿고 있기 때문이다(그 이유는 아래에서 논함). 더구나 유희가 아닌 것이, 이 어휘들를 들여다 봄으로써 반영패의 해법에서 우리가 고려할 문제 범위가 좀 더 또렷이 드러나는 유익이 있기 때문이다.

이 구분 과정을 통하여 반영패의 객체(타파의 대상)가 두 개 이상의 실체(entity)로 분류되고 역시 그 각각의 개념과 역할이 서로 다르리라는 점을 예시하게 된다. 즉, 여기에서 우리가 문제 삼는 '객체'란, 막연한 추상개념으로서 인식하는 '영남패권주의'가 아니라는 깨달음이다. 영패는 이념이나 신조, 체제 등의 개념외에도 동시에 그것은 어느새 내 앞에 마주 선 어떤 인간, 혹은 집단이라는 실존임을 알게 된다. 그러니 어휘를 정확하게 사용하자면, 영남패권주의 혁파가 아니라 '영남패권주의集團' 혁파가 되어야 할 지 모른다.

그러나 여기에서 좀 더 알고 보면 사실은 그것도 아님이 밝혀지고 만다. 극복의 대상으로서의 영패란, 하나의

1) 가치체계 이면서, 그 이념을 추종하는

2) 집단 이라는 실존임과 동시에, 어떤

3) 시스템 이라는 사회 구조 등,

적어도 三位(trinity)를 동시에 거느리는 개념임을 알 수 있다.

영남패권주의 문제 영역이란, 영남권력의 정치경제적 독점, 호남민에 대한 문화적 차별, 그리고 영남패권 가치체계로 대별할 수 있지만, 그것을 극복의 대상으로 놓고 봤을 때는 위와 같이 집단, 시스템, 그리고 가치체계로 치환되고 마는 것이다.

우리는 아직 영패라는 가치체계의 근간이 무엇으로 이루어졌는지 잘 알지 못한다. 일전 나는 그것을 권위주의와 불공정규칙이라고 분석한 바 있다. 그러나 그야말로 아직 가설일 뿐이다. 더욱 연구되고 검증되어 광범위한 설득력을 얻어내야 할 과제다.

시스템 은 어떤가? 정치권력, 경제권력, 사회문화권력들이 어떤 이념과 시대적 이해를 업고 영남패권을 작동시키는지 그 메커니즘이 분석된 적이 과연 있는가? 아직 내놓은 연구결과가 없다.

그럼 영패를 구성하는 집단은 무엇인가? 영남을 지역적 기반으로 하며 군사독재정권의 후신임을 자임하는 한나라당 집단(영남패권 쟁탈전에 새롭게 뛰어든 신영남패권 열우당 집단 포함)이라는 정치권력, 영남권력과의 공생관계를 유지하며 특혜에 의해 지속적으로 부당한 부를 독점하는 재벌이라는 경제권력, 조중동 등의 수구사대 언론권력, 나라의 부와 사회적 지위, 명예를 거머쥠으로써 문화적 최종 성과물을 독점하고 국가적 아젠다를 주도하는 강남 최상류층의 사회문화권력, 이 정도만을 우리는 겨우 손에 꼽고 있는 것이 아니겠는가?

우리가 영남패권의 정수로서 뽑아 낼만한 정치, 언론, 경제적 권력 집단을 규정하기는 어렵지 않으나, 바로 사회문화적권력의 실체를 규명하는 단계에서부터 우리의 불명료한 인식은 혼돈을 겪고 만다. 그들이 정치/경제 권력 집단과 횡적으로 일부 겹쳐있으면서도 엄연히 구별되는 또 다른 권력을 형성하는 집단이기 때문이다. 게다가 영패 시스템 작동에 불가결한 요소가 되었으면서도 지역적으로 강남이 아닌 곳에서 사회문화적 권력을 형성하는 대단히 유력한 집단(예: 교수, 성직자, 작가, 예술가, 군, 검)들이 얼마든지 있을 수 있다.

이 외, 수구냉전적인 영남대중-그 중에서도 사회경제적 상류층에 대한 중산층, 서민, 그리고 기층민간의 차등성 ; 비호영남 대중-그 중에서도 호남에 대한 차별의식은 없으나 정치적 영남패권을 지지하는 집단, 경제적 기층민이면서 호남차별의식이 뿌리 깊은 집단 ; 호남대중-호남차별에 적극 저항하면서도 영남패권체제에 기생하는 상류/중산층 집단 ; 개방/폐쇄 집단에 속한 사람들을 어떻게 규정할 것인가의 문제 등이 미제로서 남아 있다.

이들 각 집단에 대하여 어느 것이 영패의 골수를 형성하는 집단인지, 그들을 일률적으로 영패집단이라 분류해야 하는지, 책임 부담에서는 얼만큼의 차등 구분이 필요한 건지-요컨대, 우리의 반영패 운동에 있어 그들 각 집단이 우리가 가격할 타격 대상의 순위상 어떤 서열에 매김되어 있는지에 대해 우리는 명료한 판단을 내릴 수가 없는 것이다.

우리들 대부분이 아마도 이러한 질문에 답할 능력이 없을 것이라 생각된다. 영패를 구성하는 삼위 중 가치체계, 시스템은 물론이요, 그것의 실존적 표현인 집단의 분류에 대하여 마저 우리는 명쾌한 해답을 갖고 있지 못한 것이다.

자, 위에서 다소 길게 영패삼위라는 논거를 제시해야 했던 이유는 바로 다음의 논의를 위해서다.

영패 분쇄, 극복, 해체, 혁파 등을 거론할 때, 말을 하고 있는 당사자가 지금 정확히 무엇을 지적(referring to)하여 얘기하고 있는지 스스로도 모른다는 점이다. 즉, 이들에겐 시스템(구조), 가치체계, 집단이 구분없이 영남패권주의 하나에 뭉뚱그려진 채로 보인다. 그 각각의 실체(entity)에 대한 이해가 불명확하다면 당연히 반영패 해법을 제대로 찾아갈 수가 없을 것이다.

예컨대, 영패지지자들(집단)이 심경의 변화를 일으켜 모두 반영패전사들로 변했다라는 터무니없는 가정을 한다 하더라도 그것으로써 자연히 영남패권주의가 해소되고 마는 것은 아니다. 아직도 시스템과 가치체계는 그대로 온존해있을 것이기 때문이다. 심지어는, 이 사회에 계급 혁명이 일어나 재벌과 영남특권층이 와해되는 시스템의 대변동(해체)이 일어난다 하더라도, 영패 가치체계는 인간들의 관습과 문화 속을 어슬렁거리며 한동안 그들을 지배하고 있을 것이다.

또 다른 예로, 우리가 반수구 대연합을 통하여 영패의 본산인 한나라당을 제2, 혹은 제3의 군소 정당으로 궤멸 시키는 경우를 상정하면, 이것은 시스템 와해를 일컫는 일일 것이다. 그러나 영패지지 집단이 시스템과 함께 자연히 사라지고 마는 것이 아니다. 가치체계라는 문화사조는 더구나 그 끈질긴 생명줄을 쉽게 놓지 않을 것이다.

이렇듯, 영남패권주의 극복의 과제란 이 세 가지 실체를 '구별'한 상태로 각개 격파해나갈 필요를 인식할 때 비로소 가능해질 것이다.

시스템은 해체의 대상이요, 가치체계는 혁파의 대상이며, 영패 지지자 집단은 설득의 대상이다. 시스템과 가치체계를 설득으로써 해체할 수 없는 것과 마찬가지로 집단을 해체하거나 혁파할 수는 없는 것이다. 시스템은 정치적 파워를 키움으로써 해체될 일이다. 가치체계는 대대적인 시민/문화운동에 의하여 혁파될 일이다. 집단은, 상대적으로 우세한 힘의 결집을 시위함으로써, 즉 정치적 파워, 도덕적 우위, 논리적 우위 등을 동원한 설득과 설복에 의하여 해소될 것이다.

그러므로 영남패권주의를 이기기 위한 접근법은 전방위적이어야 한다.

네티즌들이 자주 일으키는 착각이 그것이다. 자기의 논쟁 상대만 눌러 이기면 영패 극복에 한 걸음 다가간 것으로 오해한다는 점이다. 그들은 영패 집단을-그 집단만 해도 대단히 다양한 층위를 가지고 있음에도 불구하고-영패 자체와 동일시 하고 있는 것이다! 당신이 그와의 논쟁에서 일방적 승리를 일궜다 한들 겨우 논점의 일부분을 '설득'시켰을른지 모른다. 하물며 그것으로 그들 영패 집단을 혁파, 해체할 수는 없는 일이다. 더 중요한 것은, 그 작은 승리가 시스템이나 가치체계의 변동을 유발할 리는 더욱 없다는 점이다. 그들은 영패 극복의 대상이 삼위로 구성돼있음을 잊고 있는 것이다.

게다가, 과격한 어조의 사용이 영패주의를 깨부셔야 한다는 결연한 의지의 표현으로 늘상 등치되고 있는 것도 잘못된 관습이다. 영패주의 극복은 목소리로 되는 것이 아니다. 목소리 크기가 가장 합리적이고 효율적인 극복 방안이나 실천을 보장하는 것이 전혀 아니다. 영패 극복은 영패 지지 네티즌 집단에 대한 논쟁에서의 승리로써 얻어지는 것이 아니다.

중요한 것은, (영패집단이 아닌) 영패 '냉담' 집단을 설득, 설복시키는 일이다. '논쟁'으로 비화되는 걸 가능한 한 피하는 것이 현명하다. 그것은 실익이 없기 때문이다. 최대한 부드럽고 친근하게 접근할 일이다. 논리만이 아니라 가슴으로 설복시킬 일이다. 그러기 위해선 도덕적 우위를 점하고 그것을 자기 내부에서 늘 팽팽한 긴장 상태로 유지시켜야 한다. 영패 극복의 의지 자체가 이미 도덕적 우위의 표현이므로 영패 지지자를 맘대로 요리해도 좋다는 자세야말로 영패 극복의 숨은 적이다. 그것이 타락의 시작일 수 있기 때문이다. 영남패권주의란 근본이 인륜적, 사회적, 역사적, 민족적 부정의(不正義)자체이므로 반영패주의자가 가지는 도덕적 우위는 그 무엇보다도 강력한 무기이다.

이렇게 영패 무관심/냉담 <집단>을 반영패 대오에 결집시키는 설득의 노력으로 커다란 정치적 파워를 형성해가는 것이다. 이것이 영패 시스템을 무너뜨릴 현실적 조건을 성숙시키는 전제이다. 정치적 파워가 성장할 때, 시민운동의 규모와 그 효력은 더욱 탄력을 받아 거대하고 도도한 물결을 이뤄 영남패권 가치체계의 혁파를 향해 진군하게 될 것이다.

그러나 이러한 매끈한 시나리오가 영패 극복 도정에서 부딪칠 험난한 장애물과 간난신고의 시련을 결코 유예시키고 있는 것은 아니다. 그럼에도, 영패의 삼위를 명확히 인식하고 각개 격파하는 전략을 수립하는 것은 여전히 크게 유익한 일일 것이다. 영패 극복을 위한 겨우 시작일 뿐이지만 첫단추를 바르게 꿰는 것만도 소망스런 일이므로…


영남인조차 억압하는 영남패권주의를 깨야

영남패권주의 극복 이상의 진보는 없다! 아고라

영남인조차 억압하는 영남패권주의를 깨야

각 지역민의 집단심리구조, 비영호남인들이 움직여야

활강

각 지역민의 집단 심리 구조 살피기

1. 호남 : 중층적

먼저 호남인들의 일반적 멘탈리티를 살펴보자. 이들의 심리 구조는 중층적이다. 영남인들처럼 단선적이지 않다. 이들은 정치적 차원의 사회화가 일어나는 과정에서 하나가 아닌, 서로 상충되는 가치로서의 두 개의 규범을 동시에 터득해야만 한다. 이 사회화 교육을 제대로 받지 못한 사람은 자연히 사회의 아웃사이더가 되기 쉽다. 즉, 사회 전체가--정확하게는 사회 전체가 아니라 사회의 극히 소수 지배층과 그 권력의 의지로서 대표되는 전체 사회인데--요구하는 질서로서의 규범을 익혀나가는 과정에서, 자신이 믿는 가치가 자기가 속한 지역과 집단을 벗어난 '전체 사회'로부터는 경원되고 비하되는 가치라는 것을 깨달아 나가면서 혼돈을 경험하게 된다.

자기가 애착을 가져왔던 자신의 고향, 방언, 자랑스럽다 믿어왔던 역사와 문화, 심리적 일체감을 이뤘던 정치인, 정당, 사회단체, 문화단체 등이 전체 사회로부터는 모두 경멸과 기피의 대상이 되어있음을 깨달을 때 이들은 이 가치들을 버리느냐 아니면 타협하느냐의 곤혹스런 결단의 시간을 강요받는다. 이것을 버리려거든 당연히 평생을 주류사회와 고통스럽고 지리한 싸움을 각오하지 않으면 안된다. 그러므로 대부분의 사람이 선택하고 마는 것은 결국 자기 분열적 가치 체계의 수립이다. 즉, 자신의 정체성을 부정하라는 명령을 담고 있는 전체 사회의 규율을 일정 부분 수용하면서 (아니면 전면적으로 부정하면서도) 이미 자기 안에 수립돼 있는 가치를 소중히 간직하기를 선택하지만, 이 사실을 자기와 가장 밀착된 일차집단을 이루는 사람들 외에게는 가능한 한 비밀에 붙여두고 마는 것이다.

그러므로 이들은 이후 사회와의 치열한 불화를 각오하든지, 아니면 아예 자신의 정체성향을 뜯어서 완전 개조시키든지, 그도 아니면 사회에 대해 자신을 위장하든지 해야만 하는 기막힌 현실을 두고 쩔쩔매는 경험을 하게 된다. 사회와 불화하지 않기 위해선, 자기 안에 자기만의 고유의 가치를 심어놓은 채 대외적으로는 그것과 대치되는(타협할 수 없는), 사회로부터 강요받은 주류의 가치를 자신의 대표가치로 내세우게 되는 분열을 체험하고 마는 것이다. 이것은 모든 인간이 천성으로서 가지고 있는 자연스런 자기 방어의 메커니즘이지만, 그럼에도 불구하고 그 경험을 피할 수 없는 호남인 각 개인에겐 대단히 비인간적인 인격적 강간의 체험이며, 사상의 자유를 유린당하는 체험으로서 말로 표현할 수 없는 굴욕의 시간인 것이다.

사회가, 다른 것을 일단 제쳐두고라도, 가장 일차원적으로 호남인의 지역 자체를 첨부터 따지고 문제 삼고 나오는 데서 호남인은 일찍 이 사회적 질서에 대해 환멸을 느껴버리지만 결과적으로는 그만큼 사회의 제 문제에 대한 관심과 의식이 깨어질 기회를 풍족히 부여받은 셈이고, 따라서 사회와의 타협의 필요성을 깨달아나가는 과정 속에서 각 개인의 사회의식은 부쩍 자라나지 않을 수 없게 되어있다.

2. 영남 : 단층적

반면, 영남인들의 멘탈리티는 단층적이다. 어느 누구도 그들 영남인이 가진 사상과 정서와 호불호에 대해 시비걸 사람이 없다. 왜냐면, 이들이 속한 집단의 정치 사회 경제적 유력자들이 이 사회 전체의 규율과 가치를 결정짓고 있으며 그들 권력집단은 자신들의 외형적 상전이자 실질적 볼모인 영남민중의 정서에 영합해야만 하는 공생관계에 있기 때문이다. 영남인이, 호남인이 맛봐야만 했던 혹은 맛봐야 하는, 인간적으로 비참해지는 경험을 하지 않는 것은 매우 행운이라 할 것이다. 그러나 정체성 설정을 위한 갈등이나, 고민해야 할 자극, 동기부여의 경험이 대단히 희소할 수밖에 없는 그들 평균적 영남인의 사회의식은 사회의 전도된 가치체계의 틀 안에서 내내 헤어날 수가 없는 숙명을 부여 받는다.

게다가 정작 무서운 것은, 그들이 곡해된 가치체계--반인륜적인 패권, 특권, 차별, 배타, 이기, 불공정 등--에 안주하는 결과가 겨우 대외(타 지역인들에 대한) 경쟁력의 약화 정도로만 끝나는 것이 아니라는 데 있다. 그들이 누리는 신성불가침의 질서가 호남인이나 일부 비영호남인으로부터 도전받을 때 나오는 영남인들의 응전의 방식은, 상대를 하수로 낮춰 멸시하는 자세로부터 시작하고 있으므로 비타협적이고 폐쇄적이면서도 동시에 공격적인 것이어서, 우선 스스로의 방어논리를 견고한 철벽으로 쌓지 않을 수 없다. 자신들이 구성해놓은 기존 질서가 일부만이라도 균열이 일도록 만약 허용될 경우 이어지고 말 점증하는 반격의 수위와 그에 따른 방어논리의 궁벽함에 급작스레 직면하고 말 상황을 극도로 두려워하는 그들로서는, 추호의 타협도 허용하려 하지 않을 뿐더러 도전하는 세력을 아예 사회의 공적으로 몰아가는 극단적 수구집단의 공세적 방식으로 줄달음질 칠 수밖에 없다.

게다가 외부에 대한 벽을 높이 침과 더불어, 내부에 있는 잠재적 질서 파괴자 준동에 대해서는 그만큼 더욱 가혹한 벌을 준비해두고 그 싹을 미리 자르는, 파쇼적 내부 사회 환경과 분위기를 고조시키고 유지토록 해야 한다. 그러므로 이러한 파쇼적 단일가치 체제에서는 이단아(저항세력)가 나올 가능성이 미리 차단되고, 또 그 체제 유지를 위한 공포의 수위는 늘 호남인들이라는 희생양에게 사회적으로 무거운 댓가를 치루는 모습을 시범보임으로써 항구적 싸이클을 가능케 하는 것이다.

이렇게 극단적 수구의 방식으로 벽을 높이 치다보면 그 곳 안에 안주함으로써 기성의 사회 질서를 공고히 하는데 동조해왔던 영남인들의 <사회적 인성>은 자신들이 전혀 자각하지 못하는 가운데 갈수록 피폐해져 가고 스스로의 인격적이고 온전한 삶의 기회도 그만큼 지배 세력으로부터 박탈당하며 살게 되는 것이다. 뿐만 아니라 전 사회적으로는 갈등의 골을 한층 더 깊게 함으로써 자신들의 반인륜적인 사회적 행위가 왜곡된 <전체> 사회 질서를 항구화하는데 협력토록 만드는 것이다.

또 하나 그들의 수구적 질서 유지 방식이 가져오는 폐해는, 그 중 깨인 소수의 영남인들로 하여금 호남인이 겪어 왔던 것과 유사한 성질의 인격적 분열을 맛보며 살도록 강요한다는데 있다. 그들 깨인 소수가, 한국이란 사회 전체에서 당연한 관습이거나 규범이라는 이름으로 존중되고 있는 제 가치가 사실은 반인륜적인 패륜이라는 것을 역사의식을 통하여 깨달아 가면서, 자신 주위의 원초적 집단까지를 포함한 같은 영남인이라는 주류가 실제로는 자신을 억압하고 자유를 빼앗는 적이라는 사실을 인식하는 경우에 실제 일어나는 사태이다. 그들은, 호남인들이 저항의 대상인 주류 사회를 향해 그랬던 것처럼, 결국은 자신들의 모태가 됨에도 불구하고 사회 주류에 대하여 자신의 정체성을 가슴속에 짐짓 숨기거나 혹은 항상적으로 그들에 대항하며 살아가야만 하는 결코 만만찮은 고해의 삶을 떠안게 될 것이다.

이것은, 영남패권이데올로기에 반대하기를 인격적으로 결단한 영남인들이 극소수(말 그대로 천연기념물 정도의 극소수)임에도 불구하고 이들이 호남인 못지 않게 그것에 적극적으로 대항하지 않을 수 없는 환경조건을 설명한다. 이렇듯, 영남의 극단적 수구 행태는 그 안에서 순응하며 협력, 안주하는 수구적 영남인들에게도 그 인간성을 갉아 무너뜨리는 패륜이 되며, 더구나 올바른 사회 질서를 세우기 위해 저항하는 그 안의 깨인 영남인들의 선택권을 극심하게 억압하는 악덕인 것이다.

(이들 극소수 반(反)영남이데올로기 영남인은 그들이 그 스탠스를 주장함으로써 얻을 정치적, 경제적, 사회적 이해관계가 단연코 없는 경우일 때만 상식적인 신뢰를 획득할 수 있을 것이다. 이런 의미에서, 반영남패권이데올로기를 표방하는 정치인들의 진정성은 대단히 까다로운 시험을 통과할 때까지는 신뢰를 당연히 유보할 수 밖에 없는 일이다.)

3. 비영호남인 : 혼합형-순응과 양심 사이

비영호남인들이 정체성 설정 과정에서 겪는 사회에 대한 절망감과 인간적 혐오의 경험은 호남인들에 비하여 훨씬 가벼울 것이나, 그렇다고 해서 멘탈리티의 중층적 형성의 개연성에서마저 완전히 자유로울 수는 없다. 이들은 사회가 만들어 놓은 질서에 대해 적어도 거의 성인이 될 때까지는 회의할 기회가 별로 없다 (호남인이라면 늦어도 고등학교 과정에서 다 겪는 것이 통례로 보인다). 어디까지나 정치와 사회문제에 대한 관심이 깨어나기 시작할 때까지는 이들에게 작용하는 사회의 가치와 질서는 다 평온하고 온전해 보인다. 그러므로 선택권이 없는 채로 이들은 일단 사회 지배 질서에 협력하며 패권세력의 동조자가 되어버리는 것이다. 이러한 기존 사회 질서에 저항하는 것이 쉬운 일이 아니라서 자신의 정체성에의 위치 선정이 일부 위선적이라는 갈등을 안고, 사회질서에의 순응일지, 양심에의 결단일지를 끊임없는 자문할 것이다.

그러나 사회에 대한 개안이 시작되고나서 부터는 인격적 결단 쪽으로 기울어질 가능성이 크다. 여기에 주류 지배 질서가 가하는 관습과 그가 속한 집단의 성격에 따라 사회적 압력이 더욱 극명하게 부담으로 인식되겠지만, 동시에 개인의 사회적 양심과 양식의 양에 따라 스스로 선택과 결단이 이뤄지는 확률은 높아질 것이다. 그러나 한편으로는 그것이 꼭 영구적인 결단이 되지 못할 개연성도 아직 높다 하겠다. 이런 면에서, 비영호남인은 실로 향후 이 사회의 질서 재편 과정에서 키를 쥐고 있는 집단이라 할 수 있다.

그들의 사회적 인식과 인격적 양심의 높이에 따라서 기존의 비틀린 사회 질서에 대한 저항과 개혁의 의지가 제고되고 따라서 사회 변동에 협력하겠지만 이들이 결코 독립변수라고는 할 수 없다. 어디까지나 비영호남인들은 호남인들의 결단과 선도적 역할에 영향받아 움직일 가능성이 크다. 억압으로부터의 해방을 희원하는 의지는 호남인들이 상대적으로 더 강할 것이므로 이러한 동기부여는 이들로부터 비영호남인에게 확산될 것이다. 그러나 영남패권이데올로기를 와해시킴으로서 얻는 혜택은 영남인를 포함한 이 사회의 모든 개개인에게 차별없이 골고루 미치고 말 일이다.

4. 요약

이상의 논의를 정리한다면,

영남패권이데올로기라는 사회의 질서와 가치체계 아래서 호남인은 자신의 정체성을 설정함에 있어 자괴감을 일찌감치 경험하며 주류 사회가 강요하는 질서에 대외적으로는 순응하는 모양새를 갖추지만 내부적으로는 그것에 저항하는, 즉 중층적 심리 구조를 가진다. 그 저항이라는 결단의 과정에서 겪는 인격적 모욕의 경험이 깊은 상처로 남기도 하지만 그만큼 정체성 확립에 잊을 수 없는 교훈이 되어 강력한 저항력을 키우는 동력이 된다.

영남인은 기성 사회 질서에 순응, 협력함으로써 심리적 안정과 사회적 혜택을 보장받지만 대신 인격적 피폐를 댓가로 지불할 수밖에 없다.

비영호남인은 사회적 질서를 강요받는 면에서 호영남인보다 탈출의 기회가 상대적으로 많이 부여된다고 본다. 그래서 그들의 정체성 설정에 대한 인격적 결단은 결국 사회 전체의 변동을 견인할 결정적 변수가 된다는 것이다.


영남패권주의와 전라도라는 '주홍글씨'

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의와 전라도라는 '주홍글씨'
자유와 저항의 혼이 개혁의 주체이며 개혁의 정신이다

활강

영남패권주의 비판 앞에 영남패권문화의 굳센 옹호자들이 악에 바친 공격의 소총수가 되어 벌떼처럼 달려들고 있군요. 이들이 게시판에 올린 언어폭력을 본 분들은 지금 어떤 심정을 갖고 있을까요?

영남패권주의와 그 문화가 얼마나 공격적인지, 그것의 본질이 얼마나 인간 심연의 악마적 증오를 감추고 있는 것인지, 이 조폭적 문화가 이 사회의 기득권 문화, 소위 주류 세력의 문화로서 그 아래 전 사회 구성원의 사고와 정서의 자유를 얼마나 지배 억압하는 폭력기제인지, 영남패권문화 수호자에겐 이것이 얼마나 신성불가침의 영역인지, 그래서 결국 난공불락처럼 보이는 영남패권주의에 대항하는 것이 서로에게 상처만 주고 너와 나를 분열시키는 무모한 책동은 아닐런지, 다시금 확인하며 몸서리를 치거나 아예 회의, 절망하는 분들도 생겼으리라 짐작합니다.

영남패권주의의 실체가 이렇게 시퍼렇게 살아 팔딱거리고 있는데 끝내 덮어두고 말겠다는 위선자들이 널려 있습니다. 조용히 사색하고 묵상하며 커피 한 잔으로 산뜻한 하루의 아침을 맞는 일상인들에게 웬 시대착오적 망령이냐며 얼굴을 심하게 찌푸리는 사람들이 여기 저기 보입니다.

그렇습니다. 몸소 당해본 체험이 없는 저들의 눈에는 안보입니다. 저들에게만은 영남패권주의의 악령이란 '허구'입니다. 소설입니다. 책동입니다. 빨갱이 짓거리입니다. 푸락치 입니다.

그리고, 그러다가 끝내는 '피해의식'이 되고 맙니다. 저 혼자 심심하여 방구석에서 뒹굴다 보니 허리가 좀 결린것을 누가 저를 잡아먹겠다고 몰래 들어와 장작으로 팼다며, 단발마로 절규하는 정신병자의 피/해/의/식이라고 규정합니다. 이 말에는 미국의 50년대 중후반을 광란으로 휩쓸고 간 매카시즘적 마녀사냥 의지가 흘러 넘칩니다.

'피해자의 의식'이 아니고 '피해의식'이라고 말할 때 거기에 인간으로서 가장 추악한 악마성이 응집되어 있음을 보게 됩니다. 사람을 반 죽도록 멍석말이로 팬 뒤 그를 피해'의식'에 허덕이는 정신병자로 몰아부쳐 사회로부터 완전 격리시키겠다는 악귀의 현시 말입니다. 나는 피해의식이라는 공격적 조어를 들이대는 그 악마같은 동물들이 바로 인간사회로부터 격리되어야 할 벌레들이라고 규정합니다.

이렇듯 영남패권주의와 문화의 틀은 상상할 수 없을 만큼 그 공기를 들이마시는 사회 구성원들의 인격을 파괴시킵니다. 억압당하는 사람의 인격을 파괴하는 것 뿐만이 아니라 전혀 의식하지 않으면서 상대를 짓밟는 자들의 인격도 함께 파탄의 구덩이로 인도합니다. 왜냐하면 나찌파쇼와 인종주의가 그런 것처럼 그와 근본적으로 한 배아를 나누는 영남패권주의자는 이미 인간 말종이고, 거대한 사회악이며 벌레들일 뿐이기 때문입니다.

이들을 용서해야 합니까? 길가다가 뒤로부터 기습당해 뒤통수 얻어터진 놈이 더 이상의 몰매맞는게 두렵고 떨려, 화해한답시고 비굴한 미소 흘려야 합니까?

이게 몇몇 성질 더러운 놈들이 벌이는 시장바닥 싸움판인 줄 아십니까? 영남패권주의로 무장된 개개인의 의식은 너무도 당연히, 한 사회 문화의 소비 유통의 결정판인 정치현장에서 '깽판'을 치는 치졸한 형태로 나타날 수 밖에 없습니다.

노무현 정부하의 일부 사람들이 주장하는 '개핵'이 개혁과는 애초부터 아무 관련이 없는 파쇼의 회오리로 서서히 일어나는 것도 바로 그 주체들이 영남패권주의자들이기 때문인 것입니다.

이들의 패악질은 그칠 줄을 모릅니다. 한나라당과 조중동, 청기와집 주인과 참모, 신당추진세력, 재벌, 보수언론, 심지어 개신교, 족벌사학... 끝도 없이 나오는 이들 모두의 권력과 기득권의 태생의 뿌리는 영남패권주의입니다. 영남패권주의자임이 명명백백히 드러난 노무현(정부)의 등장으로 말미암아 한국 사회는 이 문화를 한층 더 공고히 하는 위기를 맞았습니다.

나는 이러한 조폭문화에 순응을 할 수가 없습니다. 곧 맞아죽어도 잠자코 있을 수가 없습니다. 무슨 비장의 무기가 있길래 맨몸으로, 그저 짱돌 몇 개 주워들고 돌진하겠다는 겁니까?

이거 돈키호테 같은 과대망상증 걸린 사람이나 할 짓 아닙니까? 아니요! 나는 그런 바보도 소영웅주의자도 아니올시다.

오직 하나 믿는 구석이 있습니다. 내게는 전라도 사람이라는 주홍글씨가 이마에 새겨져 있다는 사실입니다. 지울 수 없는 그 마크가 차라리 나를, 내 인격과 온 인생을 구원합니다. 내가 원한 것은 아니었으되 이젠 그것이 나의 자랑이 되었습니다. 고결한 전라도의 혼으로 세례받았다 여기기 때문입니다. 한반도 역사의 위기 때마다 거칠 것 없이 다 떨치고 일어났던 민족애가, 그 희생의 혼이 광주에, 전라도에 면면히 숨쉬고 있기 때문입니다.

우리는 어두운 구름이 몰려온다고, 풍랑과 파고가 좀 높다고 발발 떨며 움츠리는 '비겁자'들이 아닙니다. 군사적 정치적 국가 폭력이 성형을 거쳐 문화적 폭력으로 안면을 바꾼 채 있지만 그것의 악마적 DNA가 거기 그대로 원형 보존되어 상시적 비상포고령이 발동되고 있는 이 21세기의 생뚱맞게 암울한 시대 상황에도, 우리는 언제나 밝은 빛, 자유와 평등을 누리겠다는 소망의 불꽃을 꺼뜨린 적이 없습니다.

숨을 쉬며 살고는 있지만 내 영혼이 짓밟히고 항상적으로 이유없이 남의 감시와 눈치 속에서 움츠려야 하는 삶이라면 이제 그만 내던져 버릴 겁니다. 군사파쇼를 정면에서 맨몸으로 맞아 대항했고, 그 채찍과 모욕과 피를 다 지불하고 이만한 민주라도 쟁취해낸 주체가 바로 누구인데, 요까짓 영남패권 반동 하나쯤에 그만 기가 꺾이고 말일이겠습니까? 이미 이뤄낸 바가 있고, 또 그게 무슨 새삼스런 일도 아닌데 가만히 거꾸러져 한숨 속에 안주하고 있단 말입니까?

내가 태어나고 자란 전라도는 그렇게 만만한 땅이 아닙니다. 반도 중에서도 뒤축에 비켜있는 조그만 조각 땅 그곳으로부터 이 나라 민주주의의 원류가 솟아 흘러왔던 것입니다. 민주의 정신, 그 자유와 평등, 평화의 혼이 가장 순결한 형태로 보존되어 있는 땅입니다.

전라도의 혼이 죽을 때 이 나라의 혼은 함께 죽습니다. 남을 공격하지 않는 평화 애호, 그러나 억압의 사슬이 옥죄어올 때는 일신의 안위를 돌보지 않고 앞뒤 재지 않는 투우처럼 무식하게 돌진하여 치받아버리는 저항의 혼은, 멸시와 천대 소외라는 양재기 밥그릇에 늘 배곯아 뒹구는 뼛속 시린 그 긴긴 나날들을 태우고야 건져낸 영롱한 사리인 것입니다.

당신과 나의 전라도의 희생이 아니었으면 이 반도가 지금 이 시간 어찌되어 있을 지를 늘 상기하세요. 채임과 건드림에 지치고 더 이상 내줄 것도 없는 전라도가 이제 마지막으로 움켜쥐어야 하는 것은 오늘 만찬상에 올릴 조기 반 토막이 아니라 그 주머니를 몽땅 털어서 산 배고픔의 혼일 것입니다. 뒤로 물러설 것이 없이 타협할 것도 없이 평등과 자유의 원형 그대로를 지키겠다는 희생의 혼 말입니다.

전라도의 이 정신이 죽으면 한민족 모두의 생명은 함께 사그라져 버리고 맙니다.

전라도인 당신에겐 이것이 자랑이 됩니까, 천형이 됩니까? 그렇습니다. 천형입니다.

그러나 다시 한 번 묻습니다. 천형으로 받아들이렵니까, 긍지로 받아들이렵니까?

아, 여기에는 선택의 여지가 없군요. 아무말 하지 마세요. 비어져 나오는 눈물을 그만 밀어 넣으세요. 이를 악 물으세요. 하지만 이제 조용히 미소를 지어 보이세요. 당신에겐 전라도인임을 자랑할 선택밖에 남지 않았으니까요.

각오는 되어 있겠죠? 이 긍지를 오롯이 지켜내기 위해선 우리가 이제까지 희생함으로써 키워낸, 가진 자들, 누리는 자들, 혜택받은 자들, 무관심이란 폭력의 시계를 묵묵히 작동시키는 자들의 핍박을 당신은 이제 유희로서 받아들여야 한다는 현실 말입니다.

전라도의 혼, 민주의 혼, 평등의 혼, 자유의 혼, 저항의 혼, 소망의 혼은 세세토록 이 땅의 역사를 밝히는 횃불입니다.

우리가 곧 밟히는 듯 하지만 죽지 않습니다. 다시금 꼿꼿이 일어서고 맙니다. 주위에 납작 엎드려 있는 이웃의 들풀들도 함께 들어 세워 소슬한 평등과 자유의 바람을 기어이 쐬어 주고 말 것입니다. 우리는 이 정신에, 평등과 자유의 정신 위에 손에 손을 포개어 엄청난 힘으로 결집시켜 나가야 합니다. 영남패권주의에 정면으로 대항하는 민중은 모두 전라도의 혼을 공유합시다.

이 대오가 개혁의 주체이며 동시에 개혁의 정신이 되어야 합니다.


유령과 악령, 우리 안의 영남파시즘

영남패권주의 극복 이상의 진보는 없다! 아고라

유령과 악령, 우리 안의 영남파시즘

영남인이 적이 아니라 영남패권주의와 옹호세력이 적이다

활강

'영남패권주의'의 분쇄를 위한 대의에 저항하는 세력들이 있습니다. 크게 보아 하나는 소극적 저항이고, 다른 하나는 공격적 저항입니다. 하나는 영남패권주의의 실체를 인정은 하나 그 심각성을 인식 못하는 부류이고, 다른 하나는 패권주의의 존재, 책임과 역할 자체를 호남에게 덤터기 씌우는 파렴치 조폭 무리입니다.

이들을 어떻게 설득해야 할까요? 과연 가능할까요?

제 기준입니다. 일단 한 번의 설득작업으로 성공하지 못한 부류에겐 두 번째도 세 번째의 시도에도 성공의 가능성은 무망하다는 판단입니다. 이 때는 문제가, 이미 인간 양심에의 호소라는 영역 바깥에 놓여있기 때문입니다.

그 합리적 근거를 제시하겠습니다.

반영남패권주의가 이들 각 개인의 이익에 반하기 때문입니다. 즉, 영남패권적 정치 사회 문화 체제 아래서 기득권층에 속하여 아무 문제없이 계속 잘 먹고 잘 살아왔기 때문입니다. 그 구조를 스스로 깰 하등의 동기나 이유가 없기 때문인 거지요. 무슨 뜻인가요. 이들은 수구의 틀안에 안주해온 자들입니다. 그러므로 이들에겐 설득의 노력이 모두 허사입니다. '반'패권주의가 곧 제 밥그릇 빼앗기는 걸로 인식하여 반사적 혐오감과 내면적 공포감을 발악적으로 드러내는 자들에겐 쓸모없는 일이 되고 맙니다.

영남패권주의의 향유에 관한 한, 영남인들에게는 기득권층과 기층민간에 큰 차이가 없습니다. 왜냐하면 기층민마저도 영남패권주의는 자랑스런 사회적 가치요 프라이드고, 프리미엄이 되기 때문입니다. 이들 기층민들에게 '영남패권주의'란 경제적 기득권이 아니라 <사회적 기득권>을 부여하는 장치가 되는 것입니다.

예들 들어, 그들이 공사판 인부라고 적나라하게 가정해 봅시다. 그들이 어울리는 비슷한 계층의 팔도 사람들이 거기 다 있겠지요. 이들이 모두 평등할까요? 아닙니다. 영남인이 누리는 사회문화적 프리미엄으로 인한 불평등이 엄연히 존재합니다. 영남인은 그들 스스로의 우격다짐 말고도 '사회적으로 용인되는' 프리미엄, 곧 힘의 우세가 이미 사회문화적으로 구조화되어 있는 겁니다. (사실은, 시쳇말로 소위 영남인의 '무대뽀/우격다짐' 기질이라는 것도 사회문화적 장치가 부추기고 정당화시켜준 겁니다)

이 구조는 오래된 틀입니다. 그것은 평소에는 은근하여 수면위에 드러나지 않으나 매우 조그만한 이해가 생기기만 해도 그 위세는 시퍼렇게 튀어나와 금방 공격적으로 상대를 짓이기는데 이용됩니다. 그들의 선민의식에 기반한 도발적 행위를 보세요. (이 매우 일반적인 사실을 부정하는 것은 한국의 막돼가는 정치판도 정상적이라 수용하는 독특한 시각을 가진 사람입니다. 이의가 있는 사람은 저의 이전 글을 보시거나 다른 자료를 찾아보기 바랍니다.)

이렇듯 사회 기층에서마저도 영남패권주의는 여전히 드센 위세를 뽐냅니다. 사회의 건전한 상식과 범인류적 보편가치라는 평등을 추구하는 문화개혁으로서의 '반'영남패권주의일 망정 이들에겐 곧 제 자존심과 프라이드를 빼앗는 반동외래사상이 되고 말아, 그 기득권을 위협하는 소리와 기도가 나올 때마다 줄기차게 욕하고 위협적으로 저항하는 겁니다.

바로, 영남패권주의는 극소수 정치인들의 권력싸움에 불과할 뿐, 영남의 서민과 기층민들과는 아무 상관없는 일이라고 항변하는 '무대뽀'들의 주장이 억지임을 입증하는 것입니다. 영남패권주의가 이 사회의 성격을 규정짓는 문화로서 굳어진 지가 이미 수십 년인데 거기에서 자유로울 사회 구성원이 대체 어떻게 있을 수 있단 말입니까?

사회 기저층에서도 이렇다면 사회 기득권층으로부터 나오는 불평등이야 더 말해서 뭐하겠습니까? 반인류적이고 반인륜적이며, 반사회적인 것이 바로 이 영남패권주의 문화입니다. 이것은 문화입니다. 우리의 일상을 지배하는 자연스런 문화로 오래 전부터 편입돼있음을 바로 인정하고 대응해야 합니다. 세계 민주사회의 역사에 유례없이 오로지 남한사회만을 특징짓는 이 야수적인 문화, 영남패권문화를 강력한 의지로 퇴치시켜 나가야 합니다.

영남패권주의는 한국의 문화이므로 그것이 오직 영남인에게만 해당되는 게 아님은 자명한 이치입니다. 이 패권주의에 저항해 온 적이 없는 모든 사람은 정도의 차이만이 있을 뿐 그것으로부터 온전히 자유롭다고 말할 수 없습니다. 그들도 물들어 있습니다. 침묵하는 비영남, 비호남인들 모두가 영남패권주의를 공기처럼 편히 받아들이고 호흡하고 있었던 겁니다. 그 실상은, 이들을 설득시키는 것이 얼마나 힘든 것인지를 경험할 때 절로 드러나게 됩니다. 특히 사회 기득권층에 기대어 있을수록 그들의 문화 지키기 의지는 영남패권주의자인 순수 영남인의 그것과 하등 차이가 없습니다.

이들이 반동적으로 저항하면 할수록, 평등사상과 인권존중사상 마저도 단호히 거부하게 할만한 사회문화적 기득권을 이들이 '지금까지 누려왔음'이 웅변으로 입증된다고 보아야 합니다. 그게 무려 40여년 입니다. 이것이 Fair (공평)한 일입니까? 거기 정의가 있습니까? 거기에 저항하는 세력에게 정당성이 있습니까?

이 문제는 지역감정이라는 '감정'의 문제가 아닙니다. 그것은 교활한 술책을 뒤에 숨긴 허위입니다. 아무 말이든 불평하지 않고, 공적으로 거론하지 않고, 없는 일인 것처럼 입 딱 다물고, 또 영호남이 교류하고, 스포츠를 통해 화합하고, 그리고 고정관념에 찌든 머리 굳은 쉰세대가 저세상으로 떠나버리면 아, 이 지긋지긋한 지역감정 없는 새로운 세상은 자연히 도래하리라고 기대하는 것은 헛공상입니다.

물론 그 기저에는 수십 년에 걸쳐 누적된 경제적 불평등이라는 영남패권주의 온존의 기제가 강력히 버티고 있지만, 우리가 손 놓고 있을 때는 이 <사회문화적> 기득권 수호라는 구조는 세월이 흐를수록 더욱 굳어져만 가게 돼있습니다.

그러니 깨어있는 자가 입을 벌려 외쳐야 합니다. 분노의 목소리를 내야 합니다. 이해하는 자가 이 허위를 폭로해야 합니다. 이 나라의 민주주의가 이 만큼 성장한 것이 흐르는 세월과 함께 거저 주어진 선물입니까? 아니죠. 잊어선 안 될 일입니다. 군사파쇼와 수구냉전세력, 극우기득권, 보수언론 등과 끊임없이, 타협없이 싸워온 순수한 청년들, 양심적 지식인, 희생적인 시민, 또 그 중에서도 특히 호남 민중들의 피를 희생의 제물로 바치고 쟁취했던 것입니다.

이제 민주화가 이룩됐습니까? 더 이상, 피를 운위하는 것은 시대착오입니까? 좋습니다. 스크럼을 짜고 벽돌을 던지는 가두시위의 시대는 아마도 간 듯 싶습니다. 그렇게 희망해 보겠습니다. 그러나 바로 보시기 바랍니다. 계층간의 불평등과 같은, 자본주의 사회에서 그 누구도 완벽히 치유할 수 없는 악의 존재만 문제의 전부가 아닙니다.(우리가 치열하게 타개해나가야 할 문제임은 물론입니다)

우리는 민주 사회가 갖춰야 할 가장 최소한의 조건이 되는, 인간과 인간 사이의 평등사상을 전면적으로 부정하는 영남패권주의 문화 아래서 민주주의를 논하며 껄껄거리며 웃고, 숨쉬고 있습니다.

이 사회는 아직 멀었습니다. 그러한 저질 패권문화가 모든 사회 구성원 개인, 개인의 골수에 뿌리깊이 박혀 있는데도 세계로 뻗는 대한민국, 자랑스런 대한민국이 되었다고 히히덕거리고 있습니다. 21세기라고 합니다. IT강국이라고 합니다. 그러나 정신만은 봉건적이고 전근대성을 고스란히 담고 좋아라 합니다.

이래서는 안됩니다. 수치스러워서 안되겠습니다. 이런 비루한 깡패문화는 도저히 용납할 수가 없습니다.

민주사회, 아직 요원합니다. 더 많은 수고가 필요합니다. 민주쟁취를 위해 피와 땀을 흘렸던 신념과 의분과 열기를 그대로 이어받아 아직 갈 길 먼 길, 구부러진 황토 길을 따라 수고로운 걸음을 또 내디뎌야 합니다. 이 대오에 지식인들이, 작가들이, 교수들이, 그리고 의분에 충만한 청년들이, 서러움 많은 서민 민중들이 나와 서야 합니다.

영남패권주의는 반평등입니다. 인류의 적입니다. 우리 인간 평화 공존 원리를 정면으로 거스릅니다. 이 몰가치에 대한 척결의 대오에는 너와 내가 따로 있을 수 없습니다. 당신이 인간이라면, 그냥 인간됨이 자랑스럽다면 이 반인류적 반동을 그냥 보고만 있을 수 없는 일입니다.

모든 영남인들은 어서 깨어나야 합니다. 그러나 그 때까지는 잠재적인 적입니다. 누가 감히 영남인들을 적으로 모는 패륜을 저지르냐고요?

진의를 왜곡하면 안됩니다. 영남인이 적이 아니라 영남패권주의가 적이고 그것을 옹호하는 영남인과 또 비영남인이 이 대의의 적이란 말입니다. 즉, '반'영남패권주의에 저항하는 모든 인간은 평등추구 세력인 우리의 확실한 적이라는 뜻입니다.

용납하지 말아야 합니다. 그들의 터무니 없는 기득권을 무장해제 시켜야 합니다. 영남패권주의에 절어있는 자의 정면에 똑바로 서서 모욕주어야 합니다. (아니, 조속히 법제화해야 할 일입니다.)

시급한 일입니다. 그것은 단호히 깨부셔야 합니다. 타협없이 깨부셔야 합니다. 수세적 입장에 서지 말아야 합니다.

왜냐면 우리는 정의롭기 때문입니다.


영남과 호남 그 의식과 무의식의 세계

영남패권주의 극복 이상의 진보는 없다! 아고라

영남과 호남 그 의식과 무의식의 세계

영남의 공세적 '우월의식'과 비영남의 대응방식

활강

1. 영남인의 무의식 결정론

영남패권주의 사고 방식에 깊이 동화돼있는 일반 영남민중에 대비되는 호남민의 의식은 反영남패권주의적일 것이며 이것은 자연스런 현상이라고 하겠다. 여기에서, 사회 전체의 영남패권지배 체계를 공고히 하는 하부 체제로서 역할 분담을 하는 현상이 지적되는데 그것은, 비영호남지역민의 사고 방식이 反영남패권주의적인 것이 아니라, 準/親영남패권이데올로기적 이라는 점이다.

먼저 영남인과 호남인의 의식의 얼개를 비교해보면 영남인의 그것은, 위에서 "사고 방식"이라 표현했듯이 무의식의 영역을 상당 부분 포함하는 사고 체계인 반면, 호남인의 그것은 무의식의 영역이 아닌 깨인 의식이라는 차이가 두드러져 보인다. 아울러, 비영호남인의 사고는 이 중간 개념으로서 '의식'에 경도된 혼합적 사고라고 칭할 수 있겠다. 이 무의식과 의식간의 차이가 이 영남패권주의이데올로기의 본질과 사회현상의 많은 부분을 설명한다.

대부분 영남인은 자신 안에 내재된 패권의식에 대한 자각이 약하다. 아니 좀 더 정확하게 말하면, 자각하기를 기피하는 무의식이다. 그들의 우월의식, 가해자적 위치, 수구성, 이기심, 뿐만 아니라 사회적 혜택의 제1차 수혜자라는 현실, 등등에 대한 자각을 한사코 거부하고 싶어한다는 것이다. 이 싶어한다라는 부분이 이들에겐 무의식의 영역으로 존재한다. 그들이 이 세상에 태어나서부터 그런 사회적 환경 속에서 숨 쉬어 왔었기 때문에 스스로 냉정한 자의식을 갖는다는 게 용이한 일이 아닌 점을 인정하더라도, 한편으로는 그러한 환경을 자기 합리화의 유용한 수단으로 이용하고자 하는 무의식도 이들의 사고체계를 고착시키는데 일조해 왔던 것이다.

이러한 영남인들의 사고 방식은 그들이 독점적으로 향유하는 사회적으로 우호적인 조건을 항구화시키는데 매우 효과적인 전술로써 현실 사회에서 작용하고 만다. 왜냐하면, 그들의 무의식에서 나오는 행위라는 것이 사회적으로 해악을 일으킴에도 불구하고 스스로가 그것을 죄책감을 일으키지 않는 영역에 머물게 함으로써 스스로 면책을 부여하고 있으며, 따라서 개인과 타자 영남인간에 유사한 사고방식을 서로간에 부추기고 강화하여 이미 의문 제기를 탈각하는 자연스런 관습으로 녹아들게 하였기 때문이다. 또한 이러한 독특한 형식의 영남인만의 관습은 오직 그들 지역에서만 통용되는 것으로 끝나지 않고, 자신이 점유한 사회적 강자라는 위치로 말미암아 자신들에 의한, 자신들만을 위한, 자신들의 이데올로기를 여타 하위 지역민들이 받아들이도록 강요하고 마는 것이다.

물론 이러한 무의식의 차원에서 작동하는 영역만으로 그들의 사고 방식을 다 설명할 수는 없다. 그들은 매우 명료한 의식의 영역에서, 이미 자신에게 우호적으로 작동하는 편파적인 룰이 자기 개인의 적극적인 지지에 의해서 지금까지 작동되어 온 것이 아니라는 편리한 자기 합리화 (즉, 비영호남들을 포함한 전 사회의 자발적 합의인 것으로 주장) 심리 속에 그 불공정한 룰이 그만 폐기되고 마는 것을 절대 지지할 수가 없는 것이다. 이런 면에서 무의식을 가장한 생득적 이기심이 의식의 영역에서 작용하고 있다.

2. 호남인의 의식 결정론

이와 같은 영남인들의 사고 방식과는 달리 호남인들의 반패권주의적 성향은 매우 분명한 의식의 영역에 의존해 있다. 왜냐면 이들의 사고는 영남인들의 자기 정체성 규정에 따른 반응으로써 형성된 후발적 현상이기 때문이다. 아울러 영남인들의 사고 방식이 변화함에 따라 혹은 그것의 개연성에 따라서 부단히 의식적인 활동을 통한 정체성의 再규정이 필요해지기 때문이다. 이것은 사회적 약자로서의 그들이 선택하는 생존 방식이 될 수밖에 없다. 영남인의 사고방식과 정면으로 맞부딪칠 경우, 손해나는 가능성이 확률적으로 높은 사회적 약자로서의 호남인은 늘 강자의 의중을 의식의 영역에서 살피지 않으면 안 되는 것이다. 하물며 비영호남인이라는 주변인들도 강자의 눈치를 살피는 것은 매 한가지이니 이들에게 우호적 시선을 기대하기도 사실상 어려운 형편인 이상, 호남인들은 더욱 정신을 바짝 차리고 있지 않으면 안되는 이중 억압의 조건 속에 갇혀있다.

이처럼 호남인들은 영남인들에 대한 관계 공학에서 자신들의 위치를 매우 의식적 결단으로 재구성해나가지 않으면 안 된다. 또한 그것이 가능해지기 위해서는 영남인들의 성향에 대한 소상한 정보를 끊임없이 업데이트해야만 한다. 이를테면, 영남인이 우월의식에 젖어있다는 사실을 잘 앎으로써 갖게 되는 호남인의 반응은 매우 복잡한 심리적 프로세스를 거치게 되는 것이다. (영남인으로서는 이러한 호남인들이 설정하는 자신들에 대한 위치 선정에 대해 전혀 신경쓸 일이 없다. 그들은 사회적 절대 강자의 위치를 점하고 있으므로.)

예컨대, 호남인들로서는 영남인들의 행위 양태에 대해 놀람, 두려움, 미움, 증오, 비웃음, 현실인식, 무력감, 절망, 연민, 자기성찰, 그리고 최종적으로 자기 위치 설정이라는 일련의 심리적 과정과 이성적 결단을 거칠 수 있다. 물론, 증오와 비웃음 등의 낮은 단계에서 그만 위치 설정을 함으로써 영남인들에 대한 적대적 자세를 최종의 정체성으로 갖고 마는 개인이 있을 수 있겠지만 그건 어디까지나 각 개인의 차원에 그칠 뿐, 집단적으로는 역시 평화적 공존이라는 공학적 위치 선정의 원리안에서 이성적인 사고 과정을 통한 정체성 정립을 결정짓지 않을 수 없는 것이다. 이러한 과정들이 모두 의식의 층위에서 일어난다는 사실을 강조해둔다.

3. 호남인의 인식론적, 도덕적 우위와 그 이유

지난 번 글에서 요약한 영남인의 사고 방식의 단면들으로서 그들이 가진, 패권의 물적 토대가 와해될 가능성에 대한 공포, 선민의식의 와해에 대한 공포, 사회 질서 재편에의 적응력 결여에 대한 공포, 영남인들에 대한 역사적 재평가에의 공포 등등에 대해 비영남인들은 깨어있는 인식을 가지고 가지고 있는 반면, 영남인들은 비영남인들이 가지는 자신에 대한 평가에 대해 무관심하거나 아니면 속수무책으로 그 심리를 노출시키지 않을 수 없는 처지에 놓여있다.

약자의 위치에 있는 호남인들이 영남인들의 심리를 읽지 않을 수 없는 사회 환경 조건에서 생성된 결과는 기대치 않게도, 영남인에 대한 인식 수준의 상대적 우세 점유이다. 이렇듯, 무의식의 영역을 포함하는 영남인의 사고 방식과는 달리, 순수 의식의 영역에서 이성적 사고 회로를 통과함으로써 호남인들이 갖게 되는 심리적 복합성, 사회적 정당성, 윤리적 우위는 의도치 않았으나 슬며시 스며들어온, 너무도 분명한 긍정적 부산물로 남는다. 이것은 호남인들이 태생적으로 도덕적 인자를 더 많이 가지고 태어났다는 억지 주장이 아니라, 사회적 약자가 도덕적 우위를 가질 수 밖에 없는, 구조화된 사회적 조건을 말하고 있는 것이다.

4. 비호영남인의 상대적 자율성 확보 조건

그럼, 비영호남인들의 사고 패러다임은 어떤 패턴을 더욱 닮아 있을까? 이것은 언뜻 각 개인의 결단에 맡겨질 수 밖에 없는 것으로 보이기 쉬우나 그것도 어디까지나 사회적 조건에 수렴한다고 봐야 한다. 영남인에 대한 그들의 상대적 약자라는 위치로 인하여, 사회적 조건을 형성하는 결정권이 그들에게 없는 것은 물론 사실이다. 그러나 그것은 근본적으로, 영남과 호남의 관계 설정에서 결정적으로 파생되고 만 것이 아닌, 그들 지역인들의 능동적인 사회적 행위와 기존의 사회적 구조 간에 벌어진 타협의 산물이다. 다시 말해, 사회적으로 구조화된 조건을 무의식으로 받아들이는 면과, 의식의 차원에서 타협적 관계 설정 과정을 거치는 양면적 경향을 보이고 있다.

이것은 호남에 비해, 사회적 절대 강자인 영남에 의한 견제를 덜 받았고 그런 만큼 자신들의 독자적인 관계 설정의 여유가 더 풍부한 비영호남인들이 갖는 특성이다. 그러므로 비영호남인들의 사고 방식은 비교적 넓은 스팩트럼에 걸쳐 있다고 판단된다. 즉, 개인적으로 혹은 소규모 집단별로 영남패권의 우산 속에 들거나 아니면 그것을 거부하는 다양성이 존재한다는 것이다.

하지만 그들이 영남패권이데올로기에 편입되어 직접적으로 물적 정신적 혜택을 볼 계층에 있는 사람들이 아니라면, 적은 노력만으로도 영남패권의 해악에 대한 이해와 그에 따른 능동적인 위치 설정이 그만큼 용이한 조건 속에 있다. 비영호남인은 호남인의 위치와는 달리, 사회가 규정하는 강제력의 틀에서 자기 의지의 독자적 운용권을 어느 정도 확보하고 있다는 뜻이다. 그러나 그 정도는 당연히 그들 각각이 속한 지역이 사회적 강자에 얼마만큼 깊이 종속돼 있느냐에 따라 또한 크게 영향받고 말 것이다.

예를 들어, 호남과 지리적으로, 역사적으로 가까운 제주민들이 갖는 호남에 대한 적대감이 전국평균을 넘는다는 사실이나, 충청민에 비해 강원민이 호남에 대해 덜 우호적이라는 사실, 그리고 경기인들이 가지는 정체성 규정이 역시 '영남우호'이면서도 각 개인차가 타지역인에 비해 훨씬 크다는 사실 등이 그러한 사회적 조건의 결정력을 설명하고 있다. 다시 말해 그것은 제주와 강원이 정치 사회적으로 독립성이 그만큼 덜하고 동시에 사회의 주류(강자)인 영남권에 더 깊이 종속돼있는 조건에서 발생하는 자연스런 결과라 하겠다.

위에서 논한 바와 같이, 각 지역별 주민이 영남패권이데올로기에 대해 반응하는 양태는 사회적 조건 속에서 그 스펙트럼을 형성할 수밖에 없다. 각 개인이나 소집단이 갖는, 정체성에 대한 자기 결정력도 상당 부분 이러한 사회적 조건 속에서 형성되고 있다.


제안 영남패권주의를 분쇄하라

영남패권주의 극복 이상의 진보는 없다! 아고라

영남패권주의를 분쇄하라!

인터넷 논객들은 '영남패권주의'라는 유령을 공론화해야

활강

12월 19일 대선 이후 노무현 정권의 수구로의 회귀를 목도하며, 터지는 분노와 때때로의 절망에 힘들어 하고 있습니다. 그런데 이 배신의 시대에서도, 작지만 또렷한 희망의 불씨가 오롯이 지펴오르는 것을 봅니다. 그것은 좀 거창하게 말해서 문화의 대변혁의 단초입니다. 사회의 거짓과 부정의 뿌리로서 버젓이 행세해온 군사파쇼문화의 또 다른 양식인 영남패권문화를 처음으로 공개적으로 까발리는 작업이 본격화되고 있는 것입니다.

이 현상을 작게도 혹은 크게도 해석할 수 있습니다. 문제 자체가 얼마만큼 거대하고 심대한 사안인가 아닌가의 인식도에 따라서 해석이 달라질 겁니다.

그저 영남패권주의를 지금까지 개인의 출세와 영달의 도구로써 맘껏 향유해온 정치모리배 즉 한나라당 극우 보수주의자들, 호남의 지역맹주 역할을 자임하며 정치생명을 연장시키는 소위 민주당 정박후, 개혁당의 유시민과 김원웅, 청와대 참모들, 그리고 노무현 등을 현실적인 공격 타겟으로 잡고 본다면, '문화의 대변혁' 운운 조차도 낭만적 수사가 돼버리고 맙니다.

그러나 눈앞의 적들이 바로 위에 적시한 정치권이긴 하되 상식적인 가치, 즉 자유와 평등이 우세한 시민 사회의 도래를 꿈꾸는 평범한 사람이라면 영남패권주의가 바로 자유와 평등이란 인류 보편적 가치를 짓밟는 봉건사회의 유물이라는, 거대한 악의 문화임을 상기하게 될 겁니다. 이럴 때 정치 지형의 변화만이 아니라 우리 일상의 삶을 지배하는 문화의 변혁이 되리라는 걸 인정하게 되리라고 봅니다.

다시 말해서, 이 문제는 정치개혁이란 이슈로 시작을 하지만 결국은 문화개혁의 문제가 되고 말리라는 얘깁니다.

저는 영남패권주의의 극복을 위한 문제점으로 다음을 꼽습니다.

1. 영남인들은 물론이지만, 영남인들만이 결코 아닌 전/국/민은 40여 년의 영남지배이데올로기에 길들여져 거의 체질화된 사실을 인식해야 한다.

2. 영남의 반민족, 반역사, 반민주적인 패권주의 문화와 행위에 대해 대부분의 호남인들을 제외한 전국민은 지금까지 그것을 일방적으로 감싸고 대신 변명해 왔으므로 모두 각자가 공범자임을 인정해야 한다. 그 희생양인 호남인의 부당한 불이익에 대해선 아무도 관심갖지 않았다.

3. 그 공범자됨을 인정할 뿐만 아니라 그 행위에 대하여 반성해야 한다.

4. 반성과 극복을 촉구하는 일환으로, 영남패권주의에 대한 공개적인 비판이 본격적으로 이루어져야 한다.

즉 문제의 핵심은 이겁니다.

모든 /개/인/개/인/이 자성(自省)-자발적이건 강제적 환경조성이건-을 통하여 영남패권주의 사고를 깨부숴나가야 한다.

즉, 이것은 정치권을 깨부수는 것으로 그치지 말고 각 개인의 사고를, 그래서 전 사회의 문화를 새로이 갈아엎는 근본적 문화개혁까지 이뤄내야 할 목표를 가져야 한다는 얘깁니다.

제가 여기 대자보와 동프라이즈(www.dongprise.com), 시대소리(www.sidaesori.com)에 쏟아지는 정치적 목표를 염두에 둔 논의들로 인해 매우 크게 고무돼 있습니다. 엄청난 논의의 진전입니다.

그러나 문화적 목표를 절대 놓쳐서는 안되리라는 저의 믿음 때문에, 향후 영남패권주의 논의의 방향에 대하여 몇 가지를 지적하고자 합니다.

1. 정치권의 영남패권주의와, 특히 지식인을 포함한 일반 시민 개인의 골수에 박힌 영남패권주의를 지나치게 분리하여 비판하지 않아야 한다.

당장은 전선이 선명하여 타격하기에는 신이 날 일이지만 정치권만을 크게 부각시킬수록 그 뒤의 공생관계에 있었던 개인은 자연 면책되어 버리고 결국은 그들의 머리 속에 든 차별주의(이제는 영남패권이 아닌 여러 형태로 진화하고 말 차별주의)라는 사고를 영영 치유할 수가 없습니다. 그러니 만약 요즘 논의되는 '역영남포위론'이 성공한다고 가정하더라도 문화적 목표라는 마인드가 없는 채로 실현되고 말 때에는 그 환상적인 목표 달성에도 불구하고 이후 반목과 투쟁의 여지를 너무 크게 남길 수 밖에 없다는 얘깁니다.

그러니 우리의 전술은 각 개인이 의식 무의식으로 갖고 있는 영남패권주의의 폐해, 반인륜성, 공격성, 정신분열성 등등 인문학적 의미를 고스란히 투영한 해악성을 정치적 논의와 함께 끊임없이 논해야 합니다. 이는 정치적 논의를 조금이라도 희석시키려는 의도가 아니고, 그 논의의 완성을 위하여 제언하는 것입니다.

2. 지식인들의 영남패권주의 논의 참여를 '강제'하는 방법을 강구해야 한다.

이것은 어찌보면 하나 마나한 말로 들릴지 모르지만 지금 시점에선 뚜렷한 전술이 없을 망정 이 주장을 하지 않을 수 없습니다. 이 논제는 동프나 시대소리 안의 논의가 아직까지는 매우 제한적인 단계라는 현실을 인정하며 내는 말입니다.

교수나 학자들은 세상 눈치에 빤하면서도 '비겁자'가 되기 쉬운 조건이 있습니다. 그래서 이들에게 선명한 목소리를 내라고 강요한다고 해서 '비겁자'들이 선선히 공론의 장에 나오지 않습니다. 그러나 정치인 못지 않게 시류에 민감하기 마련인 지식인, 교수 학자 부류들은 어느 정도 대세가 보인다 싶으면 너도 나도 뒤질세라 커밍아웃할 겁니다.

이러한 자발적 참여를 '강제'케 하려면 역시 일반 대중의 공감대라는 여론을 먼저 형성해야 하는데 이것을 위해서 영남패권주의 폭로의 정의로움을 선전해나가야 합니다. 정치 공학적 차원에 지나치게 매몰된 투쟁 위주가 됐을 때는 그 역작용으로 일반인의 논의 참여를 차단하는 결과를 빚게 됩니다. 그러므로 여론의 환기와 그 광범한 공감대가 형성될 때까지는 우리 주장의 정의로움이라는 인문사회학적 가치를 더욱 강조하는 게 효과적 전술이라고 생각합니다.

이렇게 줄기찬 선전활동으로 공감대가 형성될 때 사회적으로 명망있는 지식인들을 끌어들여 좀 더 효율적인 선전 운동 효과를 기대할 수 있습니다.

정리하면, 지식인의 참여를 강제하기 위한 조건 형성으로서, 우리는 이 논의의 정의로움과 도덕성을 중점적으로 알려나가야 합니다. 따라서 지나치게 '정치'지향적으로 나가서는 안됩니다.

3. 영남 지식인과 영남 일반인에게 지금보다 훨씬 무거운 책임의 짐을 지워야 한다. 이것이 원칙이 되게 한다

우리는 지금까지 영남 출신 지식인의 영남패권주의에 대한 대담한 비판을 몹시도 경이롭게 평가해왔습니다. 정치인 노무현이 대선 전 시민들의 희생적이기까지 한 절대 지지를 누린 환경조건에는 그가 영남출신이라는 단 하나의 사실이 엄청난 프리미엄으로 작용했었음을 깨닫게 됩니다. 영남인이 '영남에 비판적이다'라는 것과, 서울인이 '서울에 비판적이다'는 것과, 호남인이 '호남에 비판적이다'는 것들간의 가치부여 차이는 아주 엄청난 것이었습니다. 노무현은 그 전도된 혜택을 마음껏 누렸습니다.

유시민, 노혜경 도 마찬가지입니다. 그들이 영남패권주의를 정면으로 비판했을 때 그들은 그 한 번으로 정의의 화신이 돼버렸습니다. 그러나 얼마 지나지 않은 지금에 와서 이들이 구제불능급 영남패권주의자임이 입증되고 말았습니다(이 말에 이의를 달고 싶은 사람은 저의 이전 글을 읽어보시거나 딴 자료들을 찾아보시기 바랍니다).

그러므로 그들이 반영남패권주의라는 인증을 받으려 한다면 한층 더 철저하고 엄격한 일반의 검증 테스트를 통과해야만 합니다. 그것이 일부 사람들에게는 불공평으로 받아들여질 수 있겠습니다만 그것도 이들이 짊어져야할 책임의 일부입니다. 영남패권주의로 인해 부당하게 당한 수 많은 사람들을 기억하여야 합니다. 이 말에는 당연히 정치인 추미애도 포함됩니다. 그리고 일반 영남 시민들도 포함됩니다.

4. 마지막으로, 인터넷 매체와 정치담론사이트들이 영남패권주의 비판의 공동메카가 되어야 한다

이 말은 당파주의적 배타성으로 해야한다가 절대 아닙니다. 이들 싸이트보다 더욱 효과적인 토론장이 만들어질 때도 배타적으로 여기를 고수해야 한다는 말이 아니라, 영남패권주의 비판의 논의를 연중 365일, 주7일, 끊임없이 지속함으로써 이들 세 싸이트가 유기적으로 협력하여 그 역할을 선도적으로 해나가도록 늘 각오를 다지자는 뜻입니다.

여기에서 빼야할 논제도 혹 있을지 모르겠고 더구나 보완해야 할 논제는 각자의 머리 속에 쌓여있을 정도이리라 생각합니다. 특히 영남패권주의 타도에 천착하는 여러 논객들의 의견과는 상충하는 점도 더러 있으리라고 봅니다.

꾸준히 이 논의에 참여하실 것을 기대하고 또 믿습니다.


몰표논쟁을 너머 국민화합의 단초를 찾아서

영남패권주의 극복 이상의 진보는 없다! 아고라

몰표논쟁을 너머 국민화합의 단초를 찾아서

미국으로부터의 편지

활강

호남 결집표에 대한 해석에 있어 지역감정으로부터 자유롭다고 주장하시는 분, 그러나 95%의 몰표는 역시 받아들이는데 곤혹감을 떨칠 수 없다고 토로하시는 분들을 위해 씁니다.

이 번 대선의 몰표를 우려하는 분들이 자신의 출신지역(영.호남과 무관하다는)을 내세우며 지역감정에 중립이라고 말할 때, 그것은 곧 지역감정을 가지지 않은 사람임을 알아 달라는 뜻으로 들립니다. 출신배경 하나로써, 자기들의 주장이 지역감정을 담고 있지 않노라는 근거를 삼으려 합니다. 이런 주장은 그럴 듯 하게 보이지만 참으로 위험한 논리입니다.

출신배경과는 무관하게 얼마든지 지역감정에 절어 있을 수 있을 뿐만 아니라 지역주의에서의 자유를 표방하는 자체가 오해일 경우가 참으로 많기 때문입니다. 우리가 40여 년에 걸친 수구냉전세력의 집권에 의해 얼마나 길들여지고 뇌세척을 당해왔는지, 그 예를 보이려고 합니다.

영남을 지역적 근거로 한 그들은 지역주의를 자의적으로 조작 확대 유포하여 자신의 권력기반으로 이용하는 매국적 전략을 사용해 왔습니다. 그 결과 영남 출신자는 사회적 강자의 위치에, 호남출신은 사회적 약자의 위치에 자리하는 구도가 강고해졌습니다. 강자의 주장은 여론을 주도하기 마련입니다. '2등 국민'으로 전락한 사람들의 호소와 주장은 그것이 대단히 절박하고 말 그대로 정당성이 있을 때 마저도 반향 없이 늘 허공에 흩어지고 맙니다. 그 예를 이번 '몰표 논란'의 현장에서 똑똑히 보게 됩니다. 지역감정에서 자유롭다는 사람들마저도 얼마나 현 지역주의의 틀 속에서 자유스럽지 못한지도 극명히 보여줍니다.

(이 글은 '중립주의자'이신 M형의 주장을 내내 생각하며 쓰게 되었음을 밝힙니다. M형은 12월 25일 한겨레 토론방에 '중립적시각'이란 아이디로 "지역감정에 대한 몇 가지 생각들" 을 썼었지요)

저는 여기서 호남표에 대한 논란의 현상 자체를 생각해보려 합니다. 왜 호남표를 문제 삼는가에 대해서 말하려는 것입니다. 왜 호남표에 대한 의구심이 많은 사람에게 드는 것인지가 나에겐 오히려 큰 의문입니다. 스스로 편견속에 있음을 의식하지 못하는 많은 사람들이 중립임을 표방하며 공정함을 호소한 뒤, 굳이 호남표에 문제를 제기하고 싶어 하는 지 사회심리가 그것이 매우 궁금합니다.

님들은 문제제기 시 스스로 매우 불편부당한 정보라고 믿고 있는 근거들를 제시합니다. (대선 이후 수도 없이 쏟아지는 반론의 글들이 95% 몰표의 정당성과 당위성에 대해 충분히 설명하고 있으므로 여기서 굳이 더 보태고 싶지 않습니다)

그러면 여기서 왜 님들이 굳이 치우친 정보만을 수집했을까라는 의문이 남습니다. 대답은 간단합니다. 님이 지금까지 지역감정과 관련하여 절대적으로 편향된 정보에만 접근이 가능했기 때문입니다. 한국 사회의 정치.경제.언론의 권력을 40여 년간 독식한, 영남을 지역적 근거로 한 세력들이 만들어 낸 왜곡된 정보들에 매우 길들여져 있다는 뜻입니다.

지역감정으로부터 자유롭다는 님(들)은 언제 호남의 입장에 서보신 적이 한번이라도 있는지를 자문자답해 보시기 바랍니다. 님이 이제까지는 수구냉전 기득권층이 생산해낸 정보만 접해 왔을테니, '중립'을 견지하기 위해서라도 호남인들의 목소리로 만들어진 정보도 접해봐야 하지 않겠습니까.

호남인의 목소리는 편견에 가득 차 있어서 들으나 마나 한 거라고 말한다면 어떻게 40년 영남 기득권층이 생산해낸 정보들만은 편견이 없노라고 자신하겠습니까. 만약 현재까지 생산된 정보들이 가치중립적인 것들이라고 우기신다면 님은 수구세력에 의해 이미 구제불능 상태로 세뇌 돼 있는 증거일 뿐입니다.

그럼 님이 어떤 면에서, 편견의 질곡에서 헤어 나오지 못하는 사람 중의 하나인지를 말하도록 하겠습니다.

바로 문제제기의 시각입니다. 바로 님이 글을 쓴 동기 자체란 뜻입니다. 이번 대선에서 드러난 경악할 사실은 영남표의 수구성입니다. 그런데 네티즌의 대부분이 이 문제에 대해 침묵합니다. 약속이나 한 듯 입을 다물고 있습니다. 아무도 놀랄 일이 아니라는 듯 멀뚱히 바라보고만 있습니다. 반면, 놀랍게도 오히려 호남표를 가지고 왈가왈부 합니다. 호남표에 문제 있다고 아우성입니다. 님의 문제제기도 이와 동일한 선상에 있습니다.

왜 영남 표에 대해 문제를 제기하지 못합니까. 영남은 수구꼴통집단이니 아예 논의에서 제껴 놓자는 합의입니까. 아니면 영남에게 무슨 큰 죄를 졌습니까, 큰 부채를 졌습니까. 영남이 그렇게 무섭습니까. 아니면 영남은 그렇게 우리가 감싸고돌아야만 할 지치고 천대받는 소외지역이라도 되는 겁니까. 무엇 때문에 침묵합니까. 너무 거대한 권력이라 두렵고 겁난다는 겁니까. 그렇지만 호남은 어차피 늘 눌려왔으니 좀 추궁해 본들 큰 일이야 벌어지겠나 하는 기회주의적 발상은 아닙니까.

호남의 표는 관제화된 표, 동원된 표가 아닙니다. 각각의 개인이 역사의식을 바탕으로, 상식과 비상식 중 그저 상식을 지지했던 결과일 뿐입니다. 95% 라는 숫자가 아직도 영 께름칙하다고 느끼신다면 이 나라 정치사회 구조가 얼마나 참혹할 정도로 비틀린 지경이었는지를 먼저 살피셔야 할 겁니다. 95%는 대한민국 전체를 비추는 거울이고 상징입니다. 더구나 지지받은 노 후보가 호남지역의 패권을 부르짖은 인물이 아닙니다. 그러므로 나무랄 구석이 없습니다.

반면 이회창 지지 영남유권자 75% 중 절대다수가 영남패권주의를 선택했습니다. 20%, 30%, 40%도 아니고 전체 75% 중 절대다수가 영남 패권주의의 기치에 떼로 몰려든 겁니다. 호남표를 분석해 보십시오. 거기 호남패권주의의 흔적이 있습니까. 단 5%라도 있습니까. 어떤 호남 유권자가 부산출신 후보를 지지하면서 호남 정권 재창출하겠다는 야무진 꿈을 꿨겠습니까.(영남표가 갖는 지역패권주의의 표심을 읽는 것이 바로 핵심입니다. 그것이 유권자의 몇 %인지를 따지자는 유치한 얘기가 아닙니다. )

대한한국의 수준이 아직 이 정도입니다. 이만큼이나 한국은 정의에 대한 개념이 없는 사회입니다. 이러한 불공평이 지배하는데도 님과 같은 사람은 나서서 중립임을 자랑스레 외칩니다. 영남표에 대한 가감없는 이해를 위해 며칠 밤인가를 꼬박 지새우고 난 뒤 호남표에 대해 얘기해야 합니다. 도무지 봉건주의 시대에나 있을 법한 지역패권주의가 75%의 수치 속에 극명하게 드러났는데도 그 무지막지한 집단주의는 논의에서 면제를 받고 도리어, 상대지역 출신이지만 노 후보의 탁월한 자질과 능력을 평가하는 '상식'을 택했던 호남인은 트집잡히고 추궁당하는 이 현상이 아무렇지도 않게 보이는 세상입니다. 이게 우리의 자화상입니다.

침묵하는 여러분 모두가 바로 공범입니다. 영남표에 대해 문제제기 하지 않은 여러분이, 비상식이 버젓이 상식 행세를 하고 있는 이 나라를 만들고 있는 협력자입니다.

호남인은 자기방어를 하기에 급급하다 못해 이제 지쳐 있습니다. 왜 그들이 떳떳한 일, 자랑스런 일을 했으면서도 수세의 입장이 되어 자기변호에 내몰려야 합니까. 경제적인 차별보다 몇 배나 더 깊고 질긴 상처는 사회적 차별에서 비롯됩니다. 70년대 초 산업화과정과 더불어 본격화된 박 정희 정권의 지역감정 조작 범죄는 호남인들을 간사하고 음험하고 의리 없고 뒤통수치고 천하고 교활하고 ....등등의, 부정적 인간상의 표본인양 이미지조작을 자행해 왔습니다.

그 결과 영남인 뿐만 아니라 호남인을 제외한 전 국민은 호남인들을 멸시의 눈으로 흘기고 냉소하며 배타적 소외와 천시를 일삼는데 동조해 왔습니다. 이런 행태가 무려 한세대를 훨씬 너머 이어져 오고 있는 겁니다. 그 동안 비호남인 중 문제제기를 했던 지식인이 과연 몇이나 됩니까.

이제, 호남인들이 쓴웃음을 지으면서도 그나마 방어를 하지 않을 수 없다는 기막힌 심정에 울고 있는 것, 공감하십니까.

호남인들은 범수구세력을 포함한 영남의 지역패권주의가 두렵기 때문입니다. 왕따 당하지 않을까 늘 두려운 겁니다. 쪽수에서 형편없이 밀리니, 모종의 구실로 비틀려 왕따를 당하고 말 지 겁나기 때문입니다. 호남인이 정당한 어떤 연유로 인해 왕따라도 당한다면 차라리 정의의 도가 살아있음을 보며 감사라도 할 것입니다. 그러나 음모에 의해 영문도 모르고 차별당하고 멸시받아온 호남인들은 바르게 행동하고도 칭찬은 커녕 세상모르고 시건방졌다는 괘씸죄를 상으로 받아야 합니다. 이게 어디 살 세상입니까. 이게 어디 우리 자녀들에게 물려 줄 세상입니까.

우리는 모두 호남인에게 빚진 사람들입니다. 호남인이 아니었으면, 이 땅에 사는 우리 대부분은 아직도 군사독재의 질곡에서 신음하고 있을지 모른다는 엄연한 사실을 상기하시기 바랍니다. 그들 덕에 이만큼의 민주화가 되었고 더구나 그들의 상식적인 투표행위란 공헌에 힘입어 우리 노 당선자가 탄생한 것을 과소평가 하지 말아야 합니다.

우리는 차별과 소외의 어두운 그늘에서 무려 40년 넘게 가슴을 졸이며 눈물을 훔치고 있었던 우리 형제인 호남인에게 사죄해야 합니다. 이 땅의 민주화를 향한 험난한 노정에서 뿌린 그들의 피의 희생에 커다란 부채감을 품어야 합니다. 이들의 한을 풀어주지 않고서는 한국인의 한이 풀리지 않습니다. 이들의 응어리를 풀지 않고서는 이 응어리가 끝내 우리 각자의 족쇄가 되어 국민화합을 저해할 것입니다. 호남인의 소외를 슬그머니 모른 척 하고 사회통합을 운위하지 말기 바랍니다. 그것은 위선이요 속임수입니다. 그 화합은 말뿐인 통합이고 어거지입니다. 그것은 호남인의 가슴을 아리도록 멍울지게 할 뿐입니다.

진보를 표방하는 어느 유명 논객은 그러합니다. 아주 당당하며 준엄하게 꾸짖습니다. 전라도 깽깽이들, 그만 징징거리고 아예 전라민국으로 하나 떼서 독립이라도 하라고요. 국민 화합이 이 나라가 당면한 최고로 중요한 화두가 되고 있는 마당에 그런 막말을… 그저 놀라울 뿐입니다.

부당하게 차별받아 왔던 호남인들을 위무하는 것은, 국가의 현안 어쩌고 하기도 전에, 저 인간의 양심을 지키는 자의 따뜻한 가슴 깊은 곳에서 울리는 떨림이요, 영혼의 맑은 목소리입니다.

하물며 희망을 싹틔울 새 정권의 여명을 맞아서까지 호남인을 몰아세우는 잔인성은 그만, 동작 그만! 으로 끝내세요.

중립을 주장하신 님 이하 여러분은 지금이라도 영남표에 대해 문제제기 하시기 바랍니다. 휘어진 것은 바로 펴야 합니다. 그들이 다수여서, 이 사회에서 힘이 있으므로, 아니면 긁어 부스럼이므로 영남표에 대해선 눈 질끈 감자라고 하는 멘탈리티를 끝내 견지하는 이상 이 땅은 계속해서 전근대주의의 진구렁에 갇혀 헤어날 수 없습니다. 이것은 영남인들이 스스로 하면 더욱 좋을 것이요, 우선은 소위 지식인이라는 사람들이 나서야 할 것입니다.

이것은 영남인을 도매금으로 매도하자는 게 천만에 아닙니다. 영남인을 양심불량 집단으로 몰아넣고 나는 빠져나와 카타르시스나 즐기자는 얘기가 아닙니다. 목적을 명확히 할 필요가 있습니다. 그것은 우리 각자가 지역감정에 대해 치열하게 자성하는 기회를 갖자라는 겁니다. 지금까지는 호남과 비호남이란 대립구도 속에서 '상대'의 입장을 비판하는 것만 있어왔습니다. 그러나 이제는 '자신'을 비판해보자는 겁니다. 이 일은 당연 영남인이 주도해야 합니다. 그리고 비호남인이 함께 나서야 합니다. "내가 해봤자 '라도'애들은 안 할 텐데 뭐," 라며 책임을 피하지 말아야 합니다.

내 몸 안에 암세균처럼 스멀거리는 지역편견을 청정하게 세탁해내는 일이, 개인이 마음 한번 바꿔먹겠다는 결심으로 가능해질 일이 결코 아닙니다. 이 병은 개인의 질병이 아니라 수십 년에 걸쳐 전 사회 구성원들 뇌촉수 곳곳까지 깊숙히 침투한 전염병입니다. 따라서 나 하나만 득도하여 깨어나고 병을 치유 받는 게 아닙니다. 주위의 전염병 환자의 몸에서도 동시에 병원균을 박멸해야만, 나 또한 병의 재발로부터 자유롭습니다.

우리가 '공론의 장'에서 토론해야 할 이유입니다. 이 질병은 수치스러운 병이므로 쉬쉬하다가 그저 나 홀로 아스피린 먹고 치유되는, 그런 병이 아니란 말씀입니다. 대명의 햇살 아래 거침없이 펴놓고 공개방송으로 토론하여 균들의 행방을 추적하고 각 균에 최적의 치유제를 개발하여 우리가 동시에 복용하는 절차를 밟아야 합니다.

우리는 한 번도 이런 과정을 거치지 않았습니다. 이 지난한 수고를 건너 뛰어 국민간 화합을 꿈꾸는 것은 허황하기 짝이 없습니다. 국민화합이 어디 대-한 민국 한 달 외쳤다고 내게 달려와 주었습니까. 월드컵 함성 속에서 국민화합에의 열망만은 확실하게 확인했습니다.

이제는 공개토론을 통한 자성입니다.

님들. 지식인, 그리고 개혁의 논객들이여, 입을 열어 말하시길 바랍니다. 우리 결코 쉬쉬하지 말고 공론의 장에서 토론을 시작합니다.

오하이오 작은도시 실베니아에서

이경렬 드림


노 대통령의 수구적 진로 수정은 실수인가 철학인가

영남패권주의 극복 이상의 진보는 없다! 아고라

노 대통령의 수구적 진로 수정은 실수인가 철학인가

활강

노 대통령은 지금 5년 정권 로드맵의 어떤 위치에 서있는지 먼저 검토해보고자 합니다.

요즘 조선일보의 환호를 보세요. 각하니, 편집국 초청이니, 국가 질서 회복이니 하며 노 대통령의 수구적 행태를 엄호하며, 제자리를 찾아가고 있다는 양 은근한 노비어천가로 고무하고 박수를 쳐대고 있습니다. 그들이 왜 저런 짐짓 속보이는 짓을 하고 있을까요? 노대통령이 정말 장하고 이뻐서요?

아닐겁니다. 노 대통령을 길들이고 있는 겁니다. 프로파겐다입니다. 그들 신문의 독자에게 노 대통령의 혁명적일 만치 변모된 정체성을, 나발불며 선전해대는 겁니다. 그리고 노 대통령의 수구적 발언이 나오는 것을 절호의 기회로 삼아 그 사실들이 노 대통령의 정체성의 근본적 변신이라며 딱지(Labeling)를 붙여주는, 희화적이지만 겉으로는 엄숙하기만 한 제의를 거행하고 있습니다. 혹여 장래에 노 대통령이 그의 본래의 자리로 되돌아 갈지도 모르는 가능성을 미리 강력하게 차단하려는 그 야비한 술수 말입니다. 그들의 올가미 씌우기 방법입니다.

노 대통령이 만약 개혁지향적인 정책을 시행하려는 경우가 발생했다고 칩시다. 조중동으로선 또 한번의 놓칠 수 없는 호기가 됩니다. 노 대통령이 이미 잘 못 계산하고 들여놓은 조중동과의 자연스런 '코드 맞추기' 회합이 이번엔 그를 윽박지를 수 있는 자료로서 조중동에겐 훌륭히 이용되고 말 것입니다. 변신의 귀재 어쩌구 하는 천박한 어휘를 다 동원하여 그의 노선 회귀를 또 한번의 용서받지 못 할 변절로서 규정하고 그를 수구의 이익에 부역하는 정권으로 기필코 잡아놓으려, 정책 결정의 고비 고비 마다 딴지를 걸며 괴롭혀 댈 것입니다.

보십시오.

바로 여기가 결과적으로 노 대통령 자신이 불러들인 함정이 되고 있습니다. 그들과 원만한 관계를 유지하는데 자못 필요했을 정책수행의 수구화로의 편향은 나중 조중동이 쳐놓은 그물에 걸려드는 악수로 돌아오고 맙니다. 더욱 더 노골적으로 우편향을 요구하는 조중동의 간섭과 협박을 노 정부가 버텨내기는 쉬운 일이 아닐 것이므로, 강력한 지지자들을 소외시켜왔던 업보를 가진 노 정부는 점차 조중동과의 협력 관계를 아예 정책적으로 수용함으로써 정권의 안정과 안녕을 담보받는 길을 선택하고 말 가능성이 매우 높습니다. 노 대통령은 더 훗날, 이러한 패착이 지지층의 자연적 와해나 이반, 그리고 강고한 극우언론의 발목잡기에 의한 것일 뿐 자신의 신념, 의지와는 상관없는 일이라며 책임을 피하려 할 지도 모릅니다. 허를 찔린 공생의 함정, 그들이 놓은 악귀같은 덫에 걸린 불행이었다 하면서요.

그러나 정치인의 한 번 판단과 그 행위는 적어도 정치적인 이익과 그 반대급부를 무시한 채 실천되고 말았다 해서 책임을 벗는 것이 아닙니다. 사실상 정치인의 행위는 고도의 정치적 계산에 의해서만 수행된다는 정치의 기역니은을 인정합시다. 현재 우리눈에 실착으로 보이는 정책 결정은 필시 노 대통령과 그 참모진이 심사숙고하여 선택한 고도의 정치 행위라고 규정해야 합니다. 시간이 지난 뒤 자신의 선택이 아니었다고 변명하는 것은 효력이 없습니다. 수구와의 공생의 댓가는 이토록 만만찮은 것입니다.

자신의 수구적 발언으로 지지자의 대거 이탈을 경험하면서도 한편 지금 당장은 조중동의 격려와 다둑거림에 자신의 깊은 한숨을 의탁해버리고 있을 노 대통령에게 인간적으로야 가여운 마음이 아니 들 수 없지만, 냉혹한 현실에서는 이제 그가 쉬 발을 뒤로 뺄 수도 없는 형국이 되고 있음을 확인할 수 밖에 없습니다.

이제 초심으로 되돌아 가려고 해도, 조중동의 하이에나 이빨에 한 번 발목잡히기 시작한 그가 운신할 선택의 폭은 대단히 협소해져버린 겁니다. 그들은 절대 노통을 순순히 내주지 않을 겁니다.

그런데 만일 그런 비운이 현실로 나타나면 우리가 나서서 가열차게 싸워야 한다구요? 그래야겠지요.

그런데 유감스럽게도 문제의 본질은 노 대통령에게 계속 남아 있습니다. 노 대통령이 지금 '일관되게' 어느쪽을 향해 걸어가고 있는지를 검토하면 될 일입니다. 그 발걸음을 주시하다보면 그 때가 되었을 싯점에서 불행하게도 우리는 노 대통령과 한편이 되어 조중동에 대항할 상황에 있지 않을 것만 같은 예감이 옵니다. 노 대통령이 필경 조중동의 품에 의탁해 있을 사태를 우린 결국 맞을 거라고 예측합니다. 치기어린 허튼 예상이라 웃고 마는 사람도 더러 있겠군요.

보십시오.

노 대통령은 취임 3개월간 지치지도 않고 간단없는 시리즈로 수구적 발언과 정치 행위를 일삼아왔습니다. 촛불행진 자제 발언, 수구적 인사의 중용과 영남 출신 편중 인사, 대북송금 특검 수용, 논의를 차단한 이라크 파병 결정, 전교조 반미교육 제재 지시, 실리 없는 숭미 발언으로 국민의 자존심 짓밟기, 햇볕정책의 실질적 파기와 남북관계 급속 경색, 한반도 전쟁가능성을 한미공조라는 허약하기 이를 데 없는 수사 하나로 대체해놓고 대미 외교 성과라며 자화자찬하기, 재벌개혁의 연기, 수도권 지역 아파트 값 상승에 손 놓고 방관하기, 한총련 검거 지시와 5.18묘역 '난동자' 낙인 발언, 초법적으로 네이스 시행 밀어 부치기, 수구지역 주민 끌어안기 목표의 소위 개혁신당 구상과 지원... 숨이 찰 지경입니다. 드디어 오늘에 와서는 극우진영과 수구언론의 두둔과 찬사까지 얻어내는 장거에 이르렀습니다.

여기에는 일관되게 흐르는 기조가 분명히 살아 숨쉬고 있습니다. 우연이나 상황의 강요가 아닌 노 대통령 자신이 선택한 기조 말입니다.

한 마디로 수구의 길입니다. 선거 공약과는 정확히 180도 틀어진 변신입니다. 대 변신입니다. 그의 자유의지의 선택에 의해서 말입니다. 가히 세상이 뒤집혔다며 수선을 떨어도 할 말이 없게 된 엄청난 반전입니다. 많은 사람들이 말하기를, 취임 후 3개월 만의, 지지층의 정확한 자리 바꿈의 현상은 '세계 정치사'에서 유례를 찾을 수 없는 "기현상"이라고 묘사하고 있습니다. 우리가 이런 기현상 속에 살고 있습니다.

이것만으로도 그의 정치적 이념과 지향은 충분히 드러났다고 보여집니다. 그간 그의 이름 앞에 관형사로 붙었던 '개혁'의 실체는 정작 알맹이 부재, 철학 부재임이 적나라하게 까발려지고 있습니다. 상황과 실리를 우선시키는 철학, 그래서 이전 자신의 트래이드 마크였던 원칙과 소신도 얼마든지 유기시키고 마는 철학을 가진 사람 말입니다. 그는 예측 불가능의 정치인입니다. 선거 기간 후보로서 쌓았던 지지자들로부터의 신용과 신뢰를 내동댕이 치고도 향후 개의치 않겠다고 공언하는 비상식을 서슴지 않는 정치인 입니다.

그의 실리가 어떤 기준에 근거하는지 (그는 '상황에의 순응'을 실리라고 말합니다) 파악이 안 되는 정치인이라면, 그를 믿고 계속 지지한다는 것 자체는, 나의 정체성을 통째로 부정하는 전제하의 투항이고 무책임성의 표현이 되고 맙니다. 그를 '무조건 믿고' 밀어주자는 말은 정치적 지진아나 할 말입니다. 신뢰할 수 없는 사람을 믿고 우두커니 바라만 볼 수 없습니다.

그를 열렬히 지지했던 사람에게 남겨진 유권자와 시민으로서의 정치적 선택의 폭은 노 대통령의 어이없는 변절로 인해 몹시 옹색하게 졸아들었습니다. 그간의 지지자들이 실제 어제, 오늘을 고비로 하여 대규모로 이탈하고 있다고 보입니다. 그제(5월 21일) 노 대통령의, 국정 수행에 회의를 느낀다-- "이러다 대통령 못해 먹겠다는 생각이...이 상황으로 가면 대통령을 제대로 못하겠다는 위기감이 있습니다."--는 발언이 또한 결정적인 자충수를 둔 듯 보입니다.

노무현 대통령은 다시금 지지자들을 되돌릴 수 없는 길을 향해 지금 막 강을 건너는 중입니다.

개혁을 오매불망하는 지지자들을 내팽개치고, 자신의 자유의지로 수구와의 공생을 선택함으로써 자발적으로 걸어 들어가 조중동에게 발목 잡히고 있는 노 대통령, 그들과 화합하는데서 국정수행의 고뇌의 땀을 씻어내며 평안을 구가할 노 대통령, 그는 다시 육체와 정신의 극심한 고통을 수반할 첨예한 대립으로 조중동과 맞서 싸울 철학과 신념과 의지가 결코 없는 사람이라는 판단이 확실히 섭니다.

후보 시절 그가 언론 개혁을 외칠 때완 다르게, 대통령이 되고 보니 국정 책임자로서 거대 언론과 매양 대립만 하고 있는 것은 결코 국익에 도움이 되지 않는 일이라고 판단하였을 성 싶습니다. 이러한 예측이 저 개인의 자의적 판단과 취향으로 무책임하게 마구 발설되고 있다고 분개할 사람들도 있겠지요. 아닙니다. 인간 노무현에 대한 이전까지의 편견을 다 내려놓고 조용히 사색해보시길 권합니다.

이것은 인간 노무현과 나와의 관계, 즉 개인과 개인의 문제가 아닙니다. 나 자신이 개별적으로 어떤 대의 앞에 떳떳하게 단독자로서 서느냐의 정체성 문제입니다. 노 대통령이 수구의 길을 가면 반대할 일이고 개혁을 밀고 가는 철학이 확실히 보였다고 판단되면 그를 지지하면 될 일 입니다. 그러나 조중동과의 상생을 택하는 그를 무조건 지지한다는 건 자가당착이라고 보입니다. 그것은 조중동과 수구, 기득권, 반통일, 사대숭미, 친일, 반재벌개혁, 반민중에 손들어 주는 일이 되고 마니까요.

내가 아무리 사랑하고 흠모하던 님인들 어쩌리요, 그가 지금 적군 진지에 가담하여 옛 동지들에게 칼을 들이대는 망동을 서슴지 않고 있는데, 옛 정만을 회억하며 동정으로 눈을 질끈 감을 순 없는 일이 아닙니까? 노 대통령의 계획됐지만 돌연한 우연으로 보이는, 수구노선으로의 방향 전환으로 인해 이미 민중의 상당수는 커다란 고통을 당하기 시작했습니다. 무턱대고 감싸며 기다릴 수 만 없습니다.

돌아오지도 않을, 돌아올 수도 없는 강을 건너는 옛 님을 나는 깨끗이 잊으려고 합니다. 그리고 다시금 추스려서 나도 모르는 새 형성된 새로운 수구와의 대치선에 또 걸어나가야겠습니다. 그게 내가 설 곳이고 또 양심을 지키는 일입니다.


김원웅과 유시민으로부터 배운다

영남패권주의 극복 이상의 진보는 없다! 아고라

김원웅 과 유시민으로부터 배운다

활강

그때를 기억하는가?

작년 유시민은 개혁당을 창당하더니 느닷없이 김원웅이를 모셔 와 독립운동 자손이란 순혈의 피까지 들먹이며, 세기의 지사가 독야청청 초야에 묻혀있다 구국의 현시를 받고 나온 선지자나 되는 것처럼 이미지 조작하기에 그 예술적 재능을 발휘하였다.

수천 수만의 오마이 독자와 서퍼들은 김원웅의 개혁당 대표 수락을 영웅의 환생인 양 열광으로 환호하였다. 당시엔 그 놈이 지난 이십 몇 년간 군사독재의 품 안에서 영화를 누리며 끊임없이 패악질해 왔던 견공집단의 충직한 일원였음에 대해서는 누구도 알려하지 않았다. 이러한 기막힌 사기술에 눈을 감았었다.

어떻게 그게 가능하였는가?

유시민의 이미지에 완전히 압도되고 세뇌돼 있었기 때문이다. 즉, 김원웅를 믿었다기 보다는 그를 선택한 유시민을 믿었던 것이고 유시민은 이미 개혁의 화신으로 이미지가 확고하게 구축돼 있었던 것이다. 긍정적 이미지 형성에서 빼놓을 수 없는 것이 '신화설'인 바 (이것이 모든 절대 권력자가 필요로 하는 맹목적 추종 집단을 만드는데 필수적 요소라는 것을 우리는 너무도 잘 안다) 유시민은 운 좋게도 그러한 요인을 구비했던 자였다. 소위 '항소이유서' 라는 신화적 이미지를 갖고 있는거다. 그의 이미지는 순수하고 '숭고한 영혼의 젊은이'였다. 그것은 이 후 지속된 민주화와 개혁이라는 시대의 화두와 잘 맞물려 가히 팬태스틱(환상)한 이미지를 그에게 씌워줬던 거다.

그러한 개혁의 화신이란 이미지는, 정치인으로 변신한 유시민 자체를 검증할 기회는 고사하고 그가 추천한 한 비루한 경력의 정치꾼마저도 의심없이 개혁의 대변인으로서 환영으로 맞이하고 말았던 것이다.

이러한 이미지는 조작된 것일 망정 아직까지도 그 위세를 충분히 떨치고 있는 현실이다. 상상해보라. 그리고 비교해보라, 실체와 이미지가 얼마나 천지차인지를. 유시민이란 인물을 쏙 빼고 나면, 김원웅이가 딴나라당을 빠져나와 스스로 개혁당에 입당했을 거라고 상상이나 할 수 있었겠는가. 그렇다면 지금 김원웅이는 무슨 짓을 하고 있을까? 그가 지금과 같이, 과거 민주화 운동에서 일정한 희생의 댓가를 치른 이들을 연일 족쳐대는 도덕성의 우위를 연기해낼 수 있을까? 딴나라 족속들에 섞여 공생의 기름진 밥을 탐하고 있지 별 수 있겠는가?

어느쪽이 진실인가? 수구냐 개혁이냐? 또라이가 아니라면 망서리고 의심할 틈이 아까우리라. 그렇다. 김원웅의 실체는 수구다. 그가 하루 아침에 대변신하여 수구로부터, 수구를 박살내겠다는 개혁의 선봉에 분연히 나서겠다 말할 때 그의 진실을 믿어주는 것, 그리고 뿐만 아니라 그에게 막강한 권력까지 추인을 하고 마는 것이 대체 합리적 사고를 가진 자의 태도인가?

그가 뭘 믿고 이렇게 까부는가?

이 자에게 도덕성을 헌정하고 권력을 의탁한 사람은 누구인가?

말할 것도 없이, 유시민의 이미지라는 가짜에 의해서 또 하나의 아류의 탄생 조건은 동시에 마련됐던 것이다.

그러나 그게 다가 아니다. 김원웅의 개혁의 전도사란 이미지의 완성은 바로 우리와 당신인 '네티즌에 의해서였다.

필요와 충분이란 조건은 이렇게 유시민의 이미지와 그에 놀아났던, '개혁을 열망하는' 순박한 네티즌의 합력의 결과였다. 유시민에 의해 한 번 속은 게 아니라 우리 스스로 용인하고 만 이미지에 의해 두 번 속아넘어간 것이다.

오늘 김원웅의 위장술이 한 꺼풀 벗겨짐을 목격한다.

그는 말한다. 전국 정당화를 위하여 호남은 기득권을 버려주세요, 간곡한 듯 애처로운 얼굴로 호소한다. 이게 알짜배기 개혁파의 주둥아리에서 나온 소리다. 열 받았다고 이유없이 뭉개고자 하는 말이 아니다. 그의 개혁에 대한 '개념'이 명백히 드러났고 그 확인으로부터 절망의 한 숨이 절로 새어 나와서 그런다.

호남을 이용한다, 호남을 희생양으로 잡는 정치 야바위꾼식의 계산속이다, 등의 다 아는 얘기는 열만 데울 것이므로 굳이 거들지 않으련다.

문제의 핵심은, 그에게 있어 개혁의 개념이란 꽝, 즉 없다라는 사실이다.

개혁의 뜻 설정이 잘 못됐다. 수구를 용감히 외치면서 개혁이라고 강변한다. 그는 영남표를 잡아 현재보다 지역적으로 골고루 국해우원을 내고 그 다수의 힘으로 원활한 국정 수행을 가능케 하자고 말한다. 여기에 개혁이란 의미에 해당되는 대목이 있는가? 이것이 이치에 맞는 말이 되기 위해서는, <그 다수당은 개혁적 인사들의 집합체여야 한다>는 대전제가 필수적이다. 이렇게 쉽다. 허무하게 단순하다.

그 집합체가 개나 새나 협잡꾼이나 기회주의자들로 뒤섞이게 되어도 다수당이 되기만 하면 그들이 개과천선하여 개혁을 수행하리라 기대하는가? 그들이 다수당이 되기만 하면 자연스레 개혁으로 나아가는 자동엔진이라도 달았단 말인가.(아니면, 수구영남에서 누구를 내세워 개혁인사를 당선시킬까나?) 김원웅이 하는 짓은 개혁을 깨부수는 첩경이다.

정치하는 놈들만 깨지고 자빠진다면 쌍수로 환영할 개혁이랄 수는 있겠으나 문제는 우리의 개혁에의 염원과 개혁이란 가치 자체가 싸그리 무너져 내리고 만다는 점이다. 수구의 길을 개혁이라 머리띠 두르고 씩씩하게 나가게 그냥 놔두면 나중엔 개혁이 수구가 되어 질타와 모욕을 받고 말 것이다.

김원웅 뿐이겠는가? 유시민이가 소위 브레인인데 엉뚱한 놈 갖고 삽질한 느낌도 있다. 또 어디 시민이 뿐인가? 신주류라는 주역들이 있지 않은가? 유재인, 이강철, 청와대 참모들? 여기까지만 말한다면 진짜 삽질이 되고 말리라. 이러한 수구에로의 회귀를 당차게 꿈꾸는 최종 윗 대가리엔 노무현이 있음이다.

노 무현 이가 이런 황당한 배반을 할 리는 없다고? 아직도? 지금 보고서도 부인하려는가? 그가 개혁을 깨부시기로 작정하고 덤빈다가 천만에 아니다. 그러나 그 길을 향해 명백하게 가고 있다. 왜 그러는가? 철학의 부재? 이 말은 너무 거룩하다.

답은 '개념'의 부재 때문이다. 수구와 개혁간의 차이가 없을 뿐만 아니라 서로를 혼동하고 있기 때문이다. 그럼 왜 어이없는 기초 개념에서 혼란이 오는가? 혼란의 핵심은 이것이다.

<영남은 주류다>라는 '신앙', 이 신성불가침의 신앙 때문이다. 몸통 노무현을 비롯한 노 정권의 전 내각진, 전 참모진들, 거기에 기생하는 김원웅과 유시민, 그 추종 노빠돌이들이 이 신앙 공동체의 신자들이다. 이 신앙은 '영남패권-ity'이다. 그들의 개혁의 요체는 영남 끌어안기다. 수구영남을 냅두기만 해도 개혁에 반한단다. 수구영남을 끌어안기 위해 호남의 개혁을 양보하는 것이 정치 정당 개혁이란다. 백인(白人) 영남 머리 하나의 가치는 유색인 타지역 머리 서너 개와 맞먹는다는 얘기가 된다. 영남중심주의의 실체는 이토록 뿌리깊고 질기다.

이제 명확해졌다. 영남패권주의를 따르면 노무현식 '개혁'이 되는 거고 거부하면 '똥빠'가 되는거다.

나는 즐거이 영원한 똥빠를 꿈꾼다.


영남 위해 호남 소외시키는 신당창당은 국민사기극

영남패권주의 극복 이상의 진보는 없다! 아고라

[심층분석] '원칙과 소신'의 이미지, 노무현 실체해부

영남 위해 호남 소외시키는 신당창당은 국민사기극

활강

개혁과 상식

한 사회의 총체적 개혁이란 화두는 민주주의를 오래 경험한 사회에서는 좀처럼 등장하지 않는 용어입니다. 우리와 같이 변혁기나 과도기에 있는 사회에나 해당되는 말입니다. 즉, 무언가 바로 잡아야 할 가시적 문제가 사회의 발전을 오랜 기간 가로막고 있어 그것을 고치고 치우는 대대적인 작업이 요구된다는 것입니다. 그러므로 개혁의 대상은 굳이 분석이 따로 필요할 만큼 파악하기가 어려운 일이 아닙니다. 문제를 몰라서 개혁을 못했던 것이 아니라 개혁을 함으로써 손해를 입을 기득계층의 강력한 저항책동에 눌려 못해 왔을 뿐이니까요. 이 시대 이 사회의 '상식'에 반하는 낡은 제도와 관행과 사고방식이라면 그 분명한 대상으로 드러날 것입니다.

개혁을 하는데 정치 공학을 꿰뚫고 있어야만 가능하다고 생각하는 것은 전혀 아닙니다. 오히려 그것이야말로 걸림돌입니다. 온갖 술수의 개입 여지가 그만큼 커지기 때문입니다. 그러므로 개혁의 큰 틀은 매우 단순하고 정직해야 하며 상식에 근거해야 합니다. 그렇지 않고 정치적 환경 조건과 정치 세력간의 타협의 산물로써 개혁의 밑그림이 기초된다면 거기에 설사 거창한 철학적 이념을 담았다고 떠들더라도 정작 개혁의 수혜자가 될 일반 시민들의 관심과 이익은 고스란히 빠지고 그것을 기획한 소수 정치집단이나 기득권층의 이익에만 봉사하는 것으로 끝나고 말일 입니다.

주체

그럼 개혁의 주체는 누가 되어야 합니까? 당연히 그 시대의 변화를 갈망하고 그간 기여해왔던 '시민 일반'이 주체가 되고 그들의 '정치권력'을 위임받은 소수가 그것을 수행하되 매번 시민의 동의와 추인, 그리고 시민 단체의 감시 속에서 투명하게 시행해야 한다는 말입니다. 여기서 정치권력이란, 선거를 통하여 정당하게 쟁취한 지지세력의 권력으로서 선거에 패배한 시민군(群)에 대해 상대적으로 가지는 우위의 힘을 말합니다. 권력을 잠정적으로 위임 받은 정치인 그룹이 홀로 개혁의 주체가 된 양 착각하여 선거 결과에 의해 새로 짜여진 권력의 구도를 깨면서 전횡하고 멋대로 오/남용하는 일이 생기면 이건 완전히 주객이 전도된 겁니다. 그때는 시민의 강력한 저항을 받을 수 밖에 없습니다.

요즘 깊은 좌절의 한숨이 토해지고 있습니다. 허탈감 위에 얹힌 분노, 혹은 아예 시나브로 체념이나 냉담으로 젖어드는 분위기가 매우 심각한 현실에 있습니다. 노 정권을 창출한 지지자층의 민심 이반입니다. 한편, 아직까지 남은 노 무현 지지파의 낙관은 저들의 한숨을 상쇄하고 덮겠다는 듯 가성의 헛웃음을 드높이기도 합니다. 그들 모두는 엊그제까지만 해도 희망과 신념을 공유하는 동지였고, 굳게 결속한 한덩어리 알짜배기 노무현 지지자들이었단 말입니다. 헌데 작금에 와서는 서로 제각기 흩어져 분열하고 대립까지 하는 지경에 와있습니다.

의문

이런 사태를 아는지 모르는지 집권 신정부와 민주당은 숫자 놀음에만 몰두해 있습니다. 내건 구호는 참으로 그럴 듯하여 명분상 이론의 여지가 없습니다. 이름하여 지역구도 타파 정치 개혁이라는 것입니다. 이 아젠다야 말로 이 사회의 절체절명의 과제를 요약한 것으로서 자못 신성하기까지 한 역사적 당위가 있습니다.

하지만 지역구도 타파 개혁이 웬일인지 개혁정당 창당과 동의어가 돼있습니다. 왜 그 둘이 일란성 쌍둥이로 취급되는지 알 수가 없습니다. 이제는 창당의 방식의 조율만이 관심일 뿐, 왜 창당만이 선택이며 다른 방법은 아예 없는 것인지, 그 작업이 과연 지역구도 타파의 과업을 이뤄줄 것인지에 대한 논의는 아예 관심 밖인 듯합니다. 왜 우리는 정치인이란 절대 신뢰할 수 없는 사람들이란 걸 잘 알면서도 막상 그들이 벌여놓은 논쟁에는 뒤늦게 뛰어들어서 그냥 휩쓸리고 말까요? 그들의 논의 자체가 정치꾼들의 엉터리없는 수작인지의 여부부터 검토하는 것이 경제적인 일 아닐까요?

정치 개혁이라는 귀한 사업이 정치권력을 위임했던 유권자군(群)을 정면으로 배반하고 스스로의 사적 이익만을 탐하는 소수 정치꾼들에 의해 철저하게 이용당하는 방식으로 가고 있습니다. 철학과 목적과 자격이 모두 의심받을 투성이인 사람들이 주도하는 개혁신당 추진은 알고 보면 오직 자기네 편 세불리기만이 지상과제가 되어 있습니다. 정치적인 음모와 암투와 술책의 당권 헤게모니 쟁탈전을 그들은 정당 개혁이라고 큰소리치면서 포장합니다. 1분 1초가 아까운 이 귀중한 집권 초기에 민생 현안을 내버려 둔 채 5개월(신당논의 시작으로부터)을 질질 끌어오고 있고 아직도 분명한 가닥조차 잡히지 않은 신당 헤게모니 암투가 앞으로 얼마나 더 계속될른지는 아무도 모릅니다.

겉으로는 전국 정당으로 태어난다는 명분을 내세우지요. 이것이 과연 정당한 명분인지부터 마구 의심이 갑니다. 스스로가 지역 정당이라 칭하며 그만 벗어나고 싶다는 건데, 이것이 비하인지 아니면 정말 대의를 위하고 나라의 건전한 정치 발전을 위한 고뇌의 고백인지 잘 알 수가 없습니다. 비하라면 더불어 자신의 지지자들을 욕보이는 것이죠. 정녕 국민을 위하는 것이라면 국민의 동의는 얻어냈는지 모르겠군요. 전국 정당으로 만들어져야 하는 당위는 무엇입니까? 각 지역에 지지자가 골고루 분포하는 게 소망스럽다라는 겁니까, 아니면 국회의원을 각 지역에서 골고루 내는 것이 국민을 위해서 필요한 일이라는 겁니까? 전자는 어차피 억지로 가능한 일이 아니므로, 문제는 후자일 뿐인데 그 정당성에 의문을 제기하는 사람 또한 거의 없습니다. 전국이란 말이 지역이란 말보다 이미 우위의 가치라고 보는 일반의 믿음에 우리도 속고 있는 겁니다. 사실상 거기에는 아무런 가치의 우열이 끼어들 여지가 없습니다. 그렇다면 집권당이 전국 정당이 아닌 지역 정당이어서 손해 보는 국민이 있으니 안 된다는 말입니까? 어느 지역의 주민이건 자기가 선호하는 정당은 있는 것이고 지지한 정당이 집권을 하면 득을 볼 것이요 야당으로 남으면 다음 선거를 기약하며 기다릴 일입니다.

기만

각 지역의 주민들의 정치적 성향은 각각의 특성을 안은 채 오랜 세월을 두고 쉽게 변하는 게 아닙니다. 그러니 전국 정당으로 변모를 시키려면 각 지역의 정치 성향에 딱 맞는 후보군을 골라 각 지역에 내보내야겠군요. 이것을 가능케 할 정당의 이념과 정강은 좌에서부터 우까지를 통째로 아우르는 짬뽕 정당을 지향하겠다는 것 밖에 안 됩니다. 이런 정체성으로 전국 정당이 되겠다고 나선다면 당연히 웃음거리겠지요. 그래서 위장합니다. 정당의 이념과 지향을 필요 이상 선명하게 색칠합니다. 그리고 속내로는 수구집단에 이제껏 부역해온 정치꾼을 '개혁 성향' 의원이라 거짓 단장시켜 영입합니다. 그로써 지역을 넘어서는 전국적 정당이 되는 양 선전하겠다는 기만적 전략을 사용합니다.

역시 같은 맥락에서, 민주화 운동에 일정 부분 기여한 공을 무시할 없는 특정 지역 출신 의원들을 상종 못할 개혁대상 '부패정치인'이라 몰아부치고 정리하므로써, 자리바꿔 탈 신당의 호남 색깔 이미지를 인위적으로 탈색시키면 영남 보수층에게 표를 얻어내기가 매우 용이해지리라는 전략을 차용합니다.

보수 성향을 그대로 유지하는 유권자들에 의해 당선된 위장 개혁 정치인이 개혁을 외치며 민주당의 의원으로서 펼치는 의정활동을 하고 당의 표면적 정강을 따른다고 해서 개혁적일일까요? 유권자의 이익을 좇아 보수적일까요? 귀신도 모를 일입니다. 그러니 영남지역에서 표를 얻어 소위 전국 정당이 됨으로서 달라지는 것이 뭡니까? 정권에서 소외된(?) 영남인들을 위로하겠다는 것 말고 또 있는지 모르겠군요. 양식있는 영남 유권자들의 자존심을 유린하는 일입니다.

토사구'팽'

눈여겨봐야 할 대목이 있습니다. 이 과정에서 저질러지는 배역 행위, 즉 자신의 정치적 기반인 개혁성향의 전통적 민주당 지지층을 과감히 발로 차버리는 행위 등이 모두 이들 개혁정당 주도층의 면밀한 정치 역학 분석에서 나온 창의적 산물이라는 것입니다. 상식이 통용되는 사회에서라면, 의심없는 정치적 자살 행위로서 극도로 회피되어야 할 이 패악질이 버젓이 이 나라의 집권 정당의 정치 개혁 전략으로 공공연히 용인, 합의되고 맙니다. 호남의 민주당 지지자들이야 하늘이 내려 앉아도 한나라당으로 갈 수 없는 결국 오도가도 못하는 붙박이 민주당 표인 셈인데, 그렇다면 자신들의 목적 달성을 위해서 호남의 지지자들은 좀 희생되어줘야만 하겠다는 교만한 사고 말입니다.

무릇 자신이 지지하고 선출했던 정치인이, 정당성이 결여된 당내 헤게모니 쟁탈전에서 밀려 강제로 퇴출되는 것을 보는 것은 바로 그 지지자 개인의 소중한 정치적 선택과 권리가 깡그리 무시당하고 빼앗기는 인격적 강간의 경험입니다. (이후 자신의 정치적 이익과 기대는 누구한테 담아야 하나요?)

그것이 영남지역의 의원자리 몇 개를 건지겠다는 목적 때문에, 수구적인 영남 유권자에게 아부를 할 기반 조건 형성으로써 강제적으로 치러야 하는 댓가라면 소위 '개혁 대상' 의원만이 아니라 수많은 민주당 지지자들은 그대로 영남패권주의 정치의 제물이 되고 마는 것입니다.

구걸

개혁 신당의 목표는 하나입니다. 영남표 '빌어먹기'입니다. 개혁의 실체와 비전을 제시하면서 정당하게 호소하고 설득하는 절차를 아예 상정하지 않고 (호남의원 퇴출 후) 탈호남당이라는 '이미지 조작' 하나로, 영남 유권자의 정치의식을 아예 저급한 수준으로 가정한 상태에서, 그들의 지역감정에 감성적으로만 파고들기만 하면 스리슬쩍 몇 개의 의석은 건질 수 있다는 셈본하의 치졸한 모사인 것입니다. 이들에게 있어 영남 유권자도 목적 달성을 위한 수단이자 도구에 불과합니다. 표 외에 아무것도 아닙니다. 개혁적 마인드를 가진 영남의 양심적 유권자들의 갈망도 이 지역패권주의에 의해서 철저히 무시당하는 겁니다. 이렇듯 개혁의 실체는 완전 실종입니다. 실로 개혁의 대상자들이 스스로 개혁 주체라며 주제 모르고 날뛰는 겁니다.

가짜명분

이들이 대외적으로 내세우는 주장은 언뜻 설득력이 있어 보입니다. 그들은 이렇게 강변합니다. 소위 "내년 총선에서 기필코 승리해야지만 그 의회 의석수를 기반으로 비로소 노무현 개혁의 실질적 역사를 시작할 수 있다. 그러므로 그 대도를 올곧게 걸어가는 도정에서 마주치는 온갖 방해 공작과 잡음은 개혁의 완수라는 대의 쟁취를 위해 어쩔 수 없이 무시할 수밖에 없는 소소한 장애일 뿐이다. 그만큼 내년 총선의 승리는 지고지선(至高至善)의 명제다." 개혁의 이념과 목적을 정면으로 거부하고 농락하는 뒤틀린 개혁 주장입니다. 개혁정신을 깨부수며 사술을 동원하더라도 총선 승리만 하면 개혁은 천사의 모습으로 도래하리라는 기대의 자가당착 논리입니다.

이들 정치인들의 논리가 그 형식에서마저 얼마나 빈약하고, 그 철학적 사고의 수준이 얼마나 바닥인지는 금방 알 수 있습니다. 아닙니다. 말을 정확하게 다듬어야 하겠습니다. 정치인들에겐 원래 인격과 실천 '합일적인' 철학과 논리 자체가 없다는 사실을 인정해야 합니다. 오로지 권력 쟁취와 자신의 기득권 유지만이 그들의 관심의 전부입니다. 모든 행위는 그것에의 봉사입니다. 그들로부터 인간적 선의나 고매한 인격을 기대하는 건 순진한 착각입니다. 왜냐하면 정치 행위라는 성질 자체가 근본적으로는 실천 주체로부터 인격의 분리를 일정 부분 강제하기 때문이기도 합니다.

본질

한 사회의 다양한 정치적 아젠다는 서로 적대 모순적일 뿐만 아니라 그 관계마저도 항구성을 띄지 않고 상황과 시간 변화에 따라서 변모하게 되어 있습니다. 이러한 상호 대립적인 정치적 의제들을 해결하는 데는 타협이라는 조절 과정을 필히 거쳐야 합니다. 결국 타협이란 기술은 그 정치인의 인격 합일적인 철학과 거리를 둔 곳에 존재할 수밖에 없습니다. 그러므로 타협의 기술이 빼어난 정치인일수록 인간적 격과 정치적 격은 더욱 이중적이라고 봐도 무방하다고 할 수 있습니다. 뒤집어서 말하면, 권력욕이 남다른 정치인일수록 술수에 능한 사람으로 정의될 수 있고 그만큼 그들의 정치적 행위의 진정성은 시민들에 의해 의심(suspect)받아야만 하고 다시 면밀히 검토되어져야 한다는 말입니다. 아니면 시민은 늘 그들의 봉노릇 밖에 못합니다.

지역주의 타파 정치 개혁의 허구, 그 속임수의 정체는 이것입니다. 우선 지역주의 타파란 구호 자체부터 유령입니다. 지역주의란 정의부터 실체가 없고 기껏해야 왜곡되어 있습니다. '지역적으로 편중된 지지분포'가 '지역주의' 문제의 핵심인 양 둘러댑니다. 사실상 정당 지지의 지역적 편중이 상당 부분 지역이기주의의 산물임을 인정한다 하더라도 그것은 타파의 대상이 아니라 극복의 촛점이 되어야 합니다. 왜냐하면 정치인 중 그 누구도 지역구도에서의 수혜자임을, 아니 그 편승자임을 부인한 채 정의의 사도인 것처럼 나서서 매스를 들이댈 자격을 갖춘 자는 이 나라에 하나도 없기 때문입니다.

돌팔이

'타파'란 제삼자인 의사가 칼을 들고 인위적으로 벌이는 외과적 처방입니다. '극복'이란 내적 성찰과 반성을 통한 방법입니다. 지역주의란 오랜 시일에 걸쳐 형성된 역사적 결과물인데 그것을 단번에 타파한다며 정작 그 환경에서 단물을 빨아먹고 커 온 정치 자영업자들이 의사 가운을 하나 훔쳐 걸치고 외과적인 수술로 쉽게 뚝딱 고치겠다고 나선다면, 신중하고 올바른 진단은 고사하고 결국 사람을 잡겠다는 짓이 됩니다.

원론

이 사회의 진보와 개혁을 열망하는 깨인 시민을 한 사람이라도 상처주는 거짓 정치 개혁이 용납되어선 안됩니다. 정당 지지의 지역 편중을 극복하는 길은 어디까지나 정도로서 바르고 정직하게 가야합니다. 정당의 정체성과 이념을 훼절시키지 말고 국민 앞에 약속한 그 정강에 충실한 정책을 개발, 추진하므로써 자발적 지지자를 확대시켜 나가는 것입니다. 즉, 우리와 같은 왜곡된 정치 환경에서는 정치인들의 내적 자기 변혁을 위한 성찰과 반성을 살짝 보이기만 하여도 감동먹은 지지자가 자연스레 모이게 돼있다는 말입니다.

영남

물론 이런 원론적 설교가 지금 얼마나 한가하고 부질없는 일인지는 이들의 정치적 인격을 들여다보면 바로 깨달아집니다. 그들은 전국적으로 고르게 지지받는 정당으로의 거듭남을 거론합니다. 그러니까 호남유권자를 주 기반으로 하며 영남유권자로부터 외면받는 현 정당 정치 구도가 잘못 되었다고 규정하는 겁니다. 한 지역이 자기네 당을 너무 열성으로 지지해준 것을 잘못이라 보는 겁니다. 그들 유권자들의 선택의 진정성을 전혀 신뢰할 수 없다는 선언입니다. 한마디로, 호남지역 주민과 민주당 지지층은 지역감정의 표현으로써 민주당을 지지한 것이니 가치가 없다는 규정입니다. 그들 유권자의 표에 의해 의원직을 받은 자들이 유권자의 진정성을 전면적으로 부정하는 겁니다. 또 영남유권자로부터 외면당하고 있는 것도 비정상이니 이번엔 그 지역 유권자의 입맛에 맞는 수구 정치인을 그럴듯하게 포장시킨 뒤 내세워 지지를 호소하겠다는 겁니다. 영남표만 얻으면 지역주의 정치가 타파된다는 궤변입니다.

꾼

수구적 성향의 영남유권자에게 쉽게 먹혀 들어갈 수구인사를 영입하여 당선시키고 그들과 함께 '개혁'에 박차를 가하겠다는 이 뻔 한 모순 논리를 그대로 노출시키며 국민을 설득하겠다고 하니 그 저급성에 절망할 뿐입니다. 그리고 그 쓰레기 논리를 정치 개혁이랍시고 갖다 붙입니다. 개혁에 목매는 사람들을 무시하고 대신 개혁에 저항하는 사람들과 코드를 맞춰 개혁을 가열차게 추진하자고 주장하니 참으로 재미있는 사람들입니다. 이들은 어이없게도 머리 나쁜 사기꾼들입니다. 이들이 떠드는 전국정당으로의 재편과 정치 개혁과는 일말의 관련성도 없습니다.

경고

지금 노 정권의 개혁처럼 목적과 비전도 내놓지 못한 채 고작해야 내년 총선 승리만을 지고의 선으로 설정한 개혁 추진은 개혁이 아니라 개혁의 대상이 되는 몰상식이요, 진보적 시민 사회와의 약속에 대한 반역 행위입니다. 그들에게 있어 이러한 정치 실험은 지지층의 좁은 선택의 폭(alternative)을 볼모로 잡은 게임에 불과합니다. 그들이 자기의 정치 생명을 걸고 적진으로 뛰어 들어가 정정당당하게 유권자의 심판을 받겠다는 사람이 하나라도 있는지를 보세요. 최소한 영남표를 얻으려거든 영남의 수구표를 얻으려고 구걸하면 안됩니다. 유권자의 수구적 입맛, 체형에 딱 맞는 맟춤형 후보를 내세워 일단 의원만 만들면 그 사람이 국회에 들어가 사회의 개혁을 위한 전위대가 될 거라고요? 이치에 맞는 말을 해야지요. 한 마리의 국해의원(國害蟻猿)만 더 생산하는 겁니다. 표를 얻으려면 영남인의 개혁표를 얻어야 합니다. 똑 부러지게 개혁적인 인사를 찾아내어 희망과 비전을 제시하고 유권자를 감동, 설득하여 의원을 만들 경우 그가 개혁의 일당백 역할을 할 것입니다. 그게 개혁의 올바른 정신입니다. 그럴 신념과 의도가 전혀 없으면서 국민을 상대로 사기를 쳐보겠다는 작태를 당장 거둬들여야 합니다.

몸통

개혁 신당을 출현시키겠다는 설계 오케스트라단의 단장은 누구입니까? 이 정권의 총체적 수구 행로로의 노선 변경 결정 주체는 누구입니까? 놀랄 일도 없이, 노무현입니다. 그의 보좌관 유인태, 문재인, 아니면 최측근 인사 이강철, 이강재, 아니면 신주류 삼인방 신기남, 정동영, 천정배 등을 거론할 수 있다고요? 그들은 노무현의 수족일 뿐입니다. 개혁 신당 창당의 논의와 진행 과정에서 그의 역할이 무엇인지 실증적으로 보일 수는 없습니다. 그러나 그의 발언을 통하여 그의 의도와 구상이 명백히 밝혀졌습니다.

친구

그의 수족들이 무얼 믿고 이렇게 무리한 사기 행각을 감행하려 할까요? 노 대통령과 코드를 맞췄다는 확신에서 온 건방이 큰 부분 자리하고 있다고 믿습니다. 노 대통령과 민주당 신주류가 한 통속으로 어우러지는 코드가 적어도 두 가지 있습니다. 하나는 편견이고 하나는 무모입니다.

커밍아웃

5월 28일 노 대통령이 말합니다. "제도를 개편하든, 정당이 스스로 개혁하든 결과적으로 어느 한 지역에서 어느 당이 의석의 3분의 2를 독식하지 못하도록 또는 독식하지 않는 정치적 환경이 만들어지길 간절히 바랄 뿐입니다...(중략) 이 지형 위에선 제가 다수당 위에 있더라도 지역의 대통령이 될 수밖에 없지 않나요?" 이 발언에서 그의 사고 방식을 읽을 수 있습니다. 해석합니다. 1) 현재 한 정당의 3분의 2의 의석을 한 지역에서 만들고 있는 것은 크게 잘못된 현상인데 이것을 고치려면 제도 자체나 정당의 구조 개편이 있어야 한다. 2) 나는 영남의 표를 얻지 못했으므로 그 지역의 대통령으로서의 자격에는 흠이 있다고 느낀(인정한)다. 노무현의 사고의 핵심은 2)의 발언에 모두 함축되어 있습니다. 이 코드는 신주류 개혁신당파 등이 정확히 공유하는 인식입니다.

편견

"제도를 개편하든"이란 말 속에서의 제도는 중앙집권의 완화, 지방분권 강화와 같은 제도와 환경의 동시적 개선이 아닌, 미국식 간접선거 제도와 같은 근본적 대안을 염두에 둔 것인 듯 보입니다. 인구 비례에 의한 선거인단을 각 주에 두어, 그 주에서 한 정당에 대한 100%의 지지표가 나왔다 하더라도 그 표가 그대로 카운트되지 못하고 일정하게 제한된 선거인단 수밖에 가져가지 못하게 돼있는 제도 말입니다. 그러니까 51%의 지지나 100%의 지지나 아무 실질적 차이가 없는 제도가 필요한 것 아닌가 하는 생각을 해봤다는 얘깁니다. 무슨 의미입니까? 2)의 발언(해석)과 연결해서 그의 인식을 분석해 봅니다. 호남지역민이 몰아 준 표에는 나름의 편향성과 당파성이 내재돼 있는 것으로 인정되므로 그들의 표의 진정성에 의문을 갖고있다라는 인식의 표현입니다. 물론 이 대목에서 그의 발언이 대통령 선거에 관한 말은 아닙니다. 그러나 막바로 통하는 의미의 진술입니다. 왜냐하면 그가 국회의원 선거의 문제점을 짚으면서 결국은 대통령 선거의 문제점과 접목시켜 거론하고 있으니까요.

나는 그가 미국식 간접선거를 심각하게 고려해본 일은 결코 없을 거라고 믿습니다. "제도를 개편하든"이란 발언은 그 뒤의 "정당이 스스로 개혁하든..."의 주장을 위한 의미 보정일 뿐입니다. 당연히 주장의 요점은 뒷부분에 있습니다. 그러나 그의 '사고 방식' ('인식'보다 더욱 근본적인 그의 철학적 기조)을 엿보게 되는 곳은 오히려 앞머리입니다.

(이러한 말의 해부 작업이 어떤 이에겐, "말장난이다", 또 "발언자에게 지나치게 가혹한 일이다"라는 오해를 살지도 모릅니다. 그러나 말의 진의를 정확히 파악하는 일은 대단히 중요합니다. 더구나 발언자는 한 나라의 대통령이란 직위에 있고 또 정식 인터뷰(한겨레 신문)에서의 발언입니다.)

그의 사고방식은 지역주의를 전혀 극복하지 못하고 있습니다. 호남표의 의미를 폄하하고 있습니다. 그들의 표는 일정부분 지역주의의 소산이라고 인식하고 있습니다. 그들의 표로 표현된, 자신에게 주어진 요구와 갈망이 무엇인지 온전히 깨닫지 못하고 있는 겁니다. 설사 지역주의의 개입의 개연성이 있다고 해서, 오직 그 이유만으로 표의 의미와 가치를 내리 깎겠다는 발상은 유아적이고 독선적인 사고방식의 표현입니다. 결국, 자신을 대통령으로 만든 한 표 한 표의 의미를 축소하므로써 자신의 대통령으로서의 정체성, 그 정당성에 대한 의문을 스스로 갖는다는 자가당착이 됩니다. 위에서 보듯, 사실상 그는 그 콤플렉스를 적나라하게 입으로 발설하고 있습니다.

그의 편견은 이것입니다.

"호남표의 일부는 DJ에 의존한 지역주의 표이므로 그 진정성을 다 인정하진 못하겠다. 같은 지지표라도 호남표와 타 지역인의 지지표의 의미는 다르다."

사도(詐道)

그의 발언에서, "제도적으로라도 3분의 2의 몰표 현상을 막고는 싶다"라는 열망이 깊이 배어납니다. 현실적으로 꿈도 꾸기 어려운 제도 개혁이라는 대역사를 못내 아쉬워하며 반복하여 언급하고 있습니다. 그러나 어쩔 수 없이 그 중심을 환경 개선 쪽에 놓습니다. 환경 개선을 하겠다면 현 환경의 생성 원인이 무엇인지에 대한 규명이 선행되어야 할 것입니다. 그러나 그는 원인들에 대해서는 관심을 두지 않습니다. 현재의 현상만 보고 무조건 개혁해야 한다는 접근법입니다. 즉, 현행 제도 하에서는 몰표를 막을 수 없으니 몰표가 못나오도록 막는 방법을 모색해야 한다는 것입니다. 이러한 방법의 상정 자체로써, 환경 개선의 문제가 원론적으로는 어느새 '제도 개혁'의 문제가 되고 맙니다. 그러나 그 정공법은 피해야만 하겠기에 결국 환경을 '인위적'으로 바꾸는 방법을 쓰겠다는 것입니다. 즉, 몰표가 나오는 지역의 표를 조금 거두어들이고 아예 표가 안 나오는 지역의 표를 얻어내는 원천적인 방법을 도입하겠다는 것입니다.

그럼 어떤 방법으로 그 목적을 이루겠다는 것인가요? 두 지역민들을 서로의 지역으로 강제 이주시키는 것, 아니면 표가 안 나오는 지역민들에게 아부하는 것 밖에 더 있을까요? 아부의 방법으로써, 탈호남당의 이미지로 변모하여 얼굴을 내밀겠다는 겁니다. DJ의 이미지만 벗으면 표가 절로 굴러 들어오리라는 기대입니다. 딜레마가 있습니다. 이 경우, 탈 DJ를 높이 외치면 자신의 태생 자체를 부인하는 것이 됩니다. 또한 과오보다 공적이 적지 않은 DJ를, 영남인으로서는 기피할 만한 충분한 이유가 있다며 동의해주는 부도덕을 범하는 것이 됩니다. 자칫 하다간 호남 쪽에 그릇된 점이 많다라고 몰아부치는 형국이 됩니다. 또, DJ는 놔두고 탈호남만을 외치려니 공허하게 들리고 마는 점을 어쩌지 못합니다. 그렇다고 아예 영남인들의 선택 취향에 딱 들어맞는 후보를 물색하려니 역시 수구성향 정치꾼 밖에 없습니다. 이러다간 개혁의 이미지를 다치게 되므로 안 됩니다.

이렇게 복잡하게 얽힌 딜레마를 푸는 유일한 방법은 사술(詐術)의 동원 밖에 없습니다. 모르는 사람 계속 모르게 감추고, 잘 못보고 있는 다수의 사람에게는 사기를 치는 겁니다. 뭐, 어차피 표만 얻으면 끝입니다. 우선 탈호남 이미지로의 변신에 필요한 명분 획득을 위하여 개혁의 구호를 드높이 외칩니다. 나라의 명운이 걸린 일인 것처럼 호들갑을 떱니다. 둘도 없는 개혁의 전사인 양 비장미까지 띕니다. 자신의 순수한 피를 돋보이게 하려니 희생양을 마구 잡는 일도 필수입니다. 수구인사를 영입하되 개혁의 일꾼이라 선전합니다. 자, 여기까지가 작금의 신당 창당 논의가 연출해낸 작태입니다. 앞으로는 무슨 일이 일어날까요?

시나리오

향후 시나리오입니다. 영남인들에게 향한 본격적인 아부와 선물 공세만 남았습니다. 선물이란 딴 게 아닙니다. 호남으로부터의 거리두기를 극적으로 시위하는 겁니다. 호남당이 아니라는 이미지만 반복하여 심으면 영남표는 다 잡을 수 있다라는 계산은 끝났습니다. 영남인의 지역감정을 최대한 이용해야 합니다. 호남인의 정치 헤게모니를 용납하지 못하는 다수 영남인들의 정서를 만족시켜야만 합니다. 당연히 당의 주도권을 영남인이 잡는 모습을 보여줘야 합니다. 그래야만 영남인들을 안심시킬 수 있습니다. 요설로 명분을 꾸며야 합니다. 총선에서 수구꼴통 한나라당을 누르고 기필코 개혁에 성공하기 위해서는 이 방법만이 구국의 길이라고 선전합니다.

저항

다시 한 번 호남이 술렁거릴 것은 뻔합니다. 부당한 방법에 의해 농락당했다고 느낄 호남이 가만히 있을 리도 없습니다. 그러나 호남의 항의는 '지역이기주의'라고 매도됩니다. 호남이 조금 양보하면 된다는, 명분 선점 여론몰이를 합니다. 호남만 조용하면 나라가 조용해진다는 호소도 나옵니다. 그러나 이 사태에서 호남이 잠자코 있으리라고 기대하는 사람은 지나친 낙관론자입니다. 지역감정이 아직도 이 사회의 정치 환경에서 그 영향력과 결정력이 가장 강력한 인자임을 자칫 부인하다간 큰 코 다칩니다. 자, 이렇게 나라는 총선이 가까와 올수록 지역감정 논박의 초특급 회오리에 휘말리게 됩니다. 민생은 뒷전에 이미 쳐박혀 있습니다. 정권의 문제가 아니라 총체적 난국을 맞지 않는다 자신할 수 없는 전망입니다.

오산

여론 조사에서 보입니다. 민주당을 신장개업하는 것과 민주당을 허물고 신당으로 나올 때 영남인들로부터 받는 지지차는 20%이상이라고 합니다(28일자 오마이뉴스). 저항에 부딪혀 표현을 자제하고 있지만 신주류는 무척 고무돼있을 것입니다. 대세라며 밀어붙일 기회를 쉽게 접지 않을 것입니다. 신구류주간의 갈등 양상은 언제나 임시 미봉에 의해 잠시 덮어지는 것으로 보일 때가 있겠지만 어느 한쪽이 확실한 헤게모니를 쥐는 그 날까지 분란은 그치지 않을 것입니다. 그들은 여론 조사 결과를 금과옥조로 여기고 자의적으로 자신에게 이롭게 해석합니다. 그때 그때 일희일비합니다.. 그러나 그들이 모르는 것이 있습니다. 미래에 닥칠 문제에 대해서는 여론 조사가 원천적으로 불가능하다는 점입니다. 여론 조사의 질문 자체를 현 싯점에서는 만들 수가 없습니다. 현재의 여론조사와 아무 상관없이, 지금의 개혁신당 논의가 정의에 반하는 기만과 협잡에 의한 것임이 점차 확연히 드러나고 반드시 저항에 부딪치면서 그들의 계획대로 되지 않고, 결국 국가적으로만 적잖은 희생만을 강요할 것입니다. 그것의 대한 책임은 누가 집니까? 노무현이 집니까? 신주류 3인방이 집니까? 시민 전체가 큰 상처와 불익을 이미 받았는데 누가 책임을 진다고 하여 보상이 될 리가 있겠습니까?

길

왜 이런 일이 벌어지고 있습니까? 원인에 대한 규명 회피 때문입니다. 아니면, 그것을 알면서도 무시하는 겁니다. 단지 지역구도 뿐만 아니라 그 모태가 되는 이 나라 정치의 파행의 긴 역사에는 영남패권주의라는 암이 그 최기저에 존재한다는 사실입니다. 이 말이 그렇게도 죽기보다 듣기 싫고 지겹고 인정하기 싫은 겁니다. 대선에서의 영남을 제외한 전국적인 노무현 지지와 호남 몰표의 의미는 무엇입니까? 한 마디로 개혁이지요. 무엇을 개혁하자는 건가요? 개혁의 순위에서 상위에 놓인 것이 바로 '영남패권주의' 타파입니다. 소위 신지역이기주의로 어떤 득을 챙기겠다가 아닙니다. 다만 '차별받기 싫다', 동등한 인격으로 대우받는 사회를 만들어라, 이겁니다.

노-지역주의자

대선 결과에서 보듯이 차별에 대항하는 의지는 자발적이고 개별적이지만 결과적으로는 그들이 무슨 작당이나 한 것처럼 나타나고 말았습니다. 지역주의 타파에 대한 열망이 호남인들에게 그토록 사무치게 간절하지 않았었다면, 다른 모든 상대적 우위의 조건과 자질들을 인정하더라도 노무현의 인기가 그 정도로 하늘을 찔렀을 거란 추측은 상상도 하기 어렵습니다. 이것을 '신지역주의다'라고 주장하는 것은 파렴치입니다. 이 점에 대한 성실한 분석과 고찰이 노무현에겐 결여돼 있습니다. 노무현을 대통령으로 둔 우리는 영남중심(패권)주의를 영원히 땅 속에 묻어버리는 세상을 기대했습니다. 무리였습니다. 나는 그를 '영남패권주의자'라고 확실하게 규정합니다. 질이 나쁜 골수 지역주의자는 아닙니다. 그러나 그는 영남패권주의 사고에서 한 치도 벗어나지 못 한 사람입니다. 증거는 위에 진술한 대로입니다. 개혁의 화신이 알고 보니 지역주의자였던 것입니다.

영남패권주의의 피해자는 호남인만이 아닌 전 국민입니다. 심지어는 영남인도 피해자입니다. 왜냐하면 이 사고 방식은 인간의 상식을 거부하는 것이므로 상식을 기초로 하는 가치체계의 굴절과 불연속이 필연적 결과로 나타나기 때문입니다. 사실상 인종차별과도 같은 지역차별은 시공을 뛰어넘어 범죄라고 규정되어 마땅합니다. 이것은 상식이 아니라 명제입니다. 상식 이전의 명제마저 서지 못한 우리 사회에서는 상식마저도 논란거리고 싸움거립니다. 사람과 사람 간에 끝없는 소모전이 진행되고 결론은 영원히 없습니다. 당연히 합리적 사고, 과학적 사고가 설 수 없고 인간관계 마저도 불신의 함정에서 자유로울 수 없습니다. 이렇듯 잴 수 없는 크기로 우리 모두는 손해 보며 살고 있습니다. 그러니 누군가가 끊어줘야 하지 않겠습니까? 나는 노무현의 실체를 알고 너무 절망했습니다.

지역주의 구도는 이렇게 영남패권주의가 위세를 떨쳐왔던 역사적 조건 속하여 형성되어 왔습니다. 이 구도를 깨려면 어떻게 해야 합니까? 정공법으로 가야합니다. 노무현이 가는 방향으로부터 완전히 돌이켜야 합니다. 노무현의 길은 나라를 진흙구덩이에 다시 한 번 쳐넣는 길입니다.

영남에 대한 배려를 냉정하게 단념하는 겁니다. (뿐만 아니라 동시에 어느 지역이 됐건 특별 배려를 다 끊습니다) 이어서 가시적인 개혁을 수행해 나갑니다. 이 경우, 수구적인 태도를 견지하는 사람과 지역에게는 자연스레 불이익이 돌아갈 수밖에 없습니다. 그들을 차별함으로써가 아니라 개혁 정책에 의해 발생한 이익과 혜택을 스스로 거부하는 결과로서 입니다. 이것이 민주주의 방식입니다.

원칙

개혁은 개혁을 원하는 자가 주축이 되어야 합니다. 무엇이 문제인지를 아는 자만이 자발적으로 개혁의 대오에 동참하는 법입니다. 개혁이 싫다는 자에게 무언가를 도와 달라 호소한다고 해서 그들이 도와줄 게 있겠습니까? 아부, 호소가 아니라 당당하게 설명하고 나면 그 뿐입니다. 개혁을 하므로써 그것에 저항하는 자들에게 큰 불이익이 돌아간다면 틀림없이 그들은 이제까지 기득권을 향유해온 부류일 겁니다. 만약, 약자가 개혁에 의해 또 다시 불이익을 겪었다면 그 개혁은 크게 잘못된 겁니다. 우리가 지향하는 개혁은, 기득권자가 조금 손해를 보고 음지에 있었던 자가 제 몫을 챙기는 사회구조를 향해서 가는 것입니다. 기득권자의 이익은 절대 훼손하지 않으면서 중산층과 서민과 노동자의 이익을 보호하겠다고요? 그렇다면 그 개혁은 거짓입니다. 그런 철학에 바탕을 둔 개혁이라면 필요 없습니다.

개혁은 불합리를 합리로 고치는 작업입니다. 무엇이 합리이고 무엇이 불합리인지 분별하는 기준이 있어야 하고 그 기준을 세우기 위한 가치 체계의 사회적 합의가 필요합니다. 이 사회는 상식이 있으되 흐리멍덩하고, 더구나 통용되지 않아 왔으므로 이제부턴 상식이 보증을 받는 관례를 시행해 나가야 합니다. 상식을 거스르면 그만한 댓가를 치루도록 만드는 사회가 되어야 합니다. 그래야 상식이 무언지 비로소 분명히 인식되기 시작합니다. 합리의 사회로 만들었을 때, 손해 봐야만 할 자는 손해 보도록 놔두는 것이 정의입니다. 개혁은 이러한 철학의 바탕 위에 있어야 합니다. 이것이 개혁의 기본 원칙입니다.

의문

그런데 노 정권은 개혁의 원칙을 제시했습니까? 원칙이 서있다면 실천하고 있습니까? 위에서 살펴봤듯이 본질은 허위의식입니다. 아직 개혁을 실천하지 못하고 있다고 누가 그럽니까? 수구와 보수언론이 사사건건 발목 잡고 믿었던 지지자마저 집단 이기주의로 정권의 힘을 빼고 있다고요? 노 대통령의 개혁의지는 확고한데 참모들이 띨띨하다고요? 노동계와 공무원 노조를 비롯해 각계각층의 요구가 한꺼번에 분출하여 국정 수행에 극심한 혼란을 야기하니 어느 틈에 개혁의 돛을 올릴 수 있었겠냐고요?

여기에서 우리는 정치인 노무현에 대해 좀 더 연구할 필요가 있음를 느낍니다. 그의 철학과 이념적 성향과 실천적 노선의 실체를 알 때 우리도 비판과 감시의 역할을 제대로 할 수 있을 테니까요.

탐구

이제 잠시, 위에서 거론한 개혁정당 출범 논의의 내용과 같은 노무현 정권 출현 후 일어난 모든 정치적 행위와 결정들이 왜 일관되게 수구적 노선을 ( 촛불행진 자제 발언, 수구적 인사의 중용과 영남 출신 편중 인사, 대북송금 특검 수용, 논의를 차단한 이라크 파병 결정, 전교조 반미교육 제재 지시, 실리 없는 숭미 발언으로 국민의 자존심 짓밟기, 햇볕정책의 실질적 파기와 남북관계 급속 경색, 한반도 전쟁가능성을 한미공조라는 허약하기 이를 데 없는 수사 하나로 대체해놓고 대미 외교 성과라며 자화자찬하기, 재벌개혁의 연기, 수도권 지역 아파트 값 상승에 손 놓고 방관하기, 한총련 검거 지시와 5.18묘역 '난동자' 낙인 발언, 초법적으로 네이스(NEIS) 시행 밀어 부치기, 수구지역 주민 끌어안기 목표의 소위 개혁신당 구상과 지원... ) 견지하고 있는지를 살펴보겠습니다.

우선 노무현의 정치적 정체성은 무언지, 정치 철학은 무언지 생각해 봅시다. 사실 그의 정치인으로서의 활동 기간이 매우 짧아 인권 변호사로 활약한 80년대 초중반의 사회활동을 빼면 처음 국회에 진출한 해에 있었던 5공 청문회 명패 사건, 90년 3당 합당 반대 선언과 의원직 사퇴, 연이은 부산 지역구 국회의원과 시장 선거 출마와 낙선 (98년 종로구 보궐 선거 당선 포함), 그리고 진보 개혁 성향의 시민과 노사모의 지극한 성원을 등에 업고 나선 국민 경선에서의 부상 이변 연출과, 대선 기간 중에 보여준 개혁적 발언들이 분석 자료의 전부랄 수 있습니다.

원칙과 소신

제조된 이미지는 '원칙과 소신'이었습니다. 원칙과 소신 중 하나만 뚜렷해도 정치인으로서의 자산은 적지 않습니다. 그러나 하나의 긍정적 이미지는 늘 상승 작용을 불러오기 마련이어서 일반 지지자들은, 그 둘을 하나로 결합까지 시키려는 열혈팬들의 요구에 기꺼이 동의하는 아량을 베풀었습니다.

원칙이란 이미지는 3당 합당 반대 선언에서 보여준 올곧은 젊은 정치인의 인상에 기인한 바가 큽니다. 잇따른 부산 지역구 출마는 '원칙'이란 지향성과 맥이 닿아 있는 것이라기보다는, 큰뜻(?)을 일찍이 품은 그의 정치 감각, 그리고 고향에 대한 자부심과 애정의 발로라고 해석해도 큰 무리가 없다고 봅니다. 그의 부산 출마와 낙선의 과정은 원칙과는 상관없는 그의 어떤 결기에 가까운 것이라 해석하는 게 더 합리적입니다.

많은 사람들이 동서 화합의 정치를 위해 가장 적합한 인물로 노무현을 꼽으며, 그가 지역주의의 피해 당사자임으로 그것을 허무는데 최전선에 설 전사가 되어 주리라 믿었습니다. 이런 연상 작용은 심리적으로야 자연스런 연결이지만, 한 꺼풀 벗기면 지나친 비약임이 드러납니다. 지역차별주의에 맞서 얼마나 줄기차게 싸워왔느냐라는 본질을 외면한 채 지역주의의 피해자임으로 곧 지역주의 타파의 선봉장이 될거다라고 건너 뛴 겁니다. 물론 이 예는 원칙의 문제와는 상관이 없는, 그의 사회 문제를 해석하는 시각과 철학에 관한 문제입니다. 그런데 이것마저도 그의 원칙과 소신이란 이미지의 성가를 높이는데 크게 이바지 합니다. 요약하면, 그의 정치 활동에서 원칙과 소신이 늘 동인이 된 것이 결코 아니었음 불구하고 그의 팬들의 기대가, 기왕에 만들어진 그의 이미지에 시너지 효과까지 보태며 곧 노무현 실체인 양 일반에게 전해졌던 겁니다.

이미지

여기서 중요한 것이 바로 이미지의 역할입니다. 위에서 언급했듯이 정치인의 행위에는 어차피 인격과 실천의 합일이 존재하기 어렵습니다. 그의 연이은 낙선 사실이 웅변으로 증거하듯 그가 프로 정치꾼들과는 달리, 인격 합일적이며 비타협적인 정치적 선택을 할 때마다 정치판에선 늘 외면을 당해왔습니다. 이 나라와 같은 정치판에서 각광받는 생존 전략은 진실이 아니라 정략과 술수입니다.

정치판이란 속성이 명분 선점을 가장한 음침한 권력 싸움임을 알고 볼 때, 정치인의 하나인 그가 뚜럿한 명분을 획득하고도 뻔히 지는 싸움만을 매번 선택했다는 사실만으로 인하여, 이제까지 정치에 신물을 내는 시민 일반에게는 그가 정치인의 음습한 속성을 한 점 묻히지 않은 인격 실천 합일의 경이로운 천연기념물로 다가왔던 것입니다. 그의 이러한 정치적 선택이 신선한 감각과 사고에 기인한 것을 부인키는 어렵지만 인격 전체가 터무니없이 미화되고, 사실상 관련이 적은 '원칙과 소신'의 화신으로까지 찬양된 배경에는 예술적 차원의 이미지 메이킹 역할이 있었던 것입니다. 그가 원내 정치인으로서 좀 더 긴 세월 동안 활동했었다면 더욱 많은 정치적 타협의 모습이나 말 뒤집기, 기만술, 술수를 보였을 가능성이 높고 따라서 대선 전의 이와 같은 환상적인 이미지는 필시 구축되지 못했을 것이라 믿습니다. 그는 역설적으로 원내 활동을 짧게 한 덕에 대권을 잡았다고도 말할 수 있습니다(이미지 제조의 주역이 누구였는지는 중요하지 않습니다).

이미지로 형성된 노무현을 우리가 그의 실체로서 착각한 부분이 오직 이것뿐이겠는가 하는 의구심이 듭니다.

결 론

지지자에 대한 노무현의 변절에서 보듯 시민 개개인에게 신뢰를 줄 수 있는 철학과 가치관이 확고하게 서있지 못하다는 의심이 듭니다. 가치관이란 일관성을 가질 수밖에 없는 것이고 상황에 따라 이리저리 오갈 수가 없는 법인데 그의 행동에서 읽히는 가치관은 그 토대가 매우 허약하다라는 겁니다. 그것은 어떤 난관과 같은 테스트를 견뎌 이기고 통과함으로서 타인에게 비로소 증명되는 것입니다. 그러나 노무현은 이러한 면에서 철저히 검증받은 바가 없고 이제 와서 그러한 테스트 기회가 닥칠 때마다 우리의 기대를 저버리고 있습니다.

우리가 알고 있던 노무현이 실체 노무현이 아닌 것은 분명합니다. 우리는 이미지 메이킹의 포로였습니다. 언론도 반성하고 여론 주도층도 반성해야 합니다. 아직도 그를 파악하는데 까지, 그래서 더 이상의 실망도 기대도 필요치 않을 싯점까지 얼마나 시간이 더 필요할 지는 모릅니다. 그러나 이제 선입견을 다 내려놓고 그의 발언에, 행동에 나타나는 그대로를 가지고 판단하기 시작한다면 조만간 정리가 되리라고 봅니다. 대선 전의 노무현을 가지고, 그는 반드시 돌아오네 마네 논쟁하는 것은 부질없는 일입니다. 그가 스스로, 대선 전에 알려졌던 노무현이 아니라고 말로, 행동으로 강변하는 마당에 아직도 아니라고 우기며 논쟁하는 것은 소모적입니다. 대통령인 그가 누군지, 그의 철학과 성향과 이념과 지향점이 무언지를 실증에 근거해서 바로 알아야 우리 각 개인의 정치적 포지션도 제 길을 찾게 될 것입니다. 그 때 비로소 정권에 대해 효과적인 비판과 감시의 방법도 계발할 수 있으리라 봅니다.


당신이 속은 것, 그러나 앞으로도 계속 속을 것

영남패권주의 극복 이상의 진보는 없다! 아고라

당신이 속은 것, 그러나 앞으로도 계속 속을 것

활강

"노무현지지자는 곧 개혁세력이다"

이 말이 대선 전까지는 맞는 말이었지만 지금에 와선 틀린 말이 된다. 엄밀히 말해, 노무현에게 투표한 사람들은 개인 '노무현'이 아닌 '개혁'이라는 이념을 지지한 것이다. 개혁이 빠져버린 노무현은 이미 노무현이 아니다. 개혁을 내팽개친 노무현을 아직까지 지지한다는 말은 개혁문제 만큼은 더 이상 상관 않겠다는 말, 아니면 애초부터 개혁엔 관심 없었다는 뜻이다.

'인간 노무현'의 가치보다 '개혁'을 우위에 놓는 사람들은 인간 노무현을 버릴 수밖에 없다. 그는 이미 개혁을 운위할 자격이 없는 배신자가 돼 있기 때문이다. 그럼 개혁과 동의어였던 인간 노무현을 살리는 길은 무언가? 아직도 노무현의 실체를 파악 못하고 있는 바보들과의 논쟁에 의한 설득이 통한다면 가능할지도 모른다.

(그들은 '개인 노무현'과 '개혁 노무현'을 구별 못하는 사람들이다!)

즉, 그들에게 "현재의 노무현은 개혁이 아니다. 더 이상 개혁을 기대할 것이 없다. 그러므로 지지를 철회함이 마땅하다. 노무현이 이 엄중한 위기감을 깨달을 때만이 그를 개혁의 기치로 돌아오게 만들 수 있을 것이다." 라고 설득하는 거다.

그러나 아직까지도 실체를 통찰하지 못하는 '인간 노무현' 지지자들이 이러한 논리성에 설득 당해 줄까? 아마도 이 논리를 이해할 사람이라면 지지철회를 이미 마친 사람이 아닐까? "그렇다고 개혁에의 희망이 다 물 건너 갔다고 단정하려는가" 라고 항의하는 사람이 있을 것이다.

그렇다. 나는 "물 건너 갔다"라고 말할 것이다.

왜냐?

첫째, 노무현을 압박하여 개혁의 기치를 다시 들게 만들 세력이 부재한다.

둘째, 노무현은 원래부터 그의 지지자들이 믿고 있던 개혁마인드 자체가 없는 사람이다. 즉, 인간 노무현은 개혁의 표상과는 거리가 먼 사람이었다.

세째, 노무현은 비개혁파 혹은 영남패권 마인드를 가진 자들에 의해 둘러싸여 있다. 그들을 모두 갈아 엎을 정치공학 차원의 가능성은 없다.

그러므로 우리에겐 희망이 없다. 그러나 사람들은 줄기차게 말 할 것이다. 노무현을 믿어보자고. 노무현에 의한 개혁에 힘을 실어주자고. 대안이 있느냐고. 냄비기질 제발 버리라고. 이런 식으로, 진정한 개혁세력은 사이비 지지자라는 누명이나 뒤집어 쓸 것이다. 하지만 개혁 위에 인간 노무현을 얹어놓는 사람들이 걸어갈 길은 뻔하다. 그들은 대선 드라마를 통하여 속았고 또 그렇게 계속하여 속을 것이다. 노무현이 사라질 때까지 속을 것이다.

대안은 위에서 말하였다: 현재까지 노무현의 실체에 대한 기대와 환상에서 깨어나지 못 한 노무현 지지자들의 생각을 확실히 깨부시고 바꿔놓는, 가열찬 논쟁에 나서는 것, 그것이다. 당분간은 그들이 개혁세력의 적이 되어주어야 한다. 그들의 애매한 노무현 온정주의를 냉철한 개혁주의로 뜯어고치지 않고서는, 개혁이란 실체가 실종된 채로 남고 만다. 그들을 설득한 다음에 노무현을 '강제적'으로 압박해야 한다. 노무현이 개혁을 스스로 단행할 거라고 기대하는 것 자체는 무망하다. (그는 개혁주의자가 아님을 알라!)

그러나 불행하게도 이런 시나리오는 거의 드라마에서나 가능하다. 현실상황은 그것을 용인하지 못 할 것이다. 하지만 우리에게 과거 문익환선생 같은 이가 있어 희생으로 제 몸을 던진다면 가능해질 수 있으리라고 본다.


'십분의 1' 발언에서 노무현의 도덕성 지수를 가늠한다.

활강

지난 일 년 간 노무현이 발설한 충격적인 발언 사건 중에서 며칠 전의 "십분의 일" 사건은 내게 있어 "대통령 짓 못해먹겠다" 사건 이상으로 더 잊혀질 수 없는 일이었다. "대통령 짓" 운운에서 그의 <성격>이 드러났다고 본다면 십분의 일 발언에서는 그의 <도덕성>의 허울이 한 꺼풀 벗겨졌다고 판단되었다. 인간에게 있어 성격의 갈래는 천차 만별이라 그 발언 하나로 그를 규정하는 것이 아무래도 무리가 있는 방식이라 여겨지는 반면, 그의 도덕성을 검토할 수만 있다면 그것은 대통령이란 직책을 가진 이의 향후 정치적 행위를 이해하고 해석하는데 훨씬 더 유용한 도구가 될 좋은 기회라는 생각이 들었다. 시의성이 떨어질 법한 그의 지난 발언을 다시금 문제 삼는 것이 내일을 위해 결코 무익한 일만은 아니리라 믿는다.

대통령 노무현이 국민을 향해 자신과 자신의 측근들이 저지른 범법 사실을 두고 사과한다면 그 목적은 근본적으로, 법을 어겼다는 사실에 대한 사과가 아니다. 법을 어겼으면 그에 상응하는 법리적 처벌을 받는 것으로 원인적 행위에 대한 책임 추궁이 말소가 되고 말 일이다. 거기에는 더 이상 사과의 여지가 없다. 국민에 대한 <사과>란, 범법 행위에 대하여 법의 처벌을 다 감당하고도 따로 남을 수 밖에 없는 <잉여> 부분에 대한 사과인 것이다. 여기서 잉여라고 하는 것은 범죄의 성격이 법리적 해석 이전에 도덕과 밀접히 관련된 부분으로서, 법이 상정하는 응분의 처벌만으로는 그 범죄가 드리운 사회·윤리적 파괴 효과까지를 제대로 제어할 수 없다는 인식의 기초 아래, 사회 정의에의 합의를 새로이 이끌어내겠다는 공동체적 요구를 반영하고 있는 것이다. 물론 이 공동체적 요구는 피의자 누구에게나 기대되는 것이 아니고, 그 범법 주체가 <사회적 책임>을 막중하게 짊어진 공인이었을 경우에나 해당하게 마련이다.

이 사과라는 형식은 <사회적 제의(ritual)>다. 그것은 두 가지 목적을 가진다. 하나는 피의자인 공인에게 재활의 기회를 제공하는 것이다-즉, 침묵하는 공동체적 요구에 피의자 자신이 능동적으로 다가가 그들의 분노를 위무함으로써 자신에게 부과된 추궁의 짐을 덜어버릴 수 있는 대단히 유용한 기회가 되는 점이다. 피의자인 공인에겐, 자기가 저지른 범법 행위로 인한 막대한 사회적 책임을, 잠시 수치심을 견디며 내뱉는 몇 마디 말로써 상당 부분 맞바꾸는 기회이다. 게다가 잘만 하면 잉여 부분만이 아니라 범법 사실 자체에 대하여도 일부 사면을 받을 수 있다. 피의자에게 이처럼 높은 경제적 효과를 보장하는 기회란 실로 굉장한 이벤트인데, 이것은 사실상 피의자와 깊은 관련을 맺고 있는 공동체가 스스로 입은 상처를 얼른 싸매고자 어쩔 수 없이 보이는 서글픈 관용의 표현이다.

제의가 수행하는 또 다른 목적은, 상처 난 사회정의를 치유하는 기회를 제공하는 점이다. 피의자가 꾹꾹 눌러 쓴 고해성사를 듣는 순간, 민중은 가슴 속 분노를 다독거려 조용히 숨죽인 채 자기가 몸담은 공동체의 부흥을 간절히 기원함으로써 제의에 동참한다. 공동체는 피의자가 발하는 참회의 목소리를 들어주며 용서하는 형식을 빌어 서로가 서로를 관용함으로써 공동체 내부의 갈등을 성찰하고 균열을 봉합하는 시간을 갖는 것이다. 그러나 이 의식이 피의자 공인에게 소명의 기회로 쓰여 그 개인의 허물을 사면받는 작은 의미에 머무르게 할 지, 아니면 전 공동체가 지난 불행을 씻고 일신(一新)의 스피릿으로 거듭나 쓰러진 사회 정의를 바로 세우고 사회를 통합하는 기회로 활용할 지는, 전적으로 의식을 집행하는 집전자의 철학과 능력에 달렸다. 이렇듯 제의는 고도로 계산된 정치적 행위다. 일국의 최고 권력자라면 제의를 통하여 얼마든지 닥친 위기를 전화위복의 기회로 활용해야 할 일이다.

의식에 있어 가장 중요한 요소는 경건성이다. 고해성사의 진실이 경건성에 의해 담보될 것이기 때문이다. 경건성은 고백자의 겸허하고도 도덕적인 자세에서 나온다. 사과나 고해성사의 행위를 제의에 비유했듯이 그것은 변명과 설득의 과정이 전혀 아니다. 재판정에서 변론하는 자리가 아니기 때문이다. 자기 변명과 상대 설득의 형식은 자신이 받을 벌을 다소 경감할 수는 있겠으나 공동체로부터 나오는 자발적이며 전면적인 사면의 은택을 유발할 수는 없다. 자신의 과오에 대한 변명이 계산적이고 치밀할수록 공동체는 역으로 그에 대한 관용의 폭을 제약해 나간다. 그는 더욱 뚜렷하게 공동체의 적이 되고 만다. 왜냐하면 그것은, 그가 잘못을 고해성사할 내밀한 시간을 내주기를 간청하여 공동체로부터 겨우 허락받아 놓은 뒤 느닷없이 돌변하여 공동체를 향해 따지고 드는 비상식적 행위를 저지르는 일이기 때문이다. 이러한 실수는 그에게서 경건성이 결여되었을 때 언제든지 튀어나올 수 있다. 즉, 스스로가 전혀 도덕적이지 않은 사람임을 시위하는 셈이다.

며칠 전 우리가 목도한 대통령 노무현의 '십분의 일' 발언은, 국민에게 올리는 사과의 형식을 취했으면서도 잘못을 고백하고 용서를 구하기는커녕, 국민을 설득의 대상으로 삼고 만 오만과 부도덕으로부터 새어나왔다. 사회 통합의 정치력을 발휘할 수 있는 그렇듯 좋은 반전의 기회를 그는 인간적 부도덕성으로 말미암아 그만 깔고 앉아 뭉개버리고 말았다. 뿐만 아니라, 무지한 탓에 자신의 허물을 더욱 크게 부각시키는 자충수를 두기까지 하였다.

노무현 이 이번 사과·해명 기자 회견에서 얻어내야 했던 것은 불법 자금 모금의 액수에 대한 보충 설명이 아니라 국민을 상대로 눙쳤던 거짓말에 대한 사죄와 이에 따른 국민적 이해였어야 했다. 즉, 한나라당과 노무현 캠프 중 누가 더 심한 불법 행위를 했느냐라는 양(量)의 저울질이 아니라, 순전히 노무현에만 한정하여 도덕성이 있느냐 없느냐의 유무가 문제였어야 했다. 그러나 노무현은 국민의 관심이 오직 그가 저지른 과오에 대하여 얼마나 진솔하게 인정하고 사죄하는가라는 도덕성의 문제에 초점이 맞춰져 있음을 간과하고 말았다. 그 이유들을 다음의 두 가지 범주에서 관찰하고자 한다.

첫째, 그는 국민들을 속이는 행위에 대하여 부끄러움이 없었다. 검은 뭉치돈을 철저히 배격하고 희망 돼지와 같은 소액 성금만으로 선거를 치루겠다는 그의 약속이 불러일으킨 감동의 물결이 결국 그를 대통령의 자리에 있게 만든 원동력이었음을 그는 이제 와서 짐짓 모른 체 한다. 그 감동을 나눴던 풀뿌리 지지자들이 지금 그와 그의 측근들이 저지른 엄청난 범죄 행위 앞에 배신감으로 몸을 떨고 있는 현실에도 그는 내내 태연자약하기만 하다. 그가 후보 시절, 청렴의 화신의 도포를 두른 채 약속한 말들이 겨우 불법 선거 비용 따위에 있어 한나라당과의 산술적 비교 우위가 아니었을 것인즉, 지금 와서는 그런 의미일 수도 있었다라는 식의 딴청을 핀다. 그는 후보 시절 자신이 말한 약속들로 인해 자신이 얼마나 고귀한 메시아적 이미지를 둘렀으며, 그것이 형편없는 거짓으로 판명나고 있는 현재, 돌아선 지지자들이 가질 실망과 분노의 깊이가 과연 어떠한지에 대해 도무지 한 점 관심을 가질 줄 모른다.

원래부터 강도질 해 먹던 집단이 오백억원을 갈취해먹은 것 보다, 청백리로 추앙받던 공직자가 천만원을 뒷구멍으로 뇌물받아먹는 짓이 그 사회에 미치는 해악에 있어 훨씬 깊고 광범위한 것임을 그는 아는가 모르는가? 그것은 그가 도덕성이라는 개혁 세력의 표상을 짓밟음으로써 우리들로부터 개혁의 지표 자체를 앗아가 버렸기 때문이다. 개혁 정신을 근본적으로 훼손한 행위는 겨우 몇 백억의 금액으로 환산될 가치가 아닌 것이다. 정치를 조삼모사로 본다는 그의 말마따나 그는 국민을 조삼모사의 대상으로 본다는 심증을 갖게 만든다. '십분의 일'이라는 숫자를 들먹임으로써 사죄는커녕 은근히 도덕적 자신감을 위장하고 있기까지 한다. 19일 노사모와 함께한 취임 1주년 기념식장에서의 노무현 발언에선 아예 공세로 전환한 그의 후안무치를 원없이 감상하게 된다. ("이 정도 쓰고 당선됐다 하면 다들 놀란다” ; “당당하게 말할 수 있는 금액” 등)

둘째, 그의 비인간적 면모다. 저지른 과오가 자신의 의도에 의해서라기보다는 불가항력적 상황에 의해 야기됐다고 혹 아직까지 그가 스스로 믿고 있다고 치더라도, 올인했던 믿음이 산산히 깨지는 것을 보는 옛 지지자들의 상한 마음에 그는 어쩌면 그렇게 무심할 수 있단 말인가? 자신의 속임수 행위로 말미암아 수많은 옛 지지자들의 마음이 크게 상하고 말았으리라는 것을 그가 모를 수는 없을 것이다. 그가 국민 일반과 자신의 옛 지지자들을 인격적으로 바라보는 사람이라면 한나라당과 비교함으로써 자신의 범법 행위를 어물쩡 축소시키려는 따위의 치졸한 속임수는 아예 시도조차 할 수 없는 일이다. 그 눈속임 동작으로 인하여 또 얼마나 많은 사람들이 그를 조소하는 가운데 그만 씁쓸한 기분에 사로잡히고 말았을 지를 그는 필시 한 번 상상도 해보지 않았을 것이다. 그 행위는 상식인의 눈에도 넌센스이자 어리숙한 사기꾼이 쓰는 전형적인 속임 수법임이 여실히 드러나고 마는데, 시민의 한 사람으로서 그런 속임수의 대상으로 취급되고 있음을 깨닫는 것은 참으로 혐오스러운 경험이다. 노무현이 자신의 행위가 가지는 의미를 인식하지 못할 리가 없다고 본다면, 이처럼 국민을 대하는 그의 방식을 통하여 그의 비인간적이며 졸렬하기까지 한 면면들을 충분히 읽어낼 수 있는 것이다.

이번 '십분의 일' 사건으로 인하여, 대통령 노무현의 배덕은 그저 그가 저지른 범법 행위에 그치는 것이 아님이 드러났다. 이 사건을 통하여, 그는 국민들을 속이는 행위에 대하여 부끄러움을 모르는 비도덕성, 그리고 국민에 대한 인간적 관심과 동정심(compassion)의 결여라는 비인간적 면모를 유감없이 보여주었다. '십분의 일' 발언은 이제까지의 노무현이 벌여온 일련의 정치적 배신행위의 배면에 놓인 동기를 궁금해오던 이들에게 상당 부분 그 의문을 해소시키고 있다. 그것은 바로 노무현의 바닥을 기는 도덕성 지수이다. 이것은 앞으로 노 정권의 정치적 결정 행위와 정책적 지향 그리고 그 실천이 얼마나 굴절되고 도덕적 파탄 지경을 향해 내달을른지를 예시하고 있다 하겠다.

노무현 은 자신이 내뱉은 '십분의 일' 발언의 치졸한 논리를 부끄러워 할 줄 모르고 그 이틀 후 기자회견을 자청하여 4당 대표와의 회동 중 발설한 내용을 다시 보충 설명하기까지 하였다. 이 기자회견으로써 노무현은 도덕성의 추락만이 아니라 정치력 발휘에 있어서도 아마추어리즘의 실상을 생생히 연출하고 말았다. 전일 노 대통령의 '십분의 일' 발언으로 국민들은 충격에서 깨어나지 못한 채 혹여 대통령이 말실수를 인정하고 납득할만한 사과의 변을 내놓을 수 있기를 내심 기대하고 있었다. 그가 철저한 자기 부정의 용기를 보인다면 국민들은 추락하는 대통령을 마주하는 민망함을 벗기 위해서라도 그의 범법 행위를 용서해주고픈 심리 속에서 부심하던 차였다. 그러나 노무현은 예의 교만 때문에 국민들의 애절한 가슴을 읽어내지 못하였다. 절대적 의미에서의 도덕적 순결성을 내세워 대통령에 오른 정치인이라면, 선거와 관련한 신묘한 부패 행위들을 펼쳐 이미 도덕적 파탄 집단으로 낙인 찍힌 한나라당과 견주는 것 자체가 스스로를 진흙 구덩이로 끌어내리는 자가당착의 행위임을 깨달았어야 했다. 그것은 자신의 위법 행위를 진솔하게 인정하는 당당한 자세가 아닐 뿐 아니라, 자신의 청렴을 믿고 표를 몰아 준 지지자들의 도덕적 순결성을 정면으로 능멸하는 정치적 미숙 행위였기 때문이다.

그가 사태를 제대로 통찰하는 눈이 있었다면 그는 처음부터 정직하게 석고대죄하는 자세로 나왔어야 했다. 즉, 노 정권이 당장 와해되기를 바라지 않는 국민들의 염원을 하나로 묶어 그들로부터 그 자리에서 사면을 받아내는 의식(ritual)의 시간을 기자 회견에서 가졌어야 했다는 뜻이다. 그것은 위기를 전화위복의 기회로 전환시키는 정당한 정치력의 발현이었을 것이다. 천문학적 액수의 불법대선자금을 끌어모은 한나라당의 부도덕을 질타하여 그를 궤멸의 나락으로 밀쳐낼 기회를 범 개혁 세력이 꿈에서도 그리고 있음을 노무현만 모르는 것일까? 노무현이 만약 자신의 부도덕한 불법 행위를 국민 앞에 확실히 까발리고 진심을 다해 용서를 구하였다면 범 개혁 세력은 한나라당의 응징을 위해서라도 제의의 형식을 빌어 노무현에게 면죄부를 주며 공동체의 희망의 불씨를 다시 살리고자 함께하였을 것이다. 그러나 노무현이란 인간적 그릇은 그 만큼 크지 못함을 드러내었다. 오히려 다시 한 번 억지 논리를 고수하며 자신의 상대적 결백성(?)을 입증하겠다는듯 한 태도로 나옴으로써 스스로를 옥죄는 자충수를 두고 만 것이다. 그 기자 회견으로써 노무현은 검찰로 하여금 1/10을 꿰맞추도록 압력을 행사한 것이 기정 사실화돼버렸고, 더불어 끝내 잘못의 인정을 거부하며 범법의 의미 축소나 왜곡을 기도하려는 의지가 분명함을 널리 공포한 셈이 되었다.

노무현 에게 있어 애초부터 이러한 '제의'가 어울릴 일도 아니다. 왜냐하면 그에겐 경건성이 없기 때문이다. 인간의 마음 속 진실이란 경건한 자세 속에서 절로 표현되고 마는 까닭이다. 의식의 집전자가 품은 진정성이 회중 위에 유포되지 않고서야 회중의 자발적 참례를 기대할 수 없는 것이다. 물론 회중의 열의가 빠진 제의는 이미 의식이랄 수도 없을 터이다. 대통령 노무현에게 이만한 기대를 거는 것마저도 현실적으로 무리임이 갈수록 자명해지고 있다.

노무현 은 불법 대선 자금 사태로 벌어진 파행 정국을 수습하기는커녕 협량한 정치력과 부끄러움을 모르는 저급한 도덕성, 그리고 그의 비인간성(혹은 인간적 미성숙)으로 인해 도리어 사태를 벼랑 끝으로 내모는 정치적 아마추어리즘을 연출하였다. 이러한 그의 인간적 면모가 예시하는 것은, 항시적 위기 상황에 허덕일 수밖에 없는 정치적, 도덕적 아노미 현상(가치관의 혼돈), 그리고 사회 통합에 역행하는 갈등의 대거 양산 등이다. 그것은 입에 담기조차 거북스러운 불길한 예측이지만 그나마 사태를 냉정하게 똑바로 바라볼 때만 적합한 대응 전술이 나오리라는 점에서 오늘 정리를 해두려는 것이다.


너 언론아 탄핵정국에서 무슨짓을 하느냐!

영남패권주의 극복 이상의 진보는 없다! 아고라

너 언론아 탄핵정국에서 무슨 짓을 하느냐!

활강

1. 탄핵정국 속의 아노미

이러한 狂風이 없다. 가치 전도의 아노미가 지금처럼 미친 회오리로 몰아친 적이 없다. 유신과 신군부독재 정권시만 하더라도, 콩닥이는 새가슴을 안고 양심이 숨을 가다듬었을지언정 정의가 무언지는 빛나는 안광에서 한시도 지우지 않고 살았었다. 정과 사가 뚜렷했다. 천주교정의구현사제단들이 양심의 횃불을 들었었다. 시인들은 마른 가슴을 쥐어 뜯고 펜대를 꺾으며 고뇌의 밤을 하얗게 지새웠다. 최루탄가스로 숨막히는 학원에서 거리에서 젊은 학도들은 푸르른 인생을 뚝 떼어 저당잡히며 거대한 악의 정권에 맨몸으로 맞섰다.

민주주의 완성과 선진국으로의 발돋음을 위한 대장정의 길을 진군해온 이 나라가 느닷없이 아노미 광풍에 휩쓸리고 있다. 지지도 30%, 자신을 대통령에 당선시킨 당을 두 동강내버리고 뛰쳐나갔을 뿐 아니라, 무수한 실정, 위법과 반민주적 정치행위를 밥먹듯이 해온 배신자 대통령이 국회에서 헌법 정신에 따라 탄핵당한 일을 두고, 대표적 진보성향 신문 한겨레가 최일선에 나서서 국민을 상대로 탄핵 반대를 선동하고 프레시안, 오마이 등 대안 신문이라는 매체가 북소리를 울리며 진보적 지식인들은 그 뒤를 따른다. 기타 언론과 방송이 연일 선무방송을 울려제낀다 .

'대외적'으로 이들이 항변하기는, 대통령의 위법행위가 탄핵을 받기엔 너무나 경미한 수준에 그친다고 한다. 법리적 해석에 따라서는 얼마든지 탄핵의 위법성이 증명될 수 있는 사안이라며 탄핵무효 구호로 윽박지른다.

그러나 정작 진보진영이 탄핵반대를 외치는 '속내'는 그것이 아니다. 다만, 탄핵 소추안 가결이 헌법 절차에 따른 입법부의 적법한 행위였으므로 그들이 법리적 정당성에 대해 한번이라도 문제삼고 나오지 않는다면 탄핵의 적법성을 그대로 인정해주고 마는 꼴이 되므로 결국 딴지를 놓지 않을 수 없는 것이다. 탄핵의 위법성만이 이들이 지적하는 문제의 전부라면 이것은 헌법기관인 헌재의 판결 결과를 기다리면 될 일이지 대중을 상대로 선동행위를 할 일이 아닌 것이다. 여론의 향배에 의해 법리적 해석이 좌우될 일이 아니기 때문이다. 사실상 이들 마음 속에 법리적 해석에의 관심은 없다.

이들이 주장하고픈 진짜배기 논거는 이거 하나다. "나라를 거덜 낸 16대 국회는 국민이 뽑은 대통령을 탄핵할 자격이 없다!" 이 주장이야말로 대중의 정서에 강하게 호소하는 참으로 실감나는 구호가 아닐 수 없다. 한국인에게 있어 이성은 느슨하고 감성은 질기다. 이성은 개인독립적이고 감성은 집단의존적이다. 감성이란 시시각각 가변적일 수 밖에 없어서 또 다른 유사감성과 뭉치고 의지하지 않는 한, 저도 모르게 스르르 소멸할 수 밖에 없는 속성을 지닌다. 그러므로 생존을 위해 필히 집단화를 부른다. 감성은 집단화를 자극하고 그것은 집단을 최면속으로 몰아넣는다.

그것은, 노 정권 출범 이래 정쟁으로 날을 새며 민생을 완전 외면해온 16대 국회를 새삼스레 매도하기에도 지쳐있는 대중의 감성을 충동하며 날카롭게 자극하기에는 그만인 폭발력있는 구호다. 그러기에 모든 언론은 야당공조로 인한 탄핵 가결을 아예 의회쿠데타라 규정하고 나선다. 그런데 공교롭게도 이들이 외치는'16대 국회' 매도에 있어 여당행세를 하는 열우당의 의원들은 면제를 받는다. 공영방송은 총선을 코앞에 둔 현 탄핵정국의 시점에서, 과거 군사정권 시절이 무색할만큼 바람몰이식 여당표잡기 호기를 포착하였다 판단하자, 즉시 대중을 거리로 내모는 선무방송을 연일 내보낸다. 부정과 불법으로 얼룩진 여당임에도 그들의 지지율은 하루 아침에 두 배로 뛰어오른다. 태생적인 정치 해바라기 여당 추종 방송과 태생적으로 그들에게 비판적인 진보언론이 한 배를 맞추고 광란의 춤을 추는 현상 속에 매일 노출되면서 제 정신을 가진 사람의 머리도 시나브로 어지러워진다. 가치 기준과 판단이 정면으로 도전받음을 느낀다. 중심을 잡을 수가 없다. 탄핵찬성론자는 머리를 들 수가 없다. 원래 수구와 한통속이거나 정신이 돌았거나 상식이 모자란 사람이거나 지역주의자로 낙인찍히고 만다. 손가락질 받는다. 다락방에 처박혀 숨을 죽이고 있어야 할 처지다.

아~! , 이것은 가히 메카시즘 회오리의 재현이다.

상식이 무참히 짓밟히는 처지에 몰려있는 나의 가슴도 비감으로 흐른다. 차라리 참담하다고 해야 옳다. 분노와는 다르다. 군사정권치하에서는 의분에 가슴이 불탔다. 정의와 사악의 차이는 너무도 확연했다. 그러나 지금은 암흑기를 끝장내고도 십 수년이 흐르지 않았는가. 하지만 가만보니 아니었다. 한 사회의 상식이 정의에 기초해 있는 것이라면 나의 정의는 지금 깡통처럼 비탈길 위에 뒹굴고 있다. 시민적 상식이 능멸당하고 있다.

이 나라 평화민주세력의 여론주도층이라 할 수 있는 개혁언론, 진보성향 지식인계급, 분당 전 민주당 지지층 다수가 합작으로 벌이는 여론몰이 행태의 동기 중 이들의 감성적 충정만큼은 어느 정도 이해할 수가 있다. '절대 용서할 수 없다'며 이들이 분개하는 것은 이번 탄핵이 수구기득권집단인 한나라당, 그리고 (이들이 보기에 한나라당보다 나을 것도 없다고 보는) 야당들의 '야합'이라는 것 때문이다. 다시 말해 노 대통령이나 열우당이 잘해서 그들을 비호하려는 게 아니라 헌정 초유의 탄핵 사태를 발생시킨 주체가 <수구한나라당>이라서 분노한다는 것이다. 추잡한 정략의 산물이라는 것이다. 총선을 앞두고 지지율 회복을 위한 정략적 안간힘이라는 것이다. 이들은 대통령도 잘못했지만 야당은 더 잘못했다는 양비론을 점잖게 펼치면서 중립을 가장한다. 그럼으로써 주장의 공정성과 정당성을 확보하려 한다.

그런데 이들이 결정적으로 역사적 악수(惡手)를 두고 있는 판단착오가 있다. 이들의 비난 속에서 수구한나라와 함께 민주당이 도매금으로 떠넘겨지고 있는 사실이다. 민주당이라는 소수 정당인의 집합체만을 말하는 게 아니다. 민주당을 지지하는 수백만 개혁시민들이, 이들이 무분별하게 던진 더러운 오물을 함께 뒤집어쓰고 있다. 민주당 지지자들의 정당한 외침은 이 소란 속에 완전히 무시되고 만다. 그것이 깊이 울리는 이 시대 양심의 목소리임에도 불구하고! 당내 개혁 작업에 충실하지 못했다는 허물 하나로, 수십 년간 일신의 희생을 감수하며 민주화를 주도해왔던 민주당 주체 세력이 졸지에 한나라당과 동급의 수구도배로 매도당하고 있는 것이다. 대통령과 열린당이 그간 그토록 집요하게 정략적 정치를 해온 사실들은 일순 깡그리 잊혀진다. 민주당을 박살내며 나갔으면서도 부패신장개업당이 된 열우당은 수구당 한나라로부터 매를 맞았으므로 어느새 빛나는 개혁의 체현자로 우뚝 서버린 것이다. 이것이 현재 우리가 겪는 혼돈의 연원이다. 가치관의 전도가 결코 암흑시대에만 존재할 수 있는 것이 아닐 줄이야!

지금 우리가 겪는 탄핵 정국의 혼란은 정치문제만으로 끝나는 것이 아니라는 데 그 심각성이 있다. 정치적 관점으로만 보면 시간이 흘러 혼란이 정리될 때까지 잠시 판단을 유보하고 있으면 될 일이다. 그러나 지금은 정신적 공황, 가치관 혼란이라는 아노미 현상 속에 우리가 통째로 내맡겨지고 있음이다. 가치관 혼란은 정치 현상을 너머 우리 사회 구석구석에 어두운 그림자를 깊고도 오래도록 드리울 것이기 때문이다.

2. 노 무현 의 총선승리 강박관념

탄핵 정국의 본질을 이해하기 위해서는 수고스럽지만 잠시 시간적으로 거슬러 올라가 노무현 정권의 탄생과정과 주요 정치이벤트 한두 가지를 살펴볼 필요가 있다.

현 탄핵 정국에 다다르기까지의 원인 중 그 핵심은 노무현이 가진 <총선올인> 전략의 동기에 있다. 총선올인 전략이 한나라당과 상생 전술을 견인했고, 그의 민주당 탈당에 이은 열우당 창당을 추동했으며, 결국 선거법 위반이라는 주요 탄핵소추 사유를 얻게 된 것에서 보이듯이, 제 사건들의 중심을 일관하여 관통하고 있기 때문이다. 이제 그 줄기를 따라가보자.

노무현 이라는 신선한 개혁이미지 정치인의 출현과 대통령 당선에 이르기까지의 국민적 열광의 기저에는, 수구를 이 땅에서 해체하고 사회 체제를 일신하여 선진국형 민주주의를 구가하겠다는 의지의 시대적 조류가 도도히 흐르고 있는 것이었다. 우리는 광주민주화항쟁과 6월항쟁을 거치며 수많은 열사들이 흘렸던 피와 민중의 저항을 댓가로 최초의 정권교체를 이룩하고 참민주주의 기틀을 세워나가는 역사를 이룩하였다. 그리고 급기야 2002년 초겨울, 수구냉전 군사정권 후예 집단의 궤멸을 가져올, 평화개혁 세력의 정권 재창출이라는 쾌거를 극적으로 이룩함으로써 대통령 노무현과 함께 그토록 갈망하던 국민통합과 통일을 향한 민족화해, 그리고 21세기 동북아 중심국가로의 도약을 꿈꿀 수 있게 되었다. 새로운 장미빛 미래는 눈앞에 펼쳐졌다.

메시아와 같은 한 정치인의 출현은, 반 세기 동안 이 나라 민주화를 위해 몸 바친 풍운아 DJ가 역사의 뒤안으로 사라져감으로써 남게 될 커다란 공백을 누군가 메워줘야 한다는 국민들의 간절한 열망 안에서 배태하고 있었던 것이다. 메시아적 '이미지'를 두른 정치인 노무현이 일으킨 열광은 이러한 역사적 인과성과 국민들이 갖는 시대정신의 맥락 속에 미리 예비되어 있었다. 그 열망은 자발적으로 우리 스스로의 이성을 멀게 하고 범상한 한 정치인 머리위에 후광(halo)을 띠워줬다. 그 제의를 행함으로써 국민은 열망의 현실화를 앞당겨 성취하고 싶었던 것이다. 이 나라 현대사에서 40년 넘게 발목을 잡던 지긋지긋한 수구냉전세력으로부터의 완전한 절연을 성취하고, 개방적 사고, 민주적 사고, 높은 도덕성을 가진 리더쉽 아래 사회 구석 구석 대대적인 개혁을 이뤄내어 나라를 완전 개조시키고 말리라는 떨리는 열정에 평화개혁 세력은 더러 잠을 설칠 정도였다. 그리고 그 미래를 믿어 의심치 않았다.

그러나 한 여름 밤의 꿈은 오래 가지 않았다. 처참하였다. 이게 웬일인가. 대통령 노무현은 수구냉전 세력과 상생하겠다고 한다. 수구정당 한나라당과 상생하자는 제의의 상징으로써 남북 민족 공조의 정신과 성과를 박살내고 말 ‘대북송금 특검’을 그들에게 선물로 보내줬다. 이 악수의 충격으로, 그간 노무현을 열렬히 지지하던 개혁세력의 일부가 최초로 등을 돌리기 시작한다. 이라크파병 결정과 NEIS강행, 물류대란, 숭미외교, 부안 방폐장결정 등에서 우리들의 메시아는 어이없게도 수구의 파트너였음을 노정하고 만다. 그 즈음, 노무현의 최순위 국정 목표는 그 무엇도 아닌, 차기 <총선승리>임이 노골적으로 드러나기 시작한다. 총선승리라는 그의 목표는 정권이 가지는 지고지선의 존재 목적이 되어버리고, 이를 위해선 어떠한 불법적 비도덕적 초헌법적 수단의 동원도 개혁이라는 합리화 작업에 의해 정의로 각색된다.

대북송금특검 수용에 의한 한나라와의 상생 구도로의 포석 의도가 사실상 한나라와 손을 맞잡자는 것이 아님은 자명하다. 노무현이 한나라당을 멸시하는 것은 분명하다. 그렇다면 왜 화해의 제스쳐를 보냈을까? 순박한 국민의 눈에는 이 점이 이해되질 않는다. 총선에서 수구당을 꺾어 이기려면 매 이슈마다 그들을 강하게 밀어붙이면 될 텐데, 왜 한민족의 융성하는 기운을 밑둥으로부터 싹뚝 잘라내는 희생까지 치루며 한나라당에게 상생을 제안하는지, 그 동기를 이해하기가 여간 어려운 게 아니다. 국민의 알 권리 충족이니 불법행위의 추적이니 하는 노무현의 선전이 과연 진실한 동기일까? 그것이 남북경협과 민족화해공조라는 민족 생존권 확보의 틀을 깨면서까지 추진할 당위가 있다고 믿어줄 수 있는 것일까? 이 비밀을 읽는 것이 작금의 탄핵 정국의 본질을 꿰뚫어 볼 수 있게 하는 요체이다. 중도개혁이나 진보에 기울어져 있는 사람일수록 이제까지 이 비밀을 읽는 수고를 게을리 해온 경향이 있다.

3. 노무현 의 총선승리전략 : 영남패권이데올로기

대북송금특검 수용을 통한 한나라당과의 상생이라는 정치 구도 재편에서 노무현이 노리는 수는 자신이 몸담고 있는 민주당을 깨기위한 사전 정지작업이었다. 왜 민주당을 깨야만 했는가? 노무현은 한나라당을 멸시하되 그들이 현실적으로 누리는 파워를 심히 두려워하는 거다. 그들의 거대한 힘을 경외의 눈으로 바라보는 거다. 그러므로 그들로부터 생존의 위협을 당하는 처지이지 않는 한(즉 다수당의 자리만 빼앗아오는 조건이면), 타협 속에서 사이좋게 균형을 이루며 살 수밖에 없다. 그들을 깨보겠다는 시도는 원래 언감생심이다. 그럼에도, 영남권에의 의석 진출이 제1당이 되기 위해서는 피할 수 없는 일이다. 그러나 한나라당을 정면에서 들이받을 수 없으니 만만한 민주당을 요리하여 영남민을 상대로 앵벌이전술을 부리는 것이다. 다행히 영남민을 공략하기는 어려운 일이 아니다. 그들의 호남혐오 정서를 이용만 하면 되는 일이다. 이처럼 쉬운 일이 없다. 대신 이를 위해 호남이 희생을 해줘야만 한다. 호남은 지역주의집단이라는 능멸의 딱지를 다시 한번 감수해주어야 한다. 노무현같은 영남패권주의자에게는 호남민에 대한 희생강요가 아무 문제거리가 아닌 것이다. 미처 양심에 거슬리지도 않는다. 다만 욕을 덜 얻어먹으려면 그것이 거룩한 개혁의 일환인 것으로 포장해야 한다.

영남에 대하여 이런 발상을 했다가는 당연히 그 자리에서 돌을 맞겠지만 호남에게야 아무려면 어떤가. 사회문화적으로 늘 주류 영남의 눈치를 살피게 짜여있는 현실이니 호남민이 무슨 힘이 있어 대들겠는가. 설사 일부 호남민이 들고 일어난다 하더라도, 패권 영남의 영향력 아래 있는 모든 매체가 호남민을 에워싸고 대리인 자격으로 위엄있게 일갈해 줄 텐데 걱정할 게 무엔가. 그러기에 "민주당의 자산과 부채를 모두 계승하겠다"라는 거짓말이나 "호남민이 노무현이 좋아서 찍어줬나? 이회창이 싫어서 찍어줬지!" 따위의 발언이 자연스럽게 나오는 것이다. 그러나 양심적 지식인, 진보성향 언론, 그 누구도 이를 정면으로 문제삼지 않는다. 설사 반항하는 한 목소리가 나왔다 해도 금새 덮여버린다. 대한민국에선 호남에게 인간 이하의 대접을 해도 아무도 이의를 제기할 수 없다. 그랬다간 사회 정서로 봐서 바로 이단아로 취급되고 말기 때문이다. 그가 속한 집단에서 눈흘김을 당하며 배척당하게 되어 있기 때문이다.

심지어는 호남인 당사자들도 그러려니 하고 받아들인다. 차라리 양순한 양을 가장하는 것이 긁어 부스럼을 만들지 않는 처세술임을 어려서부터 잘 학습받았기 때문이다. 저항하지 않는 바보를 어느 제삼자가 나서서 같은편이 되어 싸워주겠는가! 이것이 민주국가 대한민국의 국민 정서요, 멘탈리티인 것을. 아니, 그것은 문화요 규범이 되어있다. 영남이데올로기라는 규범이다. 누구도 도전하지 않고 토를 달지 않는 규범 말이다. 물론 그것은 강요된 규범이다. 그러나 지식인들일수록 몸을 사리는데 (왜냐하면 그들 자신이 기득권층이므로) 어느 누가 굳이 탄탄한 논리로 무장하는 수고까지 하며 대한민국의 규범에 도전하겠는가!

노무현 이 이러한 전술을 사용하는데는 당연히, 민주당이라는 <호남 태생> 이미지를 가지고는 천하가 뒤집혀도 영남표를 얻을 수 없다는, 따라서 민주당 <간판>으로는 총선에서의 승리라는 지상명령을 성취하는 일이 절대 불가능하다는 계산이 이미 확고히 서있었기 때문이다. 참으로 영리한 정치인의 계산이 아닐 수 없다. 40년간 "죽어라 (수구)한나라당만 찍어왔던 영남인들(유시민의 말)"을 어떤 방식으로 설득하더라도, 호남이미지를 입고있는 민주당으로선 결코 표를 얻어낼 수 없다는 판단이 그들에게 있어서는 움직일 수 없는 공리이다.

'호남이라는 단어는 영남민에게 있어 어차피 혐오의 상징인데... 그러니 어떻게 하겠는가, 그 방법 밖에 더 없지 않은가?', '호남이 지역감정을 버려야 영남도 버릴 것이 아닌가?', '그렇지 않으면 지긋지긋한 지역주의 정치, 철밥통 정치들 천년만년 그대로 가져가겠다는 얘긴가!'라며 반론하기 시작하는 사람들의 시각이 바로 노무현과 유시민 등 그의 친구들의 사고 방식이다. 아니, 이 방식이 호남민과 '깨인 소수'를 제외한 대한민국 대부분의 대중, 그리고 먹물먹은 지식인들까지 아우르는 컨센서스이다. 한나라당보다 훨씬 다양한 지역구를 거느리고 있는 버젓한 전국 정당 민주당을 호남당이라고 폄하하고, 그러기에 호남 지역당은 없어져야 한다라며 목에 힘을 주는 자들이 바로 대한민국의 소위 지식인들이다. 이러한 가치 도착적 인식 방식을 그들은 부끄러워할 줄 모른다. 그들에게도 이미 규범적 의식이 되어있기 때문이다. 영남의 인격은 인격이고 호남의 인격은 견격(犬格)인 것이다. 불공평, 불평등이 이들의 규범이다. 여기에 그간 민주화 운동에 참여했던 학자 지식인 종교인 언론인들까지 노무현의 이데올로그(ideologue)가 되어 영남이데올로기 옹위에 자발적으로 참여한다. 민주화 투쟁 이념, 진보좌파 이념 따위도 영남이데올로기를 이해, 터득 하는데는 아무 도움이 되지 않는다. 그들은 지식 따로, 삶 따로이기 때문이다.

노무현 과 그의 추종세력들은 민주당 고사 작전에 돌입한다. 호남기득권, 호남철밥통, 호남난닝구, 호남토호세력, 심지어 호남패권, 잔민당, 호남잔민련... 등 온갖 멸시와 조롱이 가득찬 신조어를 양산한다. 당내개혁이라는 그럴싸한 구호 아래, 통합신당론과 신당론간 샅바싸움을 연출하며 진정성을 바탕으로 한 민주당 내부 개혁의 당위성을 내외에 선전해본다. 그러나 그것은 원래 기획된 <신당창당>의 명분을 축적하기 위한 한바탕 사기쇼에 불과한 것이었다. 이전 자신들이 몸담았던 둥지로부터 호남이미지를 완전히 탈색하려고 작정한 이상, 아예 신당창당이라는 새옷을 걸쳐입는 것 외 다른 선택이 애초부터 없었던 거다. 민주당이 당내개혁으로 환골탈퇴할 수 있다 한 들, 그렇다고 해서 영남민들이 '여전히' 전라도당인 민주당을 다시 한 번 돌아보고 찍어줄까 말까 고민할 리가 만무하다는 걸 그들이 너무나 잘 알고 있기 때문이다.

이와 함께 노무현의 뇌리에 절어있는 인식은, 영남민이 가진 지역주의와 수구적 정치성향은 어떤 방법으로도 바꿀 수 없는 철옹성이라는 믿음이다. 그 믿음에 의하여 스스로 설복당함이다. 영남민은 원래 그런 성향을 가진 사람들이므로 그들 정체성의 정당성을 인정한다는 인식이다. 그러므로 영남민들이 개혁에 동참하도록 유도하는 노력을 일찌감치 포기하고 그들의 구미에 영합하고자 일단 영남민들이 기피하는 호남색으로부터 그렇게 필사적으로 탈출하기를 선택하는 것이다. 여기에는 영남민 권익 챙겨주기가 지극정성으로 깔려있음을 본다. 개혁을 부르짖는 사람이 지금 영남민의 수구냉전적 정치성향에 아부하는 전략을 정식으로 채용하고 있는 것이다!

반면 호남민에 대한 노무현의 태도는 어떤가? 호남민은 노무현의 쌈지돈이요, 현찰이요, 봉이다. 정치의식 수준이 높다는 개혁적 마인드의 호남민들은 절대 수구 한나라당에겐 표를 안 줄 터이니 어차피 민주당만 깨뜨리면 그 표는 고스란히 신당표에 흡수된다는 계산이 다 끝났다. 그러므로 하루 아침에 호남민들을 여당 지지자로부터 야당지지자로 추락시키고, 신당으로 따라오지 않는 지역주의자라는 치욕의 낙인까지 덤으로 꾹 찍어주는 것이다.

이것을 정치적 효율이란 관점에서 이해해줄 수 있을까? 참으로 지나친 사치다. 이것은 그냥, 패륜이다. 합리성의 부재를 거론할 것도 없이, 이것은 그저 제 부모를 잡아먹는 패륜행위일 뿐이다. 한 나라의 대통령이 만인 앞에서 데몬스트레이션한 이 패륜행위로써, 그리고 이 행위에 대한 가열찬 비판의 의지가 각 개인으로부터 억제당함으로써 남는 것은, 사회 전체가 공동으로 짊어져야 하는 <가치체계파괴>라는 짐이다. 복구하는데 엄청난 수고와 다툼과 희생이 필연적으로 따를 만만찮은 댓가를 지불해야 할 것이다. 왜 그런가? 거짓과 계략이라는 자산만으로는 한 공동체의 영속적인 존재가 불가능하기 때문이다. 그 안의 질서가 파괴될 수 밖에 없기 때문이다. 힘 있는 자가 싹쓸이를 할 수밖에 없는 체제이기 때문이다. 저항과 다툼이 따르지 않을 수 없다. 대한민국은 적어도 당분간 불행한 나라다. 가치체계가 다시 바로 설 때까진 그렇다.

수단이 지극히 저급하며 상식과 원칙을 엎어버리는 것이라면 그것으로 개혁이라는 목적을 달성할 수도 없거니와, 만약 개혁의 일부를 설사 일시적으로 일궈냈다 가정하더라도 그것은 조만간 다시 한번 개혁이라는 철퇴를 받아야만 하는 사이비인 것이다. 즉 적어도 <개혁>이란 게 <민주시민의 정신>을 담보할 것이어야 한다면 말이다. 호남민을 수구세력으로 몰아 그들의 정체성을 근본부터 부인하고 치욕을 안기는 반인륜적, 반민주적 정략으로, 수십년에 걸쳐 수구냉전군사정권을 일관되게 지지해온 영남민의 수구표를 얻어내어 그것으로 개혁을 완성해나가겠다는 말은 뻔뻔스런 사기일 수 밖에 없다. 이들이 겉으로 내세우는 아전인수식 논리는 이렇다. 한국의 정치가 지역주의 정당 구도에 기반하고 있어 정치 발전이 영원히 저해된다는 것이다. 각 지역민이 지역기반 정당을 자동적으로 찍어주는 틀을 기어코 부수어 재편해내야만 한다는 것이다. 그 발상만큼은 가상하다. 그러나 그들은 지역주의를 깨겠다며 이번엔 노골적인 영남의 지역주의는 살리고, 대신 호남은 지역주의가 아닌 <지역민정체성> 자체를 파괴해버리고 있는 것이다.

이러한 노무현의 인식 양식과 관련하여, 정당개혁 자체가 이들에게 있어 전혀 관심 밖이라는 추론은, 이들이 수구냉전적 영남민에게는 물론 한나라당을 향해서, 자민련을 향해서 한번도 개혁을 요구해본 적이 없다는 사실에서 진실임이 밝혀진다. 개혁이라는 모토 아래, 자신을 대통령으로 만들어 준 모태를 척살하길 마다하지 않았지만 수구당들에 대하여는 한 마디 싫은 소릴 할 이유 자체가 없었던 것이다. 개혁이란 이들의 관심이 전혀 아니기 때문이다. 관심은 오직 호남이미지로부터 탈출하는 유일한 묘수인 신당창당의 길이며 야당인 한나라당과 상생을 도모하면 되는 것이다.

그럼 노무현은 민주당을 깨고 신당을 만들어 그것으로 과연 무엇을 하겠다는 목적이 있는 것일까? 110 여 석의 민주당을 분열시키면서까지 데리고 나간 열린우리당은 불과 47개 의석의 왜소정당이다. 이렇게 보잘것 없는 몸피를 가지고 총선을 치뤄 승리를 일구겠다는 희망을 갖는다면 그는 이미 제정신을 가진 사람이라고 볼 수 없을 것이다. 원래 노무현의 셈법은 이것이 아니었다. 그는 좀 더 야무진 꿈을 가꾸었었다. 민주당의 대부분 의원들을 굴복시켜 신당에 합류케 하고 민주당을 소위 "잔민련"으로 몰아 지역토호 소수 집단으로 겨우 명맥만 잇게 하려는 것이었다. 이렇게 함으로써 이름을 바꾼 신당을 내걸고, 어차피 한나라당으로 못 가는 호남표의 대부분과 개혁성 강한 수도권 등의 민주당표를 쓸어담는 한편, 호남색을 털어버린 색깔로 영남표를 공략하여 결국 원내 다수당으로 등장하는 일이었다. 그의 목표는 적어도 과반수 의석 달성이었으리라. 민주당이 조용히 찌그러져만 준다면 그의 시나리오는 그리 황당한 목표가 아니었다. 원래의 민주당 표에다 30 여 석만 더 건지면 가능한 일이니 현실성이 있어 보였다.

그러나 영남이데올로기에 찌든 그로서는 대선에서 영남의 표를 얻지 못했던 회한이 늘 가슴에 남아있는 것이다. 그가 고향 부산에서 국회의원과 시장 선거에 출마하여 낙선되면서도 거푸 도전을 한 것이 일반인들에게 알려진 것처럼 지역주의에 도전했던 것이 아니고 고향에 대한 애정 때문이라고 말했던 데서 보이듯이, 총선에서 영남 의석을 얻는 것은 그에게 숫자 이상의 각별한 의미가 있었을 것임이 틀임없다. 그러므로 민주당 의석을 다 가지고 거기에다 몇 석을 더하고도 영남 의석을 한 석도 못얻는다면 자신의 욕심을 채우지 못하는 꼴이 되고 만다. "영남 의석만 얻는다면 전국 10석만 얻어도 좋다"고 오기서린 말을 내뱉은 것도 같은 맥락에서다. 그러므로 영남의석 얻기는 그에게 지상명령이 되어버린다.

그러나 노무현은 그 목적을 이루는데 있어 사술을 동원하였다. 물론 원래부터 사기숫법을 쓰지않고는 그 목표를 이룰 수 없는 일이었다. 뒤집어보면, 애초부터 노무현의 목표 자체는 도덕성이 난자당한 흉악한 모습을 띄고 있음을 알 수 있다. 여당을 원내 다수당으로 탄생시키기 위한 어떤 상식적이고 원칙적인 전략에 있다면, 그것은 자신이 몸담고 있는 당을 유권자가 원하는 모습으로 환골탈퇴 시켜 수구야당과 정정당당히 경쟁하는 방법 외에는 없는 것이다.

이런 원칙을 따른다면, 노무현은 개혁을 기치로 들고 나온 대통령이므로 수구한나라당을 지지하는 영남민을 중심으로 <호소와 설득> 작업을 펴나갔어야 했다. 즉 영남민들의 수구냉전적 의식을 바꾸는 노력을 다하고 그것이 안 되면 여전히 떳떳한 소수 여당으로 남는 것을 택해야만 했다. '이유없이 호남이 싫더라'는 이유로 민주당에게는 표를 못주겠다는 영남민들의 기호에 기꺼이 영합하겠다는 것은, 결국 수구적 노선을 따르겠다는 것이고 그러한 수구 영합적 국회의원을 모아 개혁을 이루겠다는 주장이 되고 만다. 참으로 가당찮은 논리인 것이다.

결국 노무현은 자신을 열렬히 지지했던 개혁세력의 뒤통수를 때리고 민주당 탈당을 감행한다. 그것은 개혁의 여망을 간절히 품은 수백만 개혁세력이 맡겨준 소중한 민의를 내동댕이쳐버리는 행위로서 <대의민주주의를 전면적으로 부정>하는 쿠데타에 다름 아니었다. 이런 반민주적 행위는 일찌기 세계 정당사에 없던 일로서 즉각 탄핵을 받고도 남을 만행이었다. 헌법에 명시될 필요조차 없었던 민주주의 기본정신 중의 기본인 대의민주주의의 부정이 헌법 조문에 적시되어있지 않다는 이유로 그는 면죄부를 받는다. 더구나 이렇게 비상식의 극치인 파렴치행위가 개혁적이고 진보적인 신문사를 포함한 대부분의 언론으로부터의 비판의 대상으로서 이슈화되지도 않는다. 아니, 권력의 눈치를 보던 그들이 결국은 노무현의 논리를 옹호하기까지 한다. 노무현만이 아니라 그들 모두가 영남이데올로기 통속이기 때문이다.

노무현 을 비롯한 동조 언론 일반은 다음과 같은 적반하장식 논리를 펼친다. '지역주의는 망국병이다. 그런데 호남당인 민주당을 해체시키는 것이 호남주민의 소위 지역 몰표성 투표행태를 완전히 종식시킬 수 있는 유일한 길이다'라는 식 말이다. 이 신성한 논리의 완성을 위해 호남민들은 수구집단으로 매도돼야만 한다. '호남민은 거기에 작대기만 세워도 민주당 간판이면 무조건 표를 몰아주는 집단'이라는 모멸적 정체성이 주어진다. 반면 수구원조 집단을 40년간 꾸준히 지지해온 영남민의 골수 지역주의적 투표행태에 대하여 비난하는 것은 철저히 통제된다. 영남민에 아부해서 그들의 표를 구걸하겠다는 목적을 가진 노무현과 그 추종자들은 영남민의 수구냉전적 멘탈리티에 대하여는 입을 꼭 다문 채 호남민만을 물고 늘어지며 아예 그들을 개혁을 거부하는 지역주의 함몰집단으로 몬다. 노무현과 신영남패권세력의 실로 추잡한 전술이다.

그 방식은 일찌감치 공정의 게임법칙을 시궁창에 처박아버린 파쇼정치의 표본이다. 약한 집단에 대하여 부리는 힘 있는 집단의 살인적 폭력이다. 이들이 개혁이란 이름으로 신당을 창당하겠다는 말 자체가 개혁에의 능욕이었다. 그것은 지역주의에 고개를 설레설레 흔드는 대중의 심리를 교묘하게 속이고 이용해먹는 대 국민 사기극이었다.

여기 서글프기도 하고 한편 재밌기도 한 관전 포인트가 있다. 이렇게 노무현과 열우당 패거리가 극본을 쓰고 영남이데올로기 언론들이 연출하는 무대 위에서 민주당이 열우당을 파트너로 열심히 개혁경쟁 쇼를 펼치는 것이다. 이러한 사기쇼의 속성을 들여다볼 줄 모르는 민주당 지지자들은 순진하지만 진지한 마음에서 민주당이 개혁에 박차를 가해주기를 주문하고 채근하다 결국 욕바가지를 씌우기도 한다. 그렇다, 개혁이란 건 얼마나 신성한지 모른다. 그러나 개혁의 정신을 난도질한 당사자가 주관하는 개혁경쟁이 남기는 것은 결국 무엇이겠는가? 그것은 개혁경쟁이 아니라 개혁포장 경쟁일 뿐이다. 어떻게 하면 거짓으로 개혁을 멋지게 포장하느냐의 경쟁이다. 분당 후의 민주당 내분과 내홍은 모두 노무현이라는 영리한 무대 감독 아래 그의 기획대로 충실한 연기자가 되어 놀아나는 결과였다. 민주당이 스스로 내부 개혁에 박차를 가한다면 그렇게 바람직할 수가 없다. 그것이 민주당이 생존하는 유일한 길이며 총선 승리를 담보하는 최선책인 것으로 결론이 났다면 좋은 일이다. 단, 그 개혁의 경쟁 파트너가 유권자라면 말이다. 유권자가 두려워 개혁을 할 때가 진실이다. 그 개혁이 영속적이다.

4. 영남패권이데올로기 규준 : 불공정경쟁

그러나 그것이 외부로부터 강제로 주어진 개혁 경쟁이라면 완전히 딴 얘기가 된다. 개혁의 알맹이를 채울 턱이 없다. 그런 여유도 없고 그럴 이유도 없기 때문이다. 유권자의 눈을 즐겁게 해주기만 하면 된다. 결국 이미지 싸움이다. 민주당 내에서마저 권력 간 이미지 싸움이 첨예하다. 유권자를 만족시키는 게 아니라 속이는 것이다. 이러한 포장개혁은 길게 봐서 개혁의 뒷걸음질이다. 얼마 안 가 들통난다. 게다가 민주당이 노무현 극본을 쓴 이 게임에 참여하기로 작정했다면 상대를 이길 생각은 아예 접어야 한다. 어차피 유권자를 대상으로가 아니라 열우당을 상대로 하는 개혁경쟁에서 심판관으로서의 언론은 일방적으로 여당의 손을 들어주게 돼있기 때문이다.

그 경쟁게임 룰의 이름은 <불공정경쟁>이다. 민주당은 강제적으로 이 무대의 어리광대가 됨으로써 엄청난 내분을 겪고 그 모습이 언론에 그대로 노출되면서 친노집단으로부터 쏟아지는 집중적 비판공세에 시달리며 지지율 추락을 맞본다. 열우당의 사이비 개혁은 언론에서 곱게 포장하여 널리 널리 선전해준다. 이러한 불공정 게임법칙하에서라면 천하 장사라 한 들 승리할 수가 있겠는가. 개혁적 성향의 민주당 지지자일수록 개혁이 지지부진하게 비쳐지는 민주당을 한층 강도높게 비판하고 이에 호응하지 못하는 민주당에 실망하는 사람들은 더욱 빠른 속도로 빠져나간다. 친노언론은 민주당의 추락을 즐긴다.

자, 이렇게 그들 조롱마따나 호남철밥통 민주당의 개혁이 지지부진한 반면, 상대적으로 월등한 우위를 점한 듯이 선전되는 열우당의 개혁 수위와 내용은 과연 어떻겠는가? 예컨대 탄핵 정국 후폭풍을 업고 50%의 지지를 구가하여 단번에 유일한 일급수로 떠오르는 열우당은 그 구성원을 흘낏 보기만 해도 그들이 개혁과는 아무 상관없는 정치자영업자 집단임이 적나라하게 드러난다. 청정수와 같은 열우당의 이미지가 그들의 실체와는 얼마나 동떨어졌는가를 금새 알 수 있다. 상종못할 집단이라고 한 목소리로 힐난하는 한나라당을 거친 의원들과 그곳 보좌관 출신, 그리고 후단협회원들이 즐비하고 대통령의 측근이란 측근은 하나같이 감방에 가있다. 게다가 대통령의 오른팔로서 불법대선자금을 받아 개인적으로 착복까지 한 자가 당당하게 경선승자가 되는 당이다. 탄핵 직후 전국 중계되는 TV 앞에서 신발을 벗어 던지며 통곡하고 꿇어앉아 국민에게 빌면서 국회의원 사퇴서를 일괄 제출한 의원들이 일 주일을 미적거리더니 이제와선 그저 없던 일로 하자며 입씻는 당이다.

이러한 어이없는 일이 결코 우연이 아니다. 지금까지 사이비 개혁 경쟁을 해왔기 때문이다. 포장을 하는 기술을 개발하는 만큼 개혁의 실체에서는 멀어질 수밖에 없다. 열우당은 여당의 프리미엄을 등에 업고 영남패권 이데올로기에 절은 대부분 언론의 비호 아래 그 포장지 기술을 최고로 연마해왔다. 이것은 애초부터 승자를 결정하고 패자를 끌어들여 벌이는 쇼인 것이다. 그것은 멋진 승자와 비굴한 패자를 어떻게 하면 가장 극적으로 연출할 것인가가 최대 관심인 사기쇼이다.

그렇다면 왜 민주당은 이토록 어리석은 것일까? 왜 어리광대 역할을 마다하지 않은 것일까?

대답은 둘이다. 첫째는, 민주당도 <영남이데올로기>가 뭔지를 모르기 때문이다. 그것이 이 땅의 규범이 되어 정치판은 물론 모든 사회 구성원의 삶을 지배하고 있다는 사실을 알아보려 하지 않기 때문이다. 즉, <불공정경쟁>이라는 영남이데올로기의 핵심 규범에 대하여 관심이 없기 때문이다. 그래서 자신들이 지금 어떠한 게임 환경에서 뛰고 있는지에 대한 통찰력이 없다. 민주당이 생존을 하려거든 이 불공정 게임 법칙 자체를 깨는데서부터 출발해야 한다. 게임을 시작하기 전에 룰을 공정한 것으로 돌려 놓아야 한다. 게임을 아무리 죽어라 뛰어봤자 패하도록 짜여진 게임이기 때문이다. 영남패권이데올로기가 아무리 거대한 공룡이라 하더라도 우선 그 본질을 인식, 학습해나가는 것부터 시작해야 한다. 그러나 나는 민주당의 바보짓만을 탓하고 싶진 않다.

둘째 대답 때문이다. 정작 책임의 소재가 정치권에만 있는 것이 아니기 때문에 그렇다. 여론을 통제하는 대한민국의 언론이 영남이데올로기 편에 서서 자신이 올린 무대에 민주당이라는 어리광대가 올라오도록 강제하고 있다. 그것은 거부할 수가 없는 강제다. 아예 카메라 앵글로부터 사라지기를 고집할 수도 없는 일이다. 아예 고사하기를 작정하고 저항하기엔 가진 힘이 너무 작은 것이다. 뻔히 지는 줄을 알면서도 게임에 임하지 않을 수 없는 소이다. 영남이데올로기에 편입되면 사는 길이 열리고, 거부하면 그때부터 수난의 시작이다.

당연한 얘기지만, 노무현에게 진실로 개혁이란 목표가 지시하는 미래에 대한 뚜렷한 비전과 그 안에 담고자 하는 고상한 철학이 있었다면 굳이 이러한 사기술을 쳐서 개혁을 추진할 이유가 없다. 그 다수 의석으로 무엇을 할 것이며, 만약 그 목표가 실패했을 경우엔 어떠한 원칙과 철학으로 국정을 펼칠건지에 대한 기획이 수립된 바가 없었던 것이다. 노무현의 목적은 개혁과는 전혀 상관없이 그저 국정 수행을 원할히 하기 위한 원내 다수당 확보에 있었다. 이렇게 소박하고 어리석기까지 한 목표에다가 개혁이라는 신성한 가치를 엮어 포장한 결과 사이비 개혁경쟁이라는 광란이 펼쳐지고 말았던 거다.

5. 탄핵정국과 '영남패권이데올로기'라는 파쇼

노무현 의 지지도가 30%에서 반등의 기미가 없고 측근비리와 불법대선자금 수사가 옥죄어오는데다 열우당의 '정동영효과'도 기력을 다하면서 총선에서의 여당승리는 이미 물 건너 가는 형국이 된다. 노무현으로서는 최악의 상황이다. 기대처럼 민주당이 완전히 깨져버리지도 않았고 열우당의 약진도 한계가 보인다. 이 때 노무현이 던지는 카드는 한층 치열한 총선올인 작전이다. 죽기 아니면 살기 전략을 수립한 마당에 그는 자신이 무리수를 두고 있는 것도 깨닫지 못하고 선거법을 연거퍼 어기는 발언을 한다. 노무현 정권 출범 들어, 자신에게 끊임없는 모략과 수모, 그리고 결정적인 배신을 안기고 총선 직전에 이르기까지 불법 행위를 자행하고 있는 노무현을 민주당에서 곱게 볼 리는 만무하다. 한나라당이라고 다르지 않다. 개혁 경쟁이라는 불똥이 한나라에도 튕겨, 억지 춘향으로 당내 개혁을 하느라 터진 분란의 격랑이 여간 부담스러운게 아니다. 노무현은 국정을 최우선시키는 대통령의 의무와 체신을 내던지고 일 개 선거대책본부장이 되어 좌충우돌한다. 그러한 노무현에 대한 국민들의 원성이 들끓는다. 지난 일 년간 노무현 의 실정에 절망해온 국민 70% 이상이 그를 불신하는데다 노무현이 선거법 위반에 대하여 사과하는 것이 옳다는 여론이 비등하다면 거기에서 민주당과 한나라당의 정치적 목표는 탄핵가결을 통해 자연스레 만날 수 밖에 없었다.

한나라당에 대한 미움과 민주당에 대한 편견이 없이 차분하게 들여다보기만 한다면 탄핵가결 정국은 두 야당의 야합이 아니라 궁극적으로 국민의 뜻을 받든 일임을 인정하게 된다. 노 대통령 탄핵은 매우 적법할 뿐 아니라, 헌법정신을 받들어 대통령의 과도 권력을 견제하므로써 헌정질서를 수호하라는 입법부의 의무를 올바로 수행한 일이다. 노무현의 탄핵은 그간 그가 저지른 심각하고도 패역한 실정들과 위법 사실, 그리고 계속되는 위법의 가능성을 제어하기 위한 마지막 수단으로서 입법부에게 주어진 권리를 적절하게 사용한 예였다.

그런 중에도 탄핵 가결 후 일 주일이 지나는 현재 언론의 선동은 그칠 줄을 모른다. 신문방송이 탄핵찬성 의견을 무시하거나 억누르고 탄핵반대 의견과 이벤트를 극화시켜 메인에 건다. 신문이란 신문, 진보와 보수를 가릴 것 없이 모든 신문, 친노 비노를 가릴 것 없이 웹진이란 웹진, 그 어느 것을 펴보아도 탄핵반대로 도배가 돼있고 텔레비젼을 켰다하면 탄핵찬성자를 파렴치한으로 만들어버리는 프로그램으로 가득 찬 것을 매일 봐야한다. 고문이다. 신문방송 등 언론 일반은 시민단체들과의 연합전선으로 대규모 군중 집회 참여를 선동한다. 멋대로 만든 100만이라는 숫자가 춤춘다. 행정부 장관이라는 자는 탄핵무효라는 정치적 목적을 가진 촛불집회를 문화축제라고 속이면서까지 친절하게도 법망을 찢어 벌려준다. 여기서 주목할 점이 있다. 장관이 됐건, 언론이 됐건, 진보지식인이 됐건, 필부가 됐건 이들이 주장의 정당성으로 내거는 구호는 한결같이 <국민의 뜻>이다. 국민의 뜻을 어기고 국민이 뽑아준 대통령을 탄핵했다고 야단을 치는 것이다. 이들의 주장이 얼마나 허무맹랑한 것인지를 여기서 굳이 설명할 필요까진 없겠다.

문제는 이들에게서 보이는 파쇼의 그림자이다. 즉 (탄핵을 반대하는)자기들이 '다수,' 곧 메이저라는 것이다. 힘센 다수라는 것이다. 그걸 믿는 것이다. 2002년 월드컵 집회와 효순.미선 촛불 집회의 기억이 뇌리에 생생한 국민들에게 '광화문촛불집회'가 드리우는 상징은 <국민의 힘>이요, <정의로운 저항>이다. 그러므로 지금 언론이 부추기는 탄핵무효 촛불 집회는 자동적으로 정의라는 이미지를 후광으로 달고 있다. 군중이 다수의 힘을 업고 정의라는 이미지까지 두를 때 그것은 파쇼로 쉬 빠지게 된다.

파쇼는 즉시 공포를 조성한다. 소수의 목소리는 잦아들게 된다. 소수는 괜한 죄책감에 어깨를 움츠린다. 사위를 두리번거리게 된다. 입을 조심한다. 입을 봉한다. 소수가 입을 봉하고 났을 때 다수는 폭발하는 스스로의 힘을 제어하지 못한다. 그들은 국민이라는 이름과 다수라는 힘으로 법을 무시한다. 다수가 법 위에 있다고 믿는다. 이렇게 파쇼는 제어장치 없이 앞만 보고 내달린다. 소수는 혼돈에 빠져든다. 정과 사가 헷갈린다. 사고가 위축된다.

탄핵 정국 속에서 언론이 연출해낸 것은 파쇼의 광기였다. 그런데 의문이 남는다. 친노 언론은 그런다 쳐도, 여지껏 비노라는 스탠스를 견지했던 언론마저 왜 탄핵가결에 대하여 극도의 분개와 항의를 표출하며 파쇼의 광기까지 번득이는가? 어찌하여 그들이 한통속이 되어 다수로 합심하고 있는가? 어떤 동기와 목적이 있는 것일까?

6. 언론의 영남이데올로기 부역--'한겨레' 를 중심으로

우선 한겨레를 보자. 한겨레는 진보를 표방한다. 민노당을 공식 지지하는 것은 아니지만 당파성과 관계없이 좌파적 편향을 자랑으로 삼는 언론매체다. 이들의 염원은 대한민국 정치판이 건전보수와 진보의 양대 정당으로 재편되는 것이다. 따라서 한나라당은 완전히 멸절되어야 할 존재다. 한나라당이 궤멸됐을 때 남는 당은 민주당과 열우당이라는 보수당, 그리고 이제 막 싹을 틔우고 있는 민노당 등의 진보당이다. 그러므로 이번 탄핵정국이 한겨레로서는 전혀 예기치 않은 호기가 되는 것이다. 탄핵주도의 한 축인 한나라당을 벼랑 끝에 선 소수당으로 몰아버리기에는 하늘이 내린 기회가 된다.

이들에겐 한나라당이 없어지고 만 지형 위에서 볼 때, 민주당과 열우당간에 아무런 차별성이 없다. 어차피 오래 안가서 두 당이 합당할 것이라 짐작하고 있다. 이왕 열우당 지지도가 폭등한 마당이라면 잘 된 일이다. 한나라당을 무너뜨리는 천적이기만 하다면 그게 누구든 아무래도 좋은 것이다. 열우당의 바닥을 기는 도덕성 따위, 그들의 사기성같은 건 지금 문제가 아니다. 열우당을 확실히 밀어주면 줄수록 한나라당은 그만큼 나락으로 한 걸음 가까이 떨어질거다. 상대적으로 왜소해져가는 민주당의 형편은 지금 봐줄 계제가 아니다. 오히려 그럴수록 좋다. 보수당도 여럿보다는 뚜렷한 하나가 서야지만 진보당이 그와 대등한 파트너로 행세를 할 수 있는 환경이 조성될 것이기 때문이다. 우선 한나라당을 죽여라!

이것이 진보성향지 한겨레의 꿈이다. 그것은 민노당의 입장과 매우 대동소이하다. 그럴듯하다. 그러나 이것이 바로 사이비 좌파가 빠지기 쉬운 자가당착이다. 이들의 첫번째 문제는 도덕성이 없다는 점이다. 목적을 위해 수단이 합리화된다. 또 다른 문제점은 판단착오다.

한겨레 정도의 지적 수준이라면 탄핵 가결이 법적으로도 아무 허물이 없다는 것을 누구보다도 잘 알 것임이 틀림없다. 하물며 그간 한겨레는 줄기차게 노무현의 수구적 정책 기조를 비판해왔다. 그러므로 노무현의 대통령 자격 없음과 위법 사실 등 탄핵의 정당성을 그들이 당연히 알고 있다고 믿을 만하다. 한겨레의 도덕적 기만성은 이것으로 그치는 게 아니다. 진보를 꿈꾸면서 정작 그 정신이 표방하는 소수와 약자에 대한 배려가 일절 없다는 점이다. 민주당의 위축이 민주당의 잘못 때문이 아닌 것을 한겨레가 모르겠는가. 노무현과 열우당의 공작에 무너지고 있는 본질을 모른다고 할 수 있겠는가. 이렇게 부정의가 강자가 되어 행세를 하며 약자가 다시 구석으로 내몰리는 불공정 게임을 보며 한겨레는 속으로 박수를 치고 있었던 것이다. 좌파진보의 정신을 완전히 갉아먹는 사이비 집단이나 할 수 있는 짓이다.

두 번째 문제인 이들의 판단착오는 어이없게도 상상력 빈곤에 기인한다. 그 짧은 상상력은 한나라당이 자멸할 것이라는 기대이다. 한나라당은 한나라당 <의원들>이 만든 것이 아니라는 사실을 상기할 필요가 있다. 한나라당은 영남 <대중>이 만들어줬다. 안타깝게도 영남인들은 영남패권이데올로기에 찌든 사람이 대부분이다. 영남이데올로기란 패권에의 갈구이다. 열우당이 지금 순식간에 반짝하며 지지율이 올랐다고 해서, 그토록 허약한 대통령, 탄핵을 받고 구석에 쪼그리고 앉아있는 대통령을 두고 있는 여당이 영남인들에게 과연 듬직한 당으로 보이겠는가? 영남인들이 의지하고 맡기고 싶은 신뢰를 열우당이 보여준다고 여기겠는가? 열우당은 영남민의 패권의식을 맡기기에는 형편없이 초라한 난장이에 지나지 않는다. 영남민들은 그것을 직감으로 안다. 그 영남민이 어디로 이민가는 것이 아니다. 투표장에서 열우당을 꾹 찍고 나올 영남인들이 절대 많지 않다. 한나라당은 이러한 영남민이 의지하는 대상이다. 한나라당이 영남에서 끄떡없다는 것은 이러한 보통의 상상력만으로도 충분히 알 수 있는 일이다.

그러면 남는 것은 뭔가? 헛물켜기다. 한나라당은 이번 총선에서 꼿꼿하게 살아남는다. 과반수에 육박할 것이다. 대신 한겨레가 앞장서고 친노 어용언론들이 부추긴 댓가로 열우당이 약진하고 민주당이 약소 정당으로 내몰릴 것이다. 결국 한겨레가 보기에 한나라와 열우라는 두 개의 보수 정당이 버티고 있을 것이다. 진보정당이 설 환경조건은 여전히 요원하다. 엄마의 치마 뒤에 숨어 눈만 빼꼼히 내놓는 아이처럼 덩치 큰 어른들 사이에 낀 꼬마 민노당이 될 것이다. 한겨레의 야무진 꿈은 이렇게 허망하게 무너진다.

사술의 동원과 파쇼의 광기에 동참하므로써 한겨레에게 남는 것은 역사적 죄악밖에는 없다. 한겨레는 노무현이 지지자를 배신한 것과 꼭 같은 패턴으로 그를 아껴왔던 중도개혁과 진보성향 독자들의 뒤통수를 쳤다. 그것으로 끝난 것이 아니다. 군사독재정권 엄혹한 시절을 뚫고 횃불을 밝히며 한국 민중에게 민주의 혼을 심어준 민주당을 짓밟는데 동참해온 죄과가 남는다. 한겨레는 이렇게 함으로써 궁극적으로 사회의 가치체계를 무너뜨리는데 일조해왔다. 상식과 원칙이 통용되는 언론으로 여겼더니 진보를 표방한다는 자들이 또 다른 파쇼를 지지해버렸다. 상식을 가진 시민들을 기만했다. 자신의 이익 추구를 위해 정국을 도구로 이용하면서 상식과 원칙을 완전히 갈아엎어버렸다.

탄핵 정국 국면에서 한겨레는 배신을 때린 반면 오마이는 일관되게 제 길을 간 셈이다. 그렇다고 파쇼의 광기를 드러낸 오마이의 노무현광신이 무죄인 것은 아니다. 물론 오마이만이 아니다. KBS, MBC 두 공영방송, 한국일보, 경향신문, 국민일보, 문화일보 등 일간지, 그리고 브레이크뉴스, 최후로 믿었던 프레시안 등 인터넷신문까지 예외없이 한통속이 되었다. 우연일 수 없는 이런 일이 도대체 어떻게 일어나는가? 물론 권력 추종적인 그들이므로 친노 논조에서 벗어난 목소리를 낼 리도 만무하겠지만 이토록 일사불란한 데에는 그럴만한 또 다른 이유가 있는 법이다. 이유는 의외로 단순하다. 따올림 당하는 것이 두렵기 때문이다. 여타 언론사로부터 비판의 표적이 되는 것 자체가 무섭기 때문이다. 한 번 낙인찍히면 과거의 명예를 회복하기가 거의 불가능한 것임을 잘 알고 있기 때문이다. 즉 영남이데올로기의 기준과 규범이 강제하는 환경이다. 공정하고 균형잡힌 보도라는 언론 본연의 자세는 고사하고, 우리가 과거 십 수년 전 이래 경험해보지 못한 파쇼언론공동체라는 대오를 형성하고 있다. 이들 언론공동체가 끼친 사회적 해악의 깊이와 넓이는 상상을 초월한다.

우선 영남이데올로기의 구현에 동참한 잘못을 첫째(first and foremost)로 꼽을 수 있다. 그것은 쉽게 말해서 마이너, 즉 민주당을 지지하는 사람들, 특히 호남인들의 입에 재갈을 물린 일이다. 그것은 한 마디로 공포였다. 재갈을 물린 것으로 그치지 않고 그들의 사고와 판단 기능을 정지 혹은 파괴시켜버린 점이다. 민주당 지지율이 호남에서도 곤두박질 쳐 (전국적으로) 5% 까지 떨어진 수치가 그것을 웅변한다. 적법하고 적절한 탄핵에 참여한 댓가가 이런 식으로 나왔다는 것은, 호남민과 민주당 지지자들이 느끼는 공포감 외 달리 설명할 길이 없는 것이다. 이전의 자랑스런 소수가 아니라 졸지에 그들은 저주받을 파렴치 집단이 되어버렸다. 마치 그들이 자기의 이익을 챙기기 위해선 물불을 가리지 않고 달려들어, 심지어는 제 부모와 형제를 죽인 정권의 후예들과도 입을 맞출 수 있는 더러운 집단인 것처럼 매도되었다. 마치 민주당이 그러한 패륜을 저지르기나 한 것처럼 지지자들은 세뇌당하였다. 그것이 공포의 효과였다.

아울러, 생명과도 같은 그들 가슴 안의 5.18이 처참히 난도질당해 버렸다. 자긍심엔 씻지 못할 상처를 받았다. 그래서 민주당 지지자들 간에, 호남인들간에, 친척과 친구들 간에, 가족 구성원들 간에 서로를 멸시하게 만들었다. 서로가 서로로부터 소외당하고 말았다. 저 사람이 무슨 생각을 하는지 아는 것 자체가 두렵다. 차라리 입을 닫고 서로 소외되기를 택한다. 이런 식으로 공동체 정신은 산산조각이 났다. 한번 일그러진 공동체 정신을 회복하는 것은 쉬운 일이 아니다. 서로간의 신뢰를 잇는 경험이 다시 축적될 때만 가능하다. 세월이 필요하고 인내가 필요하다. 앞으로 호남민은 한 동안 엄청난 상흔을 안고 살아야 한다. 그것이 모두 언론의 조작에 의한 결과다. 거짓이 진실이 되게 만든 결과다. 그것은 죄악이었다.

7. 탄핵정국 너머-영남패권이데올로기 해체의 길로

대한민국이 앞으로 갈 길은 멀다. 참 민주주의를 발전시키고 민족화해와 통일을 향해 가야 할 것이다. 개혁이나 사회 변동을 추동하는 데에는 주체 세력의 출현과 결집이 필히 요청된다. 이 나라의 개혁 주체는 누구인가? 말할 필요없이 호남민중이다. 또한 전통적 민주당 지지자들이다. 왜 호남민중일 수밖에 없는가? 핍박을 받았기 때문이며 그에 저항했던 역사가 있기 때문이다. 만약 핍박을 받았던 민중이 충청이든 강원도민이었다면 그들이 대한민국의 개혁세력이 돼있을 것이다. 그러나 그게 불행하게도 호남민중이었다. 호남민중이 없다면, 또 그들이 살아있으나 그들에게서 저항 정신이 빠져나간다면, 그래서 저항할 대상을 보고도 행동에 나서지 못한다면 이 나라의 진보는 거기서 종언을 고할 것이다. 이것은 결코 호남인들만의 문제가 아니다. 대한민국 전체 국민의 문제다.

진보좌파는 이렇게 말한다. 시대착오적인 망상을 그만 하라고. 한국에 자본주의 이입 역사가 반 세기요, 한 사회의 진보는 계층·계급 간의 힘겨루기와 타협에 의해 견인되는 법이라고. 나는 이들에게 말한다. 착각하는 게 있노라고. 이 땅에 영남패권이데올로기가 행세하는 한, 먼저 그것에 대항하지 않는 한, 노동자, 농민, 여성, 장애인, 사회적 약자의 권익은 영남패권과 그 부역세력으로부터 절대 빼앗아올 수 없다고. 영남패권이데올로기는 바로 파쇼에 다름아니므로 파쇼가 해체되기 전까진 계층·계급의 구분은 무의미하다고…

작금의 탄핵 정국은 파쇼의 망령이 아직도 이 땅에 어슬렁거리고 있음을 다시금 깨우쳐주었다. 영남이데올로기에 부역하는 총체적 언론의 힘은 결코 영남패권특수 집단에서 나오는 것이 아니라, 이미 한국의 규범이 되어있는 영남패권이데올로기라는 이념에서 저절로, 자연스레 스며나오는 것임을 깨닫게 해줬다. 영남이데올로기가 얼마나 기괴한 형상을 한 파쇼인지도 뚜렷이 보여주었다. 파쇼가 그렇듯이 그것은 역시나 파괴적이었다. 영남이데올로기가 지배하는 사회 구조가 바뀌지 않는 한 작금의 아노미는 그저 일시적 현상이 아니다.

영남패권이데올로기의 실체를 깨닫는 여부에 따라서 2004년 초봄의 탄핵 정국은 우리에게 그나마 쓴 약이 되기도, 아니면 여전히 독약이 되기도 할 것이다.


부제: 홍세화의 지역주의 인식을 비판한다

영남패권주의 극복 이상의 진보는 없다! 아고라

진보정당과 영남패권주의

부제: 홍세화의 지역주의 인식을 비판한다

활강

한국의 대표적인 진보 지식인 중 한 분인 홍세화 한겨레 기획위원(이하 경칭 생략)이 며칠 전 쓴 "진보 정당 콤플렉스"라는 글을 일부 발췌하여 살펴본 뒤 그와 한국의 일반 진보/좌파가 갖는 지역주의에 대한 시각을 비판하고자 한다. 내가 평가하는 한 홍세화의 논리와 주장은 진보좌파의 전범(典範)이라 해도 전혀 무리가 없을 것으로 보인다. 따라서, 그의 글을 빌리긴 하였으나 그것을 자연인 홍세화만이 아닌 <진보/좌파 일반>의 인식이라 놓고 비판하고자 한다.

(인용 시작) "‘보수’ 일색인 정치판에서 정책과 이념 상의 차이가 없으므로 차별성은 오직 지역에서만 나온다. 이 땅의 정치가 지역주의에 의해 지배될 수밖에 없었던 이유는 그렇게 쉽고 간단한 것인데, 지역주의 극복의 당위성을 거듭 주장하면서 진보 정당을 외면하는 까닭은 무엇인가? 정책과 이념의 경쟁이 지역주의 극복의 최선책임에도 진보 정당 육성을 애써 피하면서 지역주의 극복 방안들을 내세우는 것을 보면 실로 놀라울 지경이다."

"...이런저런 이유를 대면서 진보 정당에는 거리를 두다가도 ‘개혁’에는 선뜻 동참하는 까닭은 무엇인가. 진보 정당 콤플렉스 때문인가..."

"...진보 정당 콤플렉스는 레드 콤플렉스와 진흙탕으로 묘사되는 정치판에 몸담지 않고 정치 현실을 비판하는 타성이 만나서 나타난 현상일 것이다. 그것이 낳은 기계적 중립성이나 정치에 대한 총비론적 시각은 또 하나의 탈정치화 현상에 지나지 않는다. 이제 사회 변화와 진보를 바라는 사람들은 진보 정당 콤플렉스에서 벗어나야 한다. 금년 총선에서 민주노동당의 국회 진입은 그 흐름을 가속시킬 것이다." (인용 끝)

여기서 그는 한국의 지역주의를 '지역이기주의'와 같은 선에서 이해하고 있음을 보인다. 그의 이해대로라면 그의 주장은 곧, '정책과 이념상의 차이가 없으므로 이 땅의 정치는 지역(이기)주의에 의해 지배될 수밖에 없게 되었다'라는 <인과 관계>의 진술이 되고 만다. 그러나 이것은 진실이 아니다. 왜냐하면 정당간에 정책과 이념 상의 차이없음이 지역이기주의를 불러들인 선행조건이 아니기 때문이다. 한국의 지역주의의 본질은 지역이기주의가 아니라, 어느 한 지역을 기반으로 한 일방적 패권의 조건과 그것에 의해 억압받는 세력(집단)의 존재에 있다. 즉, 영남패권주의가 그 본질이다.

한국의 지역패권주의는 군사파쇼정권이 <인위적>으로 조성한 정치적 환경으로서, 정당간 정책과 이념의 차이 없음(혹은 차이 자체)을 배태하고 생성시킨 <선행조건>이 되는 것이다. 홍세화 는 이 양자('이념 상 차이'와 '지역주의')간의 선행조건을 정확히 거꾸로 규정하고 있다. '정당간의 이념 상 차이없음'이 지역이기주의를 가져온 것이 아니라, 지역패권주의라는 정치환경이 '이념 상 차이없음(혹은 이념 상의 차이)'을 결과적으로 야기시킨 조건이 된다.

홍세화 는, 진보정당의 진출을 방해했던 것이 지역주의가 아닌 레드컴플렉스라고 진단하면서, 도대체 무슨 논리로 진보정당의 진출이 지역주의를 깰 수 있다고 주장하는 건가? 그의 비논리와 비약을 "보면 실로 놀라울 지경이다." 진보정당이 지역주의를 몰아내는 도깨비방망이는 아닐텐데 말이다. 그는 정치판에 아직도 지역주의가 횡행하는 이유가 정당 간 정책이념의 무차별성 때문이라고 말한다. 진보정당이 진출하여 정책이념의 차이만 정치판에 도입시키면 지역주의는 슬며시 자리를 뜰 것 처럼 말한다.

그의 비논리를 들여다 보자. 정당간의 정책이념 차이가 아무 문제가 안될 정도로 지역주의가 그 위에서 <결정력>을 가지고 있다면, 지역주의 정치문화는 이미 '정책이념의 무차별성'과는 아무 상관이 없는 완전한 독립적인 변수가 되어있음을 인정함이 된다. 그러니 이 지역주의 문화에 새로운 정책과 이념을 도입한다고 해서 새삼스럽게 정치판이 정책이념 중심으로 돌아갈 거라고 어떻게 기대할 수 있겠는가?

만약 지금까지 진보정당의 진출이 지역주의에 의해 결정적으로 방해받아 왔다면, 이제 진보정당의 국민적 육성에 의하여 지역주의가 어느 만큼 혁파될 수는 있을 것이다. 그러나 홍세화의 주장처럼 레드컴플렉스에 의해 진보정당의 진출이 지체되어 왔다고 수긍할 때, 진보정당의 육성으로 인해 <레드컴플레스가 퇴치될 기회>는 맞았을지언정 <지역주의>까지 무너질 인과성은 하등 발견할 수 없는 것이다. 진보정당의 진출과 지역주의 혁파는 상호간 아무 상관이 없는 이슈다. 그가 진보정당의 착근을 방해한 이유를 레드컴플레스라고 진단한 이상, 이제 진보정당의 육성을 위해 할 일은 그 레드컴플렉스를 거둬들이는 캠페인을 벌이는 일 밖에 없다. 뻔한 말이지만 물론 이 전략은 그리 유용할 리 없다.

그가 왜 이런 모순 논리를 주장하고 있는가? 그가 지역주의의 본질과 그것의 영향력을 충분히 인식하지 못하고 있기 때문이다. 특히 다음의 이 점을 간과하고 있기 때문이다. 즉, 우리 정치판의 지역주의 문화는 이미 진보적 정책과 이념의 도입 정도로는 임팩트를 전혀 줄 수 없을 만큼, 홍세화가 짐작하는 것보다 훨씬 억센 위력을 가지고 정치행위방식를 완전히 지배하고 있다는 점이다. 홍세화를 비롯한 진보/좌파는 정작 영남패권의 존재 자체가, '극우와 보수의 공생'을 견인하는 환경을 제공함과 동시에 진보의 발아 자체를 극도로 억압한 조건이었다는 역사성에 주목하지 않는다. 그러한 환경과 조건이, 바로 영남군사파쇼와 영남패권집단이 정책적으로 제도화, 구조화했던 그 산물이었음을 간과한다. 홍세화의 표피적인 진단처럼, 그저 정당간의 정책/이념 차이가 없다보니 자연적으로 정치판에 지역주의가 스며들고 말았던 것이라는 인식이다.

여기서 잠시, 진보주의자가 전형적으로 빠지기 쉬운 논리적 오류를 짚어보는 의미에서 위의 인용문 중 좀 더 사소한 점 하나를 지적한다. 그가 보수정당들 사이에 정책과 이념 상의 차이가 없었다고 단언하고 나서는데 이것은 전혀 진실에 닿아있지 않다. 자칭 진보주의자들은 <보수>라는 멸시조의 딱지를 제 정당들 위에 한꺼번에 둘러씌우는 수법으로 정당 간 정책과 이념 상의 무차별성을 일방적으로 선언하려는 경향이 있다. 진보주의자 홍세화도 이와 똑같은(stereotypical) 오류를 범하고 있는데, 그는 이 방식을 통하여 각각의 정당을 지지하는 수구냉전세력과 개혁민중세력 간의 첨예한 대립 구도의 의미마저 무로 돌려버리겠다는 논리를 천연덕스럽게 펼치고 있는 것이다.

그것은 '한나라당과 민주당이 걸어온 길에는 아무런 차이도 의미도 없다'라는 전제를 깔고 있는 무지막지한 우김질이 된다. 즉, 아직까지 수구냉전이데올로기의 포로로서 남아있는 영남대중과, 호남을 중심으로 한 민주평화개혁민중이 대립하며 그들 각각의 정당을 지지해올 수 밖에 없었던 역사적 인과성을 몽땅 무시하고 있다. 지지 정당 선택의 동기야 그저 그들의 지역이기주의의 발현에 불과한 것이 아니냐는 식으로 그 의미를 형편없이 평가절하하고 있는 것이다. 대단히 자의적이며 몰역사적인 인식이다.

문서로서의 정강상에서야 정책과 이념 면에서 정당 간 별 차이가 없다고 해석한다면 일면 수긍할 수는 있다. 그러나 그들 각 정당이 국민을 상대로 정책입안과 입법행위를 펼쳤을 때는 '수구'정당과 '보수'정당간에 유의미한 차이가 분명히 존재해왔던 것이다. 정책과 이념 면에서 한나라당과 민주당을 동급으로 취급하는 것은 지식인 홍세화의 터무니없는 역사인식이요, 사실왜곡임을 확실히 지적해둔다. 그러나 여기서 보수정당간 정책과 이념 상의 차이가 있느니 없느니 따지는 일에 더 이상의 지면을 할애할 수가 없다. 그의 한국 지역주의 문제에 대한 전면적이고도 도발적인 인식 오류를 좀 더 구체적으로 파헤치지 않을 수 없는 소이에서다.

홍세화 가 여기서 '지역', '지역주의'라고 말할 때, 그는 영남패권주의가 배태한 제 현상 즉, 그것이 한국 최현대사 40여년 긴 세월을 통하여 강고하게 구조화시킨 <정치 경제 사회적 권력의 독점, 불공정규칙과 권위주의로 대표되는 비틀린 가치체계, 호남민에 대한 강고한 사회문화적 차별주의> 등, 전 사회에 걸친 광범위하고도 근본적인 제문제임을 전격 무시하고 있다. 총체적인 한국 사회 병리 현상의 근본 연원인 <지역패권주의>에 대한 문제의식을 제쳐두고, 그는 문제 영역으로서의 '지역'을 그저 '지역이기주의'나 지역갈등 정도, 혹은 지역간 '감정의 싸움' 정도로 가볍게 취급하고 있는 것이다. 게다가 겨우 "정치판"이라는 상대적으로 매우 협애한 분야에 국한된 병리현상인 것으로 과소평가하고 있다. 그러길래 그는 정치판의 패러다임 전이 하나로 악마적인 지역문제를 일거에 퇴화시키고 말 것처럼 선언적 목소리를 높이는 것이다.

지금 홍세화는 정치판의 지역주의라는 게, 각 지역에 기생하는 정치권력이나 토호들의 기득권 지키기에 철저히 봉사하는 도구가 되면서 서서히 고착되고 만 구도라는 인식을 가지고 있다. 각 지역세력들 간에 지역적 집단이기주의를 각각 좇다 보니 결과적으로 이렇게 저급한 정치판이 형성되고 만 것이다라는 식의 현상파악이다.

그러나 그가 간과하고 있는 것은 무엇인가? 지역주의가 정치판을 지배하고 있는 원인이, 40여 년에 걸친 군사파쇼/수구냉전정권 기간을 통하여 영남패권집단이라는 주체가 일어나 자신의 기득권을 틀어쥐기 위해 지역간 불균형 구도를 인위적으로 제도화해 왔음에 기인한다라는 사실을 전면적으로 부인하고 있다. 대립하는 두 주체(한나라당 플러스 열우당 vs. 민주당)가 지역이기주의를 놓고 대등하게 대결하고 있는 양상이 아니라, 패권세력이 약소세력에 대하여 무소불위의 힘을 행사하고 있는 불평등 현실에 대한 외면이다.

그에게는 각각의 지역 세력 사이에 존재하는 엄청난 힘의 차이가 정치판에서 보이는 지역주의 문제를 분석하는 데 있어 하등 문제거리가 되지 않는다. 영남과 여타 지역이 똑같이 이기주의자라는 점에서 거기에 차별성이 없다는 것이다. 그들 모두가 타파의 대상인 점에서 완전히 평등하게 보인다는 거다. 하나는 패권적 지역주의자이고 하나는 생존을 위한 방어에 나선 형국이라는 진실을 보지 못하고, 그 둘을 싸잡아서 똑같이 지역주의자 나쁜 놈이라고 매도한다면 거기엔 한 조각 정의가 들어설 틈이 없다. 이것은 영남패권세력이 아직도 철벽처럼 버티고 선 채 사회의 모든 개혁을 사사건건 거부하는 주체라는 현실 분석이 실종된 인식인 것이다.

이런 사정이니, 지역 중심으로 돌아가는 것처럼 보이는 정치권의 부조리 현상을 타개하기 위하여 정치패러다임을 '정책과 이념' 중심으로 판갈이를 하기만 하면, 지역이기주의에 기대는 그들 소수 정치권력이 퇴출되면서 자연히 한국의 정치는 이제 전혀 새로운 시대를 구가할 수 밖에 없지 않겠느냐라는 나이브한 주장을 그가 하고 있는 거다.

그는 '정책과 이념'이라는 패러다임으로의 정치권 판갈이 문제라는 게, 우리가 이제까지 그것의 필요를 몰라서가 아니라 그것을 완강히 막아서는 영남패권세력의 존재 때문에 늘 좌절할 수밖에 없었다라는 그 엄연한 현실을 이해하지 못하고 있는 것이다. 철벽이 막아서고 있는데 그것을 부수거나 뚫지 않고 어떻게 그 너머에 있는 파라다이스에 닿겠다는 것인가? 한국의 대표적 진보지식인 홍세화의 지역주의 인식이 이토록 낭만적인 수준이라면 한국의 자칭 좌파 일반의 생각은 과연 어디에 머무르고 있을지 대단히 궁금해진다.

사회의 약자를 보호하기 위한 분배에 관심을 기울이고 자유보다는 평등에 보다 높은 가치를 부여하는 이념으로서의 진보주의를 표방하려면 우선, 우리 사회의 이른바 사회적 마이너러티(소외층)가 생성된 <역사적 과정>을 왜곡없이 정면에서 바라보고 정직하게 진술하는 것으로부터 출발해야 한다. 그것은, 한국의 마이너러티가 산업화 과정을 통하여 희생타로서 발생한 노동자/농민이라는 소외계급만이 아니라, 이와 동시에 역대 군사독재정권들의 지역차별 정책에 의해 대규모로 발생시킨 수백만의 호남대중이라는 사실을 절대 부인하지 않는 양심이어야 한다는 것이다. 한국의 소외층은 계급적 요소 하나로만 설명되지 못하고 계급적 요소와 지역적 요소와의 결합으로 이루어져 있음을 정식으로 인정하고 들어가야 한다.

개인적으로 나는 한국 사회가 진보로 나아가기를 간절히 바란다. 지체하지 말고 곧바로 그 길을 트이기를 바라마지 않는다. 그러나 진보를 꿈꾸는 사람들에겐 먼저, 이 나라의 진보를 가로막는 장애물이 과연 무언가에 대한 성찰이 좀 더 치열해져야 하지 않겠는가! 홍세화를 포함한 일반 진보좌파들이 거의 하나의 예외도 없이 진단하듯, 레드컴플렉스와 같은 보수적 사고가 진보의 의회진입을 가로막고 있기 때문이라는 소리만 계속 할텐가? 결코 그 까닭만으로 설명될 수 없다.

나는 그것이 진보진영의 한국 지역주의에 대한 진단과 인식이 영남패권주의자들과 동일선상에 머물고 있기 때문이라고 믿는다. 보수/좌파를 표방한 자로서 영남패권주의를 똑바로 질타하는 지식인이 이 땅에 겨우 한 손 안에 꼽힐 정도라는 게 얼마나 기가 막힌 일인가! 민주당 지지자 중엔 수많은 반영패자가 있는데 반하여 왜 노동당 지지자 중엔 그리도 귀한 이유가 과연 무언가! 계급론적 인식은 한국의 지역패권주의-즉, 약자를 억압하는 기제-를 그저 무로 돌려야 할 만큼 유일무이한 사회 인식체계여야만 하는가?

위에서 지적했듯이, 지역주의를 이념과 정책이 빠진 자리를 비집고 들어온 <종속변수> 쯤으로 치부하는 한, 그래서 한국 사회에 수구와 극우가 여지껏 득세하며 신자유주의의 광포한 파고에 서민과 기층민이 온 몸을 내맡겨버릴 수 밖에 없게 된 현실이 근본적으로는 영남패권주의라는 <독립변수>에 의하여 생성되고 구조화된 사회체제 때문임을 제대로 바라보지 못하는 한, 그리고 강고한 영남패권과 분명하고 확실한 대립각을 세우는 용기가 없는 한, 우리는 그 정당을 가르켜 진정한 진보라 이름 붙여줄 수가 없는 것이다.

한 사회 제 분야에서의 권력을 한 손아귀에 틀어쥐고 있는 영남패권을 정면에서 제대로 질타하지 못할 뿐 아니라 그 존재 자체를 부인하고, 오히려 패권에 맞서고 있는 사회의 절대 약자인 호남민에게 호남지역주의자라는 딱지나 붙이고 있는 진영을 진보좌파라 불러줄 수 있겠는가! 그것은 정녕 사이비 진보일 뿐이다. 민주노동당과 진보주의자들은 지난 지방선거에서 호남주민이 민주노동당에 18%의 표를 던졌던 사실의 의미를 결코 잊어버려서는 안될 줄 안다. 호남은 진보라는 뿌리를 내리기 좋은 옥답이다. 왜냐하면 호남은 사회적 소수집단의 삶의 터전이기 때문이다.

진보 정당의 존재 의의를 사회 약자들간의 연대와 이들의 권익 확장에서 찾고자 한다면 진보좌파들은, 약자를 억누르며 사회의 진보를 가로막는 원흉인 영남패권주의 혁파를 제일의 시급한 과제로 삼아야 할 것이다. 패권에 대항하는 세력은 당연히 진보를 지향하는 것이고 패권에 눈감는 세력은 사실상 진보를 훼방하는 반동집단에 다름 아니다.

이 나라의 진보좌파는 낭만주의적 지역주의 접근에서 어서 빨리 벗어나라! 낭만적이기 보다는 차라리 기만적이라고 해야 할 그 인식으로부터 이제 그만 벗어나라.


총선결과를 영패적으로 해석하는 당신은 도대체 누구냐

영남패권주의 극복 이상의 진보는 없다! 아고라

총선결과를 영패적으로 해석하는 당신은 도대체 누구냐

활강

총선 결과를 놓고 도하 신문찌라시들은 민주의 승리라는 둥, 이념과 정책 대결로 가는 정치시대의 개막이라는 둥, 거침없는 개혁드라이브가 걸릴 거라는 둥, 좌우 양날개로 나는 최초의 정치지형 형성이라는 둥, 그리고 마지막으로는 지역주의의 퇴조를 확인했다는 둥, 하나같이 헛소리들로 지면을 가득 메우고 있습니다.

한편 우리 민주당 지지 웹진에서는 각자 가진 비통함을 달래고 추스르며 서로 위로하는 시간을 갖고 있습니다. 소위 논객들께선 민주당 총선패배 원인의 분석 글을 하나씩 내놓고 있기도 합니다.

언뜻 다 필요한 절차로 보입니다. 자연스러운 순서인 것 같습니다.

그러나 여기서 기억해야 할 것이 있습니다.

우리는 언제나, 그 생존 조건이 영패의 지배 아래, 영패의 문화환경에 철저히 둘러싸인 채 제한받으며 사고하고 행동하고 있다는 사실을 상기해야 한다는 겁니다. 그 피지배 상황이라는 것은 세계 여느 민주국가와는 다르게 이 땅에나 있는 아주 <특수>한 조건입니다. 우리가 시궁창 냄새가 나는 곳에서 매일매일을 살고 있는 탓으로, 그 환경이 곧 Normal 한 것으로 둔갑할 수는 없습니다. 코가 그만 문드러져서 냄새를 못 맡는 현실은, 감각이 아닌 우리의 기억력으로, 그 <이성>의 힘으로 스스로 되새김질 함으로써 이 환경이 Abnornal임을 늘 깨우치고 있어야 합니다.

우리가 숨쉬고 있는 영패지배의 환경은 어디까지나 <비정상>이란 사실입니다. 그것이 아무리 자연스럽게 우리 곁에 있다 하더라도 여전히 비정상적 특수환경이란 말입니다.

그런데 정작 영패의 존재를 잘 아는 사람들도 이 사실을 까먹고 사는 경우가 대부분입니다. 우리의 주장들에서 <영패지배환경>이라는 전제가 빠진 채 논리가 전개되기 일쑤입니다. 이것은 사실상 보통 통탄스러운 일이 아닙니다.

그 예가 바로 이 시간 쏟아져 나오는 민주당 지지자들의 자탄과 자성, 그리고 민주당 재건 모의의 형식에서 보입니다. 패배 결과의 원인을 모두 <안으로만> 돌리고 있다는 사실입니다. 오직 민주당 내부에로만 향하고 있습니다. 그렇습니다. 우리의 정치환경이 영패구조라는 거대한 영향력이 없는 normal한 상태라면 그렇게 해야 마땅합니다. 자신의 실수를 꼭 집어 올려 똑바로 마주한 뒤, 깊은 성찰에 의해 오류를 하나씩 바로잡아가는 시간이 소망스럽다 할 것입니다.

그러나 이런 형식의 자성은 대단히 빗나간 전제 위에 기반해있습니다. 원인을 규정하는 전제인--바로 우리의 환경이 abnormal 한 것이라는 사실을 무시한--영패라는 외부 조건을 전혀 고려치 않은 normal한 환경하의 분석 '패러다임'이라는 겁니다. 전제가 어긋나있는 분석이 현상의 진실을 바르게 설명해줄 수 없는 것은 너무나 자명합니다. 영패찌라시들은 말할 것도 없고 사이비진보 티를 내는 모든 신문과 방송, 그리고 심지어는 반영패 대오에 함께한다는 민주당 지지자들마저 이러한 오류를 천연덕스럽게 저지르고 있다는 것입니다.

우리가 한겨레, 오마이의 분석 기사를 읽을 때 곧 역겨움을 느끼고 마는 것은 그들의 사고와 논리방식(패러다임)이 우리와는 근본적으로 다르기 때문입니다.

그런데 안타깝게도 여러 민주당 논객들의 글에서마저 그런 역겨움이 느껴지곤 합니다. 저는 그 이유가 바로, 민주당 지지자들의 패러다임이 막상 저들의 것과 크게 다르지 않은데 있다고 봅니다. 민주당에 애정을 가지고 있다는 것을 빼고는, 저들 무뇌아들과 큰 차이가 없다는 것입니다.

그 이유는 영패지배환경이라는 전제를 의식하지 않고 사고하는 형식 때문입니다. 다시 말해, 영패지배환경이라는 <특수>하고도 한 상태를 무시한 채, normal 하다는 전제에서 출발한다는 것입니다.

그러면, 그 전제를 깔고 있는 것과 전제를 의식하지 못하는 것이 실제 어떤 차이를 만들까요?

영패지배환경이라는 전제를 인식할 때, 우리는 사이비 개혁 세력의 논리적 허구를 훤히 들여다 볼 수가 있습니다. 그들의 밑창까지 다 꿰뚫어볼 수 있습니다. 우리의 눈에 그들의 거짓진술이 속속들이 드러납니다. 반면, 영패지배환경이라는 전제를 무시하고 총선 결과를 바라볼 때 우리는 저들의 허구적 논리에 속수무책으로 속아넘어가고 맙니다. 저들은 논리 전개에 있어, 영패지배환경 사실을 전혀 고려치 않고 그저 normal한 상태로 놓고 주장을 펼칩니다. 이러한 패러다임에 내내 속아와 이젠 차라리 편하게 느껴지기만 하는 중립적 일반인들에겐 그것이 매우 설득력이 있어 보입니다. 우리 민주당 지지자들에게는, 왠지 입맛을 잃게 하는 말이긴 한데 그렇다고 궤변만을 아닌 것 같고 대충 반은 맞는 말인 것 같다는 착각에 빠지게 하는 논리입니다.

이때부터 우리 민주당 지지자들은 갸륵하게도 책임추궁과 비난의 화살을 이내 <내부>로 돌리고 맙니다. 저들의 말도 쓴소리려니 하며 귀히 여기게 됩니다. 영패지배환경이라는 대전제는 우리의 문제분석과 이해의 과정에서 이내 쏙 빠져나가고 맙니다. 오직 내부보수가 우선 다급한 일이고 문제의 전부인 것처럼 부각되고 맙니다. 이렇게 되면서 자연 우리는 그들에 대항할 전의와 논리를 잃게 됩니다. 그들의 말이 반은 맞다고 느끼는 조건에서 상대에 대한 전의가 일어날 리 만무합니다.

저들은 지금 이 시간에도 사실 왜곡 위에, 민주당죽이기, 호남죽이기를 천연덕스럽게 벌이고 있는데 순진하기만 한 우리는 집안싸움 아니면 자탄으로 가슴이나 치고 있단 말입니다. 알고 보면 한심스러운 짓입니다.

이렇게 저들 영패적 패러다임에 의한 총선결과 분석은 정통성을 인정 받아가고 있습니다. 아마도 이대로라면 역사에도 저들의 주장을 그대로 기록하고 말 것 같습니다. 맘씨 좋은 우리 민주당 지지자 바보들은 그저 손 놓고 저들의 17대 총선 관련 역사왜곡을 묵묵히 바라만 보고 있습니다. 민주당이 짓밟힌 것만 해도 분통이 터질 노릇인데, 저들은 대놓고 민주당의 의석 축소에 역사적 당위성을 부여해가며 아예 사망선고까지 하겠다는 망동을 서슴지 않고 있단 말입니다.

총선 결과가 구영패와 신영패의 싹쓸이로 나타났습니다. 호남과 민주당 지지자들의 신영패에 대한 굴복으로 나타났습니다.

우리 민주당 지지자들은 지금 눈물이나 떨구고 있을 때가 아닙니다. 민주당이 패배했다고 해서 우리의 반영패 의지가 함께 패배한 일이 아닙니다. 차라리 그럴수록 반영패 기치는 선명해졌습니다.

지금부터 당장 우리들의 정당한 분노를 가열차게 표출해내야 합니다. 우리 내부가 아닌 <저들> 영패주의자들을 향해 준엄하게 항의하고 경고해야 합니다. 그것이 순서입니다. 내부적 자성은 그 다음, 그것도 한참 뒤 나중 일입니다.

우리는 이제부터 적극적인 사고를 해야 합니다. 우리 스스로 저지른 실책이 얼만큼 있음을 부인할 수 없으되 저들에 비하면 말할 수 없이 깨끗하고 떳떳합니다. 저들의 비열함과 사기성과 비도덕성을 끊임없이 공격해야 합니다. 영패척결이 지금과 같은 눈물과 한숨으로 결코 성취될 수 없습니다.

이 abnormal한 영패지배환경을 normal한 것이라 착각하지 않아야 합니다. 이러한 패러다임을 놓지 않을 때만 영패를 극복할 수 있습니다.


친일파의 개념

영남패권주의 극복 이상의 진보는 없다! 아고라

친일파의 개념

일제강점기 민족을 배신하고 일본제국주의에 능동적으로 협력한 부류.

친일의 의식구조

친일 행태의 의식구조는 현실순응적 패배주의, 기회주의, 극단적 이기주의라는 심리적 특성을 갖는다.

친일파(親日派) 청산 관련 주장의 유형

주권을 찾고 정부가 안정된 후에 처단하자는 시기상조론,
국가건설에 친일인재의 전문기술과 능력이 필요하다는 친일인재유용론,
전범자는 전승국인 연합국만이 규정하고 처벌할 수 있다는 법적·논리적 불가론,
친일파 처단은 민족을 분열시키고 사회적 혼란을 가져온다는 민족분열론
세금을 낸 모든 국민이 친일을 한 것과 같으며 대다수 친일파도 생계 유지를 위해 어쩔 수 없이 했을 뿐이라는 식민지환경론,

친일청산의 역사

1947년 7월 남조선 과도입법의원은 '민족반역자·부일협력자·간상배에 대한 특별법'을 제정·통과했으나 이 법안은 미군정의 강력한 반대로 포고되지 못했다.

1948년 8월 제헌국회에서 재론되어 9월 '반민족행위처벌법'이 국회에서 통과되었고 10월 국회에 반민족행위특별조사위원회(반민특위)를 구성하여 활동에 들어갔다. 그러나 반민특위활동은 이승만과 경찰에 의해 계속 방해당했고, 1949년 5월 국회 프락치 사건, 6월 현직 경찰간부의 구속에 대항하여 경찰의 반민특위습격사건 등을 겪으면서 와해되었다. 9월에는 '반민족행위처벌법 개정안'이 국회에서 통과됨으로써 친일파 척결작업은 일단 막을 내렸다. 반민특위가 실제로 활동한 것은 1949년 1월부터 공소시효기간 마감인 8월까지로, 총취급건수는 682건, 검찰부의 기소건수는 221건, 재판부의 판결건수는 40건이었다. 그중 징역 이상의 형을 받은 사람은 14명에 불과하며, 이들도 1950년 봄까지 재심청구 등으로 감형되거나 형집행이 정지되어 모두 석방되었다.

친일파들은 정부수립 이후 주요한 지위를 차지하고 있었다. 즉 자본가·지주들은 친일파 척결, 토지개혁 등을 주장하는 사회변혁 세력과의 투쟁에서 이기고 자신들의 이익과 생존을 지켰다. 친일지식인들도 해방 후 한민당을 결성하여 보수 우익세력으로서 좌익세력과 투쟁하여 사회변혁 세력을 제압하고 정치·사회·문화 모든 방면에서 실권을 차지했으며, 친일미술인들은 비중있는 유명미술인으로 존재했다.

또한 식민지체제에서 가장 대표적인 친일파였던 경찰·관료는 해방 후에도 처형되지 않고 오히려 미군정기에 다시 경찰로 충원되었으며, 대한민국 정부수립 후에는 이승만 정부에 의해 다시 받아들여짐으로써 지배적·실권적 지위를 차지했다.


자유주의(liberalism)

영남패권주의 극복 이상의 진보는 없다! 아고라

자유주의(liberalism)

개인의 자발성을 우선시하여, 국가나 사회제도는 개인의 자유를 보장하고 개성을 꽃피우기 위한 수단으로 보므로 사회적 통제는 필요 최소한에 그쳐야 한다고 이해하는 사조로

종교개혁 이후 '신교(新敎)의 자유' 주장, 원죄설의 부정 및 인간의 완성 가능성과 진보의 관념을 강조한 계몽사상, 기본적 인권과 사회계약의 관념, 영국 입헌주의의 역사적 전통, 고전경제학과 자유방임 정책론등 근대혁명을 이끈 사상과 관념들도 자유주의의 근간이 되었다.

개인의 자유를 보편적 가치로 인식하고 그것에 기초한 사회제도를 적극적으로 구상하며, 개개인은 고유의 가치를 지니고 있으며, 자기 완성능력을 갖추고 있다는 인간관, 원리적으로 개인의 자유와 모순되지 않는 정치제도가 존재할 수 있다는 정치관, 개인의 자발성 보장이야말로 사회발전의 조건이라는 사회관 등 자유주의가 전제하고 있는 이러한 관념들은 모두 근대사회의 구성원리를 형성했다.

생각해 볼 점 : 자신의 포지션이 어디인지 생각해 보도록 하자.


실용주의(實用主義)

영남패권주의 극복 이상의 진보는 없다! 아고라

실용주의(實用主義 : Pragmatism)

진리의 형식적 普遍妥當性을 否認하고, 이것을 동적 과정적으로 파악하려는 입장을 實用主義라고 한다. 실용주의는 이론적인 형식적인 진리파악에 반대하고 행위적 발생적으로 진리를 고찰하려는 견해이다. 즉 진리는 참된 것으로 이루어진 것이고 온갖 사건을 거쳐서 참으로 이룩된다. James는 ‘그 진리성은 사실인즉 하나의 사건이며 하나의 과정이다. 곧 그것이 자기를 實證해 가는 과정이다’라고 설파했다.

인식이란 활동적인 현실 가운데서 발생하는 하나의 사건으로서 파악된다. 특히 생명체가 자기 생명을 보존하고 생존해 가기 위한 도구 수단으로 본다. 그리고 인식의 진리성을 실제적인 행동에 비추어서 결정하려는 입장이기 때문에 ‘Pragmatism'으로 부르게 된 것이다.

즉 지식은 그것이 실제적인 효과가 드러나지 않는 동안 그 진리성을 확인 할 수는 없다. 어떤 관념 혹은 이론의 진리성은 그 논리적 귀결에 의해서가 아니라, 그 實踐的 歸結로서 判定해야 한다는 것이다. 곧 인식이란 인간 행동의 수단이고 행동을 통해서 그것이 실증되어 가는 관계에 있어서 진리를 확인하고자 하는 것이 實用主義의 주장인 것이다. 그러므로 진리란 영원히 고전적으로 존재하고 있는 것이 아니며, 또한 보편타당성을 지닌 것도 아니다.

그러나 이 태도는 진리에 대한 개념규정에서부터 난관에 부딪친다. 진리를 규정하려는 순간 주관이 개입하게 되어 보편타당성을 잃게 되므로 그 객관성을 담보하기 위해 다시 상호주관성(간주관성)을 도입해야 된다. 그리고 간주관성을 도입하는 기준이 바로 실용이기 때문에 자족적인 진리관이 이미 아니다. 실용은 또한 시공간 즉 시대상황이나 공간적인 한계와 동시에 실용을 판단하는데 진리를 파악하는 주체(들)의 경험적한계를 지니게 된다. 따라서 이 이념을 진리를 파악하기 위한 유일한 기준으로 설정하는 것은 적어도 시간적으로 오류를 낳을 수 밖에 없다. 그리고 또 진리이기 때문에 유용한 점마저 간과하고 있다.

생각해 볼 점 : 참여정부의 실용주의적인 외교정책


보수주의

영남패권주의 극복 이상의 진보는 없다! 아고라

보수주의(conservatism)

보수주의의 성향은 2가지 특질은 갖는데

1. 부정적 인성관, 시험을 거치지 않은 혁신에 대한 불신.

2. 사회공동체를 유기적 조직체이며 사회는 유기적으로 진화한다는 낙관.

보수주의는 인간이 애초에 자유롭지도 선하지도 못하며 오히려 무질서와 사악함, 상호파멸로 나아가기가 쉽다는 부정적 인 성관에 입각한다. 따라서 윤리적인 행동이나 책임있는 자유와 권리의 행사는 검증된 뿌리깊은 역사와 전통과 인습에 의한 영속적인 사회구조 내의 그것이어야 한다고 믿는다.

보수주의적 이성이 무의식의 저변에서 구체적인 전통과 관례들을 형상화해 나간다면, 진보주의적·합리주의적 정신은 당위적 미래의 청사진을 순수이성에 근거하여 의식적으로 모색한다.

보수주의자들은 자유주의적 공동체를 분열된 잡다한 요소들이 단지 기계적으로 결합되어 있을 뿐인 원자화된 사회로 이해하고,

공동체사회는 종교와 이상주의, 공통의 역사적 체험, 오랜 기간을 두고 기능을 발휘해온 정치제도에 대한 믿음, 경애·상호협력·성실 등의 정서에 바탕을 둔 것이라야 하며,

유물사관, 계급투쟁, 과도한 자유방임경제, 탐욕스런 부당이익의 추구, 지나치게 분석적인 인간지성, 함께 공유하는 사회제도에 대한 저항감, 의무보다 앞선 권리의 주장, 회의와 냉소의 기질 등은 인간공동체의 원자화를 가속시킬 따름이라고 생각한다.

독일의 낭만주의 학파를 제외한 대부분의 보수주의자들은 유기적 통일성이라는 사회공동체의 관념을 사회는 전부이고 개인은 아무 것도 아니라는 식의 극단론에까지 몰고 가지는 않았다. 그 극단은 전체주의라는 것을 간파하기 때문이다.

오늘날의 보수주의는 미국이나 그 밖의 나라에서 신보수주의라고 불리는 경우도 있으나, 각국에 공통된 것은 자본주의 옹호와 반공주의이다.

관련용어 : 진보주의

생각해 볼 점 : 우리나라 정당들의 현주소가 어디인가?


똘레랑스(tolerance: 관용, 아량, 용인)

영남패권주의 극복 이상의 진보는 없다! 아고라

똘레랑스(tolerance: 관용, 아량, 용인)

[공학] 허용 오차.

특별한 상황에서 허용되는 자유.


양비론

영남패권주의 극복 이상의 진보는 없다! 아고라

양비론

양측에 모두 잘못이 있음을 지적하여 모두의 잘못을 문제시 않는 오류를 말한다. 따라서 가치의 척도나 본말을 전도시켜 본질을 호도하고 초점을 흐려

선악을 무차별화 함으로써 당사자로 하여금 시비지심과 비판기능을 무디게 만든다. 양비론의 속성과 어울리게 기회주의적 처신을 하곤 한다.

언론매체를 이용해 지명도를 높인 다음에 정계에 진출하는 양비론적 지식인들 중 유명 대학교수들, 시민단체의 시민정치꾼들이 있다. 공명심을 위한 양비론은 아편과 같고 종내 사회적 해악이 된다.

순수한 정치이상주의와 마키아벨리적인 정치현실주의라고 하는 극단적 이중기준의 입체적인 양비론이 있는데, 그 예로 황색저널리즘은 언론이 신문을 팔아먹기 위해 정치와 대립각에 세우는 것을 말하는데 원칙과 절제없이 마구잡이로 정치가쉽과 추문을 만들어 국민의 정치혐오증을 양산한다. 반면 백색저널리즘은 언론이 아예 정치의 시녀가 되기를 작정하고 정치권력의 이익에 노골적으로 봉사하는 것을 뜻한다.

양비적 행태는 무지로 인한 양비, 의식적인 양비, 불완전한가치관으로 인한 양비등이 있으며, 이중 의식적인 양비의 해악이 심하고 비난가능성이 가장 크다.


진보주의

영남패권주의 극복 이상의 진보는 없다! 아고라

진보주의

보수주의의 상대개념으로 쓰인다. 진보주의적·합리주의적 정신은 당위적 미래의 청사진을 순수이성에 근거하여 의식적으로 모색한다. 반면 보수주의적 이성은 무의식의 저변에서 구체적인 전통과 관례들을 형상화해 나간다.

진보주의자들의 유물사관, 계급투쟁, 헤겔의 이념적 역사관등이 미래의 청사진이라 할 수 있다. 그러나 보수주의자들로부터 심원한 전통에 기반을 둔 사회공동체가 자연스럽고 무의식적으로 진화해갈 수 있도록 내버려두지 않고 순수이성에 근거하여 무책임하게 공동체의 장래 모습을 재단하는 성급한 기도라고 비판받는다.

또 과도한 자유방임경제, 탐욕스런 부당이익의 추구, 지나치게 분석적인 인간지성, 함께 공유하는 사회제도에 대한 저항감, 의무보다 앞선 권리의 주장, 회의와 냉소의 기질이라는 비판을 보수주의자들로부터 받는다.

주: 진보주의의 한 경향인 좌파의 유물사관과 계급투쟁이 있다. 따라서 민주노동당이 스스로 진보정당이라고 얘기하는 것은 적확한 표현이 아니다. 또한 민주노동당의 이념적 토대가 마르크스의 유물론인 한 종교와도 어울릴 수 없다. 마르크스가 스스로 ‘종교는 아편이다’라고 규정한 것은 그의 유물론적 사변의 관철로서 타당하다.

관련개념 : 보수주의

생각해 볼 점 :

1. 우리나라 정당들을 분류해 본다.

2. 보수주의자인지 자유주의자인지 진보주의자인지 유물사관에 입각한 좌파진보주의자인지를 생각해 본다.

3. 좌파이면서 종교인이라면 자신의 종교관과 좌파의 유물사관이 조화되는지 생각해 본다.

4. 민주노동당이 진보주의정당이라고 할 때 그것이 정확한 표현인지를 생각해 본다.

5. 민주노동당만이 이념정당인듯 주장하는 것은 좌파진보주의만이 가치있는 이념이다라는 독선적 전제에서 출발하고 있지 않은지 생각해 본다.

6. 정당중 가장 배타적인 경향을 보이는 정당이 어느정당인지 생각해 본다.


정치인을 바라보는 관점

영남패권주의 극복 이상의 진보는 없다! 아고라

정치인은 선한가 악한가?
정치인에 대한 주권자의 관점에서

제헌헌법이래 일관되게 권력분립제도를 채택하고 있다. 권력기관간 상호견제와 균형으로 권력을 남용하지 못하도록 제도화한 것이 권력분립제도이다. 이는 권력자는 가능한 한 권력을 남용하는 경향이 있으므로 맹목적으로 신뢰해서는 안 된다는 부정적인 인 성관에 기초하고 있는 것이다.

권력분립제도는 인류역사가 가르쳐 준 교훈을 주권자인 우리 국민이 헌법에 구현해 놓은 결단 혹은 일반의사이다.

맹목적인 정치인 추종은 바람직한 시민상이 아니다. 즉, 시민의식이 제대로 정립되지 않은 자의 행태이며 주권자인 국민일반의 결단 내지 일반의사와 어울리지 않는 것이다.

국민의 한 사람으로서 권력자를 맹목적으로 추종한 결과, 그 지지를 받는 권력자가 권력을 남용하며 민폐를 끼치는 경우, 맹목적 지지자는 바른 시민의식을 갖고 냉철하게 권력자를 감시하며 비판하는 비판적지지자나 혹은 비지지자들에 대해서 정치적 도의적 책임의식을 가져야 한다.

생각해 볼 점 : 자신은 비판적 지자인가 맹목적 지지자인가?


영남패권주의 극복이상의 진보는 없다

영남패권주의 극복이상의 진보는 없다! 아고라

방카슈랑스(Bancassurance)

은행이나 보험사가 다른 판매채널을 통하여 자사상품을 판매하는 마케팅전략을 뜻한다. 프랑스어의 은행(Banque)과 보험(assurance)의 합성어로, 1986년 프랑스의 크레디아그리콜 은행이 생명보험사인 프레디카를 자회사로 설립하여 전국 46개 은행창구에서 보험상품을 판매하면서 비롯됐다.

현대사회에서 개인 저축성향이 단순한 복지 차원이 아닌 노후를 대비하는 쪽으로 바뀌고, 금융기관과 이용고객간의 유대관계가 갈수록 느슨해지고 다변화되는 추세에 따라 보다 광범위한 서비스를 제공해야 할 필요성이 대두됨에 따라 등장하였다.

유럽에서는 비교적 보편화된 현상으로 생명보험상품의 20% 이상이 은행을 통해 판매되고 있으며, 프랑스와 에스파니아에서는 보험가입의 70% 정도가 방카슈랑스 형태로 이루어지고 있으며 미국 역시 생명보험상품의 13%가 은행을 통해 고객에 판매된다.

한국에서는 1997년 한국주택은행과 한국생명보험(지금의 현대생명보험)이 '단체신용생명보험'의 형태로 처음 도입하였다. 그러나 제도적으로 은행업과 보험업의 겸업이 금지되어 있어 본격적으로 시행되지 못하다가, 2003년 8월부터 시행되었다.

고객은 한 번의 금융기관 방문으로 다양한 유관서비스를 제공받을 수 있고, 은행을 통해 보다 싼 보험상품의 구입이 가능하며, 은행상품과 보험상품을 이상적으로 조합해 효율적인 리스크관리가 가능하다는 점 등이 그 장점으로 거론된다.


님비와 핌피

영남패권주의 극복이상의 진보는 없다! 아고라

님비와 핌피

내 뒷마당에는 안돼' 라는 님비(Not In My BackYard) 즉, NIMBY를 읽은 뜻이다.
님비(NIMBY)는 Not In My Back Yard.. 내 주변에는 절대 안돼!
님비의 반대편엔 핌피가 있습니다.
핌피(PIMFY)는 P lease In My Front Yard.. 나한테 다오!

님비현상 사례
- 서초동 지역주민들의 서울추모공원 설치반대
- 각 시도의 쓰레기매립장 조성반대
- 사스발병시 병원들의 사스지정병원 기피현상
- 경북울진의 핵폐기장 건립반대 안면도(97 김영삼정권) 위도(2003년)등이

핌피현상의 사례
- 파출소를 치안수요에 따라 권역별로 통·폐합하려는 시도에 대한 파출소 유치 및 유지민원
- 이번 겨울올림픽의 개최지 유치노력
- 호남고속철도 노선을 놓고 대전시와 충남도가 대립
- 삼성승용차 공장의 유치를 놓고 벌인 대구시와 부산시 경쟁등

님비나 핌피현상은 "좋은 것은 내가 나쁜 것은 다른 이가..."라는 이기적 행태로 분류할 수 있으며 자연스런 현상이라고 할 수 있습니다. 지역이기주의라고 매도하며 비난하는 것은 단견입니다.

핌피에서는 일방적 수혜자로서의 특별수혜분을 회수하는것
님비에서는 일방적 고통(비효용)에 대한 특별희생분을 보상하는 것이

바른 해결이 됩니다. 물론 그 과정에서 민주주의적인 절차가 선행조건입니다.


영남패권주의 극복이상의 진보는 없다

영남패권주의 극복이상의 진보는 없다! 아고라

유비쿼터스(Ubiquitous)

물이나 공기처럼 시공을 초월해 '언제 어디에나 존재한다'는 뜻의 라틴어로, 1988년 제록스(미국의 사무용 복사기 제조회사)의 와이저(Mark Weiser)가 '유비쿼터스 컴퓨팅'이라는 용어의 사용에서 비롯되었다. 사용자가 네트워크나 컴퓨터를 의식하지 않고 장소에 상관없이 자유롭게 네트워크에 접속할 수 있는 정보통신 환경을 말한다.

와이저는 유비쿼터스 컴퓨팅을 메인프레임과 퍼스널컴퓨터(PC)에 이어 제3의 정보혁명을 이끌 것이라고 주장하였는데, 보통 유비쿼터스 통신, 유비쿼터스 네트워크 등과 같은 형태로 쓰인다. 즉 컴퓨터에 어떠한 기능을 추가하는 것이 아니라 자동차·냉장고·안경·시계·스테레오장비 등과 같이 어떤 기기나 사물에 컴퓨터를 집어넣어 커뮤니케이션이 가능하도록 해 주는 정보기술(IT)환경을 의미한다.

유비쿼터스화가 이루어지면 가정·자동차는 물론, 심지어 산 꼭대기에서도 정보기술을 활용할 수 있고, 네트워크에 연결되는 컴퓨터 사용자의 수도 늘어나 정보기술산업의 규모와 범위도 그만큼 커지게 된다. 그러나 유비쿼터스 네트워크가 이루어지기 위해서는 광대역통신과 컨버전스 기술의 일반화, 정보기술 기기의 저가격화 등 정보기술의 고도화가 선행되어야 한다.

이러한 제약들 때문에 휴대성과 편의성뿐 아니라 시간과 장소에 구애받지 않고도 네트워크에 접속할 수 있는 장점들 때문에 세계적인 개발 경쟁이 일고 있다.


민주주의

영남패권주의 극복 이상의 진보는 없다! 아고라

민주주의

그리스어의 demos와 kratos의 합성어로 '인민에 의한 지배'를 의미한다. 국민이 주권을 행사하는 정치형태로 오늘날 다음과 같은 여러 의미로 사용되는데, 첫째 정치적 의사결정권이 다수지배의 원칙에 따라 전체 시민에 의하여 행사되는 통치형태로 '직접 민주주의'라 하며, 둘째 정치적 의사결정권이 일반 시민들이 선출하고 일반 시민들에 대해 책임을 지는 대표자들에 의해서 행사되는 '대의 민주주의', 셋째 대의제 민주주의의 제반 요소와 아울러 시민들이 언론·출판·종교의 자유와 같은 기본적인 인권을 향유할 수 있도록 헌법상의 제한이 마련되고 있는 자유주의적·입헌주의적 민주주의, 넷째 사유재산의 불공정한 분배에서 파생하는 사회적·경제적 불평등을 최소화하는 데 주력하는 정치·사회적 체제로서의 민주주의로 사용된다.

근대적 민주주의의 개념은 중세 유럽의 神법·자연법·관습법 사상에서 유래한 개념과 제도의 발전에 의해 형성되었는데 국왕이 그의 과세 징수권을 비롯한 각종정책을 지지해주며 영토내의 계급간이나 이익집단들의 이해를 조정해 줄 수 있는 자문기구를 수요와 이로부터 민주주의적 관례가 축적되었다. 이 이익집단 대표들의 모임이 근대의회의 기원이며, 특히 계몽주의와 미국·프랑스 혁명기간에 등장한 천부인권사상과 정치적 평등사상으로 대표되는 유럽 지성의 발전과 사회발전은 근대적 입법기구의 토대이다. 자유·보통선거에 기반을 둔 대의제 의회는 19~20세기에 민주 정부의 핵심적 기구로 부상하었다. 서유럽의 민주주의는 기회균등, 언론·출판의 자유, 법치주의 이념 등을 포괄한다.

오늘날 대한민국은 대의민주주의에 입각한 입헌주의적 민주주의라 할 수 있으며 독재자에 대항하는 것만이 민주화운동이 아니다. 부안군민들의 민주화운동, 외세종속적인 대이라크파병을 반대하는 것도 민주화운동이다.

편집진이 판단하건대 유감스럽게도 형식적 민주화단계에 머물고 있으며, 우리 일상을 옥죄고 있는 영남패권주의라는 차꼬를 대한민국에서 해소하는 날로부터 실질적 민주화가 시작된다고 판단한다.


패러다임(paradigm)

영남패권주의 극복 이상의 진보는 없다! 아고라

패러다임(paradigm)

미국의 과학철학자인 쿤(Kuhn, Thomas S.)의 두 번째 저작인 ‘과학 혁명의 구조’에서 형식이론과 전통적 실험 및 신뢰받는 방법론으로 이루어진 '패러다임'이 과학 연구와 과학 사조를 규정한다고 주장했다.

과학자들은 이론을 정치하게 다듬고, 기존 이론으로 납득키 어려운 실험결과들을 설명하고, 표준과 현상을 더욱 정확하게 계측하는 척도를 확립하기 위해 패러다임이라는 수단을 이용하는데 해결할 수 없는 이론적 문제나 실험상의 예외에 봉착하여 서서히 무너질 수 있고, 그러한 난점이 누적되어 위기가 발생하는데, 이 위기는 새로운 패러다임이 형성되어 낡은 패러다임을 대체하는 혁명이 일어나야만 해결할 수 있다고 한다. 이 책은 과학 연구와 과학 사조 형성에서 과학외적인 사회적·문화적 요인도 중요한 역할을 한다는 영감으로 과학사와 과학철학에 혁명을 일으켰고, '패러다임'이라는 전문용어를 일반적으로 널리 쓰도록 만들었다

코페르니쿠스의 지동설이 프톨레마이오스의 천동설을 뒤엎고, 양자물리학과 일반상대성이론이 뉴턴 역학을 뒤엎은 예는 패러다임의 근본적 변화라 할 수 있다. 이처럼 패러다임의 대체 혹은 변경이란 틀(frame)자체의 근본적이며 본질적인 변화를 수반하는 것을 지칭한다.


편집후기

편집후기(20050808)

우리 사회의 거대악인 공공의 적 영남패권에 관한 玉稿를 발간하도록 흔쾌히 허락해 주신 활강님께 소외된 이웃들을 대신하여 깊은 감사를 드린다.

아고라에서 발간되는 온라인 책들은 이른바 P2P(푸르나, 당나귀)를 통에서도 다운로드 할 수 있다.

아고라에서는 현 사회 및 정세에 대한 바른 관점의 글들을 묶은 온라인 책들을 계속 간행할 계획이며 “영남패권”, “영남패권”, “지역주의”, “사발통문”, “아고라”등의 검색어로 다운로드할 수 있다.

임시로 혹은 특별히 간행되는 온라인 북 : “아고라 X 호”, “사발통문 X 호”,

아고라의 심부름꾼들 (가나다순)

편집위원 : 시민25, 행인2, 활강

운영위원 : 시민25, 행인2, 활강

발간된 온라인 북 (다운가능 목록)

제1권 영남패권 이데올로기

제2권 영남패권 이데올로기

제3권 영남패권주의

제4권 영남패권주의

시대정신인 反영남패권주의